Skoda Fabia 1,4 16V (63Kw) und OMVL Dream XXI-P: Problem

Diskutiere Skoda Fabia 1,4 16V (63Kw) und OMVL Dream XXI-P: Problem im Erste Erfahrungen mit Autogas Forum im Bereich LPG Autogas; hallo, vielleicht kann mir hier jemand helfen ich fahre einen skoda fabia 1,4 16V baujahr 2008 ich habe das auto neu gekauft und bei demselben...

  1. #1 skodafahrer1959, 22.08.2009
    skodafahrer1959

    skodafahrer1959 AutogasTestSchreiber

    Dabei seit:
    22.08.2009
    Beiträge:
    4
    Zustimmungen:
    0
    hallo, vielleicht kann mir hier jemand helfen

    ich fahre einen skoda fabia 1,4 16V baujahr 2008
    ich habe das auto neu gekauft und bei demselben händler umrüsten lassen. es wurde eine omvl-dream xxi-p verbaut. mein problem ist, das der motor im gasbetrieb beim übergang in den leerlauf öfter mal ausgeht. im benzinbetrieb macht er es definitiv nicht.
    ich war damit schon unzählige male in der werkstatt und jedesmal erzählt man mir was anderes:
    -das auto ist neu und das muss sich mit der gasanlage erstmal einspielen.
    -wo tanken sie denn? haben sie eventuell dreckiges gas getankt?
    -die rails waren verdreckt. wir haben sie gereinigt jetzt müsste es gehen.
    -wir haben das auto ausgiebig probegefahren nichts festgestellt.
    -wir haben das jetzt so eingestellt das in leerlauf automatisch auf benzin umgestellt wird.
    -wir haben jetzt neue software auf das steuergerät draufgespielt.

    ich weis nicht was man mir noch alles erzählen will. fakt ist, der wagen hat jetzt 31000km runter und das problem mit dem ausgehen existiert immer noch. schließlich habe ich mich mit dem importeur der gasanlage die firma vka sytemzentrale in göttingen in verbindung gesetzt. dort erfuhr ich das die firma insolvenz angemeldet hat. wie es mit garantieansprüchen weitergeht konnte man mir nicht sagen(oder wollte nicht?)
    wer hat vielleicht auch so eine anlage und fährt ein auto des gleichen typs oder falls ein umrüster mitliest: was kann die ursache für diesen fehler sein?
     
  2. Anzeige

  3. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    12.244
    Zustimmungen:
    448
    Hallo, ich habe schon einige Fabia, Roomster, Ibiza etc. mit dem selben Motor umgerüstet. Allerdings mit Zavoli. Der Ansaugtrakt ist wie geschaffen für Zavoli-Rails.
    Normalerweise ist das Auto absolut problemlos umzurüsten.
    Bilder von Deinem Umbau wären Interessant. Ist immer das gleiche Lied. Es gibt keine schlechten Gasanlagen, sondern nur schlechte Umrüster. Wird wohl auch nen Grund haben, warum der insolvent ist.
     
  4. #3 Pleistaler, 28.08.2009
    Pleistaler

    Pleistaler FragenBeantworter

    Dabei seit:
    28.08.2009
    Beiträge:
    2.434
    Zustimmungen:
    18
    Hallo, würde mich auch mal Interessieren woran das liegen kann.
    Ich habe das gleich Auto mit einer BRC Sequent 24 Umgerüstet und exat den selben Fehler. Gelegendliches ausgehen des Fahrzeug´s z.b. beim runterbremsen und anhalten vor einer Ampel usw. Ich glaube der Kundin ja das es ihr passiert, aber mir selbst ist es noch nicht passiert und ich bin schon sehr oft mit dem Fahrzeug gefahren. Ich kann auch kein Abmagern oder Überfetten im Übergang feststellen.
    Andererseits habe ich auch schon VW und Seat mit der gleichen Maschine umgerüstet und die haben kein problem.

    Gruß

    Martin
     
  5. #4 steffenp, 28.08.2009
    steffenp

    steffenp AutoGasInteressent

    Dabei seit:
    22.06.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo,

    habe das gleiche Fahrzeug mit anderer Gasanlage aber das exakt gleiche Problem. Passiert nicht oft, aber natürlich immer dann wenn man es nicht gebrauchen kann. Passiert nach meiner Erfahrung nur wenn ich aus dem Schubbetrieb (Verbrauch laut BC 0,0) die Kupplung trete. Warte ich mit dem Treten der Kupplung bis wieder Verbrauch angezeigt wird gibt es kein Problem. Ist der Motor aus und ich rolle noch reicht kurzes Kupplung kommen lassen aus, läuft sofort wieder.
    Oft kann ich auch beobachten das die Drehzahl beim Treten der Kupplung deutlich unter die Lehrlaufdrehzahl fällt, manchmal soweit das die Meldung ich möchte den Generator prüfen im Display kommt.

    Bilder und weitere Daten sind hier zu finden:
    http://www.lpgforum.de/lpg-skoda-autogas/6121-skoda-fabia-ii-avo-magic.html

    Gruß
    Steffen
     
  6. #5 skodafahrer1959, 12.09.2009
    skodafahrer1959

    skodafahrer1959 AutogasTestSchreiber

    Dabei seit:
    22.08.2009
    Beiträge:
    4
    Zustimmungen:
    0
    ja ich habe fast den verdacht das das gelegentliche ausgehen mit der schubabschaltung zusammenhängt.also tritt der fehler nicht nur bei der omvl anlage auf.
    ich war jetzt mit dem auto bei einem anderen omvl-umrüster und der hat die anlage neu eingestellt. im unteren drehzahlbereich war er zu fett eingestellt. also wurde hier etwas abgemagert. der wagen läuft gut nur was blieb ist das gelegentliche ausgehen.
    ich werde den umrüster nochmals kontaktieren.

    mfg

    thomas
     
  7. #6 steffenp, 19.09.2009
    steffenp

    steffenp AutoGasInteressent

    Dabei seit:
    22.06.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Mir ist inzwischen aufgefallen das auch im Benzinbetrieb gelegentlich die Drehzahl beim Treten der Kupplung unter die Lehrlaufdrehzahl fällt. Nur nicht ganz so weit wie unter Gas. Ist das in Ordnung? Darf das so sein oder könnte das auch die Ursache sein?

    Gruß
    Steffen
     
  8. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    12.244
    Zustimmungen:
    448
    Hatten wir letztlich bei nem Golf IV ohne Gasanlage.
    Drosselklappenteil war verschmutzt, habs ausgebaut und gereinigt...läuft wieder perfekt.
    Den Tip hab ich von nem Bekannten, der in nem VW-Autohaus arbeitet....
    Die 1,4er 16V sind bisher die meisten, die ich auf Gas umgebaut habe. Laufen alle ohne Probleme.
    Liegt wirklich nicht am Gasumbau.
     
  9. #8 steffenp, 19.09.2009
    steffenp

    steffenp AutoGasInteressent

    Dabei seit:
    22.06.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Hmm, hab das Problem von Anfang an, da war der Fabrikneu. Naja, bin eh Dienstag in der Werkstatt, da werde ich das noch mal ansprechen. Wenn noch wer Tipps hat immer her damit.

    Gruß
    Steffen
     
  10. #9 Knut101, 20.09.2009
    Knut101

    Knut101 AutogasTestSchreiber

    Dabei seit:
    28.06.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,
    auch ich habe einen Fabia II Combi 1,4 16V.
    Ich habe vor vier Wochen eine Lovato EasyFast Gasanlage einbauen lassen,
    bin seit dem ca 5000 Km gefahren, der Wagen ging von Anfang an sporadisch einfach aus, meisten wenn der Wagen sich im Schubbetrieb befand.
    Ich war bisher zwei mal bei meinen Umrüster beim erstenmal hat er ein paar Software einstellungen vorgenommen, das hat leider nicht viel gebracht.
    Also haben wir dann vereinbart das ich einen Leihwagen bekomme und er das Auto zwei Tage behält.
    In der Zeit hat er dann die Railschläuche von 15 auf 11cm gekürzt, die Software einstellung überarbeitet.
    Mein Problem mit den ausgehenden Motor ist zwar viel besser geworden, aber leider noch noch nicht ganz behoben, ich schreibe seit zwei Wochen genau auf wann und wo mir das Auto ausgeht.
    Nächste Woche haben ich nocheinmal ein Termin bei meinen Umrüster, hat einer von euch noch eine Idee woran es liegen kann das der Wagen einfach ausgeht?
     
  11. #10 steffenp, 23.09.2009
    steffenp

    steffenp AutoGasInteressent

    Dabei seit:
    22.06.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo,

    war heute beim Händler und Umrüster wegen der fälligen Wartung. Bei einer Probefahrt ist er dem Umrüster wohl auch ausgegangen. Er hat dann wohl etwas den Gasdruck reduziert weil der etwas zu hoch war. Ob es was gebracht hat kann ich noch nicht sicher sagen, nur das er bis jetzt nicht mehr ausgegangen ist. Mehr wird die Zeit zeigen. Kann ja in einigen Wochen noch mal was dazu schreiben.
     
  12. #11 IBIZA 6L, 25.09.2009
    Zuletzt bearbeitet: 25.09.2009
    IBIZA 6L

    IBIZA 6L AutoGasMitwisser

    Dabei seit:
    12.09.2007
    Beiträge:
    191
    Zustimmungen:
    0
    Hallo Zusammen,:idee:

    Der Kühlmitteltemparatursensor macht auch schon mal Probleme!
    Beim Benzin oder gasbetrieb - fast gleiche symptome -
    Einfach tauschen lassen oder selber machen.
    Warum das ganze?
    Weil dieser sensor die kalt und warmfahrphase beeinflusst und-wenn defekt-
    ständig andere Temparaturen ans Steuergerät liefert.
    Es muss nicht immer an den LPG Anlagen liegen.
    Weil die Softwaresteuerung der Gasanlagen so schnell keine werte verliert.
    Für Techinkfreaks hier zum Lesen;
    http://www.kfztech.de/kfztechnik/elo/sensoren/ntc.htm

    @Skodafahrer1959
    Bei deinem Modell[Bei meinem auch-gleicher Motor] geht der oft Kaputt -alle 30.000-40.000Km. Fehler dadurch im Fehlerspeicher nur sporadisch vorhanden.
    Kosten;ca.25Euro Teil plus einbau - macht mein Händler umsonst-
    da der Sensor günstig liegt im Motor-raum.
    Danach können beide Steuergeräte wieder richtig arbeiten und der spuk hat ein ende.:)


    cu Ibiza 6L;)
     
  13. #12 skodafahrer1959, 26.09.2009
    skodafahrer1959

    skodafahrer1959 AutogasTestSchreiber

    Dabei seit:
    22.08.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo welchen sensor den von der gas anlage oder den am motor
     
  14. #13 IBIZA 6L, 26.09.2009
    Zuletzt bearbeitet: 26.09.2009
    IBIZA 6L

    IBIZA 6L AutoGasMitwisser

    Dabei seit:
    12.09.2007
    Beiträge:
    191
    Zustimmungen:
    0
  15. #14 skodafahrer1959, 26.09.2009
    skodafahrer1959

    skodafahrer1959 AutogasTestSchreiber

    Dabei seit:
    22.08.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo da der wagen noch im der garantie ist werd ich das ding montag wechseln lassen allerdings habe ich jetzt bemerkt das der fühler der gasanlage der am verdampfer sitzt lose ist das würde das neuerdings späte umschalten auf gas in der warmlauf phase erklären
     
  16. #15 IBIZA 6L, 28.09.2009
    IBIZA 6L

    IBIZA 6L AutoGasMitwisser

    Dabei seit:
    12.09.2007
    Beiträge:
    191
    Zustimmungen:
    0
    Hi.

    Lass ihn vor dem Tausch durchmessen!
    Defekte können so festgestellt werden.


    cu Ibiza 6L
     
  17. awo

    awo AutogasTestSchreiber

    Dabei seit:
    13.10.2009
    Beiträge:
    2
    Zustimmungen:
    0
    habe das geschriebene in diesem forum mit interese gelesen,ich bearbeite auch schon seit längerem ein skoda fabia mit der motorisierung 1,4 63kw mkb bxw.
    fahrzeug wurde von einem partnerbetrieb mit einer dream xxi-p umgerüstet.
    das fahrzeug geht auch beim treten der kupplung im gasbetrieb sporadisch aus.
    das durchsaken der drehzahl ist hier auch vorhanden.
    ich habe die umschaltdrehzahl von gas auf benzin auf 500 verlegt,da ich dachte das der umschaltvorgang das problem ist,leider ohne erfolg.
    weiterhin wurde die umschaltemperatur auf 50 grad gesetzt,ohne erfolg.
    die leitungslänge liegt bei 15 cm,erscheint mir zu lang.
    es wurde auch das drehzahlsignal an der stabzündspule für die gasanlage getrennt,es ist aber trotzdem die drehzahl im gasstg vorhanden,kennt jemand den zusammenhang?
    die anlage läuft auch ohne drehzahlsignal vom zyl1,und der motor geht auch sporadisch aus.
    die probleme sind nur im gasbetrieb vorhanden.
    spannung liegt an beiden stg. an. der gasdruck und die drehzahl fallen auf null.
    mein ansatz war das drehzahlsignal,was aber trotz trennen der leitung weiterhin vorhanden ist.motorstart ist danach ohne probleme möglich,auch mit löslassen der kupplung bei rollendem fahrzeug kein problem.
    eigentlich müßte das fahrzeug beim durchsaken der drehzahl auf benzin umschalten was aber nicht erfolgt.
    entweder wird das drehzahlsignal nicht erkannt oder die umschaltung der endstufen für die einspritzventile ist fehlerhaft.ein quertausch des gasstg ist auch erfolgt,ohne änderung.
    ich werde den temp.fühler noch prüfen .
    fehler sind zum lösen da.
    .
     
  18. #17 steffenp, 13.10.2009
    steffenp

    steffenp AutoGasInteressent

    Dabei seit:
    22.06.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo,

    ich kann es zwar noch nicht sicher sagen aber bisher sieht es so aus das es bei mir wirklich am Verdampferdruck gelegen hat. War wohl etwas zu hoch eingestellt. Seit der Wartung ist er jedenfalls noch nicht wieder ausgegangen. Das mit dem Durchsacken der Drehzahl hab ich immer noch, sowohl bei Benzin als auch bei Gas. Scheint aber nicht die Ursache zu sein.

    Ich werd das mal weiter beobachten.
     
  19. #18 Knut101, 14.10.2009
    Knut101

    Knut101 AutogasTestSchreiber

    Dabei seit:
    28.06.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Seit meinen letzen Besuch beim Umrüster sind ca 3000Km vergangen, und seit dem ist das Auto nicht einmal mehr ausgegagen.

    Mein Umrüster hat auch beim zweitesmal die Railschläuche gekürzt diemal von 11 auf 7 cm. seit dem läuft das Auto ruhiger nimmt besser Gas an und ist seit ca 3000Km nicht einmal mehr ausgegagen.

    Mir wurde erklärt das es bei dem Skoda wohl mit dem eigenen Steuergerät zusammen hängt, das es wohl zu lange dauern kann bis ein Signal nach der fahrt im Schubbetrieb an das Gassteuergerät gesendet wird, was wiederrum dazuführen kann das das Auto unter gewissen umständen ausgeht, wenn die Railschläuche zu lang sind.
    Da ich keine Ahnung davon habe und mein Auto jetzt super mit Gas läuft wird da wohl was dran sein.
     
  20. Anzeige

  21. #19 Pleistaler, 19.10.2009
    Pleistaler

    Pleistaler FragenBeantworter

    Dabei seit:
    28.08.2009
    Beiträge:
    2.434
    Zustimmungen:
    18
    Also ich glaube nicht das es etwas mit dem Temperatursensor zu tun hat, bei dem Auto das ich umgebaut habe handelte es sich um einen Neuwagen und er hat das Problem mit dem ausgehen auch definitiv und ausschließlich nur im Gasbetrieb. Und auch nur in Situationen wie runterbremsen vor einer Ampel, Kreisverkehr...
    Warum auch immer, aber der Teufel steckt ja bekanntlicherweise im Detail.

    Hat denn noch jemand von meinen Kollegen hier im Forum eine Idee???

    Gruß

    Martin
     
  22. awo

    awo AutogasTestSchreiber

    Dabei seit:
    13.10.2009
    Beiträge:
    2
    Zustimmungen:
    0
    der temperaturfühler ist nicht das problem,ich habe diesen geprüft und für i.o. befunden.
    ich werde jetzt einen umbau am rail vornehmen(schlauchlänge verringern.
    den verdampfer an einer anderen stelle im fahrzeug plazieren,dieser war falsch im wasserkreislauf eingebunden und sitzt höher als der ausgleichbehälter des kühlsystem.
    eine drehzahlprogrammierung auf 1000 u/min zur umschaltung von gas auf benzin mit einer zeit von 0 s brachte auch keine abhilfe.
    teile für den umbau sind heute morgen eingetroffen,melde mich sobald es neue erkenntnisse gibt.

    gruß axel
     
Thema: Skoda Fabia 1,4 16V (63Kw) und OMVL Dream XXI-P: Problem
Besucher kamen mit folgenden Suchen
  1. skoda fabia zündkerzen wechseln

    ,
  2. zündkerzen wechseln skoda fabia 1.4

    ,
  3. skoda fabia 1.4 16v zündkerzen wechseln

    ,
  4. Skoda Fabia 1.4 16V Probleme,
  5. skoda fabia zündkerzen wechseln anleitung,
  6. skoda fabia 2 zündkerzen wechseln,
  7. zündkerzen wechseln skoda fabia,
  8. fabia zündkerzen wechseln,
  9. lpg im fabia baujahr2008,
  10. Zündkerzenwechsel Skoda Fabia,
  11. skoda fabia baujahr 2008,
  12. bxw ölverbrauch,
  13. schubabschaltung skoda 1.4 16v,
  14. skoda fabia 1.4 16V geht aus,
  15. Zündkerzen wechseln Fabia 2,
  16. geber f,
  17. http:www.lpgforum.deerste-erfahrungen-mit-autogas6384-skoda-fabia-1-4-16v-63kw-und-omvl-dream-xxi-p-problem.html,
  18. zündkerzenwechsel roomster 63kw,
  19. audi a6 2.7t anleitung zündkerzenwechsel,
  20. zündkerze wechseln skoda fabia,
  21. zündkerzen selber wechseln skoda fabia,
  22. 4 zündkerzen hat skoda fabia,
  23. skoda bxw motor geht immer aus,
  24. skoda fabia 63 zündkerzen wechseln,
  25. drehzahlbereich skoda 1.4 63kw
Die Seite wird geladen...

Skoda Fabia 1,4 16V (63Kw) und OMVL Dream XXI-P: Problem - Ähnliche Themen

  1. skoda fabia mit Vialle Gasanlage startet nicht zuverlässig

    skoda fabia mit Vialle Gasanlage startet nicht zuverlässig: Mein Fabia Direkteinspritzer mit einer Vialle Gasanlage ist anfangs im Gasbetrieb gut gelaufen. Die Anlage startet mit Gas. Dann begannen nach...
  2. Skoda Fabia 1,4 LPE6.4 Zündaussetzer Zylinder 1

    Skoda Fabia 1,4 LPE6.4 Zündaussetzer Zylinder 1: Hallo ich habe das Problem das ich im Gasbetrieb sporadisch alle 200-300 km Zündaussetzer auf dem Zylinder 1 habe. Der Motor hat volle...
  3. Skoda Fabian 1.4 16 V Baujahr 2003 75 PS; gibt es eine Anlage nach ECE-R 115

    Skoda Fabian 1.4 16 V Baujahr 2003 75 PS; gibt es eine Anlage nach ECE-R 115: Hallo zusammen, Ich war bisher stiller Leser. Ich habe in meinem Astra seit zwei Jahren eine Vogels Anlage drin die seit 45000 km perfekt läuft....
  4. Gasumbau VW Golf sowie Skoda Fabia

    Gasumbau VW Golf sowie Skoda Fabia: Guten Morgen, erstmal DANKE für die Aufnahme ins Forum und ich hoffe Ihr könnt mir weiter halfen bzw könnt mich beraten. Da sich unsere...
  5. Motor ruckelt im kalten Zustand nach dem Start. Skoda Fabia MKB: BUD 1.4

    Motor ruckelt im kalten Zustand nach dem Start. Skoda Fabia MKB: BUD 1.4: Hallo Gemeinde, habe seit Kurzem ein Problem, dass der Motor im kalten Zustand ruckelt. Interessant ist, dass der Motor ohne Probleme innerhalb...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden