Zu kalt für LPG?

Diskutiere Zu kalt für LPG? im Gas Cafe Forum im Bereich LPG Autogas; Hallo zusammen! ich habe ein Vialle Anlage in meinem Toledo 2,3 V5! Vorletzte Woche bei -2 bis -3 Grad hat alles noch funktioniert. Dann war es...

  1. aleex

    aleex AutogasTestSchreiber

    Dabei seit:
    21.12.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo zusammen!

    ich habe ein Vialle Anlage in meinem Toledo 2,3 V5!
    Vorletzte Woche bei -2 bis -3 Grad hat alles noch funktioniert. Dann war es einen Abend -5 Grad und der Wagen nahm im Gasbetrieb kein Gas mehr an! Hilfe! Das hat sich bis heute nicht geändert! Selbst nach 10km Benzin Fahrt mit höherer Drehzahl (um die 3000) säuft die Karre sofort nach dem Umschalten ab! Der Umrüster meines Vertrauens sagte mir, er hat erst nächstes Jahr wieder Zeit, daher wollte ich hier fragen, ob ich irgendwas selbst überprüfen kann? Vielleicht ein bisschen föhnen? :D
    Wäre für jeden Tip dankbar :)

    Viele Grüße

    Alex
     
  2. Anzeige

    Schau mal hier: Zu kalt für LPG?. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Baerchen, 21.12.2010
    Baerchen

    Baerchen AutoGasInteressierter

    Dabei seit:
    23.09.2009
    Beiträge:
    83
    Zustimmungen:
    0
    Verdampfer falsch in den Kühlkreislauf eingebunden?
     
  4. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    12.157
    Zustimmungen:
    443
    Vialle mit Verdampfer???
    Netter Umrüster, bietet ja tollen Service.....
     
  5. #4 aleex, 21.12.2010
    Zuletzt bearbeitet: 21.12.2010
    aleex

    aleex AutogasTestSchreiber

    Dabei seit:
    21.12.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Ich glaub meine Anlage hat garkeinen Verdampfer!
    Zumindest hat mir das der Gebrauchtwagenhändler erzählt!

    Also mit "Umrüster meines Vertrauens" meine ich eigentlich irgendeine Werkstatt in der Nähe, die auch was von Vialle versteht. Als ich den Wagen gebraucht gekauft habe, war die Anlage schon drin. Dann gab es sofort am ersten Tag einen defekt (Steuergerät kaputt) Daraufhin hat der Händler im Rahmen der gesetzlichen Gewährleistung das Steuergerät vom ursprünglichen Umrüster austauschen lassen. Der Laden ist wohl irgendwo an der holländischen Grenze, leider habe ich keine Ahnung wie er heisst! Den Gebrauchtwagenhändler gibt es mittlerweile auch nicht mehr, so dass ich Ihn nicht fragen kann.
    Ich war schon das ein oder andere Mal bei diversen Umrüstern z.b. in Duisburg und in Essen. Allerdings sagten alle dasselbe nämlich: Können das Steuergerät nicht auslesen, weiss nicht wieso!!!

    Daher hatte ich gehofft, dass dieser Vialle "Spezialist" (in Herne) das Steuergerät lesen kann!

    Ganz seltsam alles!
     
  6. #5 Schienenersatzverkehr, 21.12.2010
    Schienenersatzverkehr

    Schienenersatzverkehr AutoGasInteressierter

    Dabei seit:
    06.05.2010
    Beiträge:
    80
    Zustimmungen:
    0
    Tja, das zeigt wieder ganz deutlich das Deutschland noch immer auf bezug von Autogasnutzung ein Entwicklungsland ist.
    Fahr am besten nach Holland, die sind Europameister im Autogasbereich.

    Gruß
     
  7. Andial

    Andial AutoGasKenner

    Dabei seit:
    11.01.2008
    Beiträge:
    358
    Zustimmungen:
    2
    Diese Erfahrung hatte ich auch gemacht:

    Klartext
     
  8. #7 123Autogas.de, 21.12.2010
    123Autogas.de

    123Autogas.de AutoGasMitwisser

    Dabei seit:
    01.10.2009
    Beiträge:
    168
    Zustimmungen:
    0
    Hallo aleex, hatte mal ein ähnliches Problem. Bei starker Kälte hatte sich der Wagen schwer getan beim Umschalten und ging öfters aus. Die Umstellung auf eine etwas höhere Umschalttemperatur hatte das Problem gelöst. Übergangsweise, also bis zum nächsten Werkstatttermin, kannst Du mal versuchen, ob es einen Unterschied gibt, wenn Du ein oder 2 km länger auf Benzin fährst und dann erst auf Gas umschaltest. Viele Grüße, Dietrich von 123Autogas.de - Ihr Portal rund um Autogas
     
  9. aleex

    aleex AutogasTestSchreiber

    Dabei seit:
    21.12.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Danke für den Tip 123Autogas :)

    Heute morgen waren es um die 0 Grad. Habe nach 5km (in der Stadt) versucht umzuschalten. Leider nichts, sobald er auf Gas umschaltet, geht die Drehzahl runter, nimmt kein Gas an und ... Motor aus :(
    Da ist wohl durch die paar Tage -10 Grad irgendwas kaputt gegangen.
    Um solche Sachen zu vermeiden, habe ich mir damals extra eine Garage gemietet, bringt aber scheinbar auch nichts :(

    Das wäre ja alles nicht sooooo tragisch, wenn es eine Werstatt gäbe, die mir Kurzfristig hilft. Gibt es aber leider nicht, alle erst nächstes Jahr verfügbar und/oder keine Ahnung von Vialle...

    Das werden ganz schön teurer Weihnachtstage für meine Spritkasse :eek:
     
  10. #9 vadiker, 22.12.2010
    vadiker

    vadiker AutoGasMeister

    Dabei seit:
    19.05.2008
    Beiträge:
    960
    Zustimmungen:
    17
    Hilft denn Vialle Zentrale nicht? Die haben doch so tolles Servicenetz :-)
     
  11. aleex

    aleex AutogasTestSchreiber

    Dabei seit:
    21.12.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Ja das tolle Servicenetz beinhaltet auch die Vialle "NRW-Zentrale" bei mir gleich um die Ecke!
    Nur die haben halt dieses Jahr keine Zeit mehr für mich kleinen Wicht. :mad:
     
  12. #11 Rabemitgas, 22.12.2010
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    102
    Schreib mal unserem User "GAG" eine PN ob er dir helfen möchte.

    Wäre ja mal was....

    Gruß Armin
     
  13. aleex

    aleex AutogasTestSchreiber

    Dabei seit:
    21.12.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Ich versuch's mal, Danke!
     
  14. #13 vonderAlb, 22.12.2010
    vonderAlb

    vonderAlb FragenBeantworter

    Dabei seit:
    05.07.2006
    Beiträge:
    2.170
    Zustimmungen:
    49
    Ich tippe jetzt einfach mal so aus dem hohlen Bauch heraus auf die Kraftstoffpumpe (Gas) die nicht genügend Gas zu den Einspritzdüsen liefert.
    Aber vielleicht ist ja nur ein Filter verstopft?
     
  15. #14 aleex, 22.12.2010
    Zuletzt bearbeitet: 22.12.2010
    aleex

    aleex AutogasTestSchreiber

    Dabei seit:
    21.12.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Hört sich plausibel an, ich habe auch das Gefühl, dass irgendwas verstopft ist. Ich hab von der Gasanlage leider sowas von überhaupt garkeien Ahnung, ich weiss nicht mal wo der Filter sein könnte! Kann man den als Laie irgendwo rausbauen und durchspülen??? :)

    Habe mittlerweile auch an vielen Stellen gelesen, dass es bei "älteren" Vialle Anlagen doch schon öfters zu Problemen mit der Pumpe kommen kann. Ich weiss nicht 100%ig wann die Anlage in meinen Wagen gepflanzt wurde, aber es müsste so um 2006 gewesen. Vielleicht auch 2005, ich kann es nicht genau sagen. Leider.
     
  16. Anzeige

  17. #15 renssak, 22.12.2010
    renssak

    renssak AutoGasInteressierter

    Dabei seit:
    26.10.2009
    Beiträge:
    73
    Zustimmungen:
    0
    Hi aleex,

    schieß doch mal ein Foto von der Anlage - dann kann Dir sicher jemand sagen wo der Filter steckt.
    Wie lange ist der Filter denn schon drin? Die müssen nämlich (je nach System) alle 20.000 bis 40.000 km gewechselt werden.

    Gruß

    renssak
     
  18. aleex

    aleex AutogasTestSchreiber

    Dabei seit:
    21.12.2010
    Beiträge:
    7
    Zustimmungen:
    0
    War gerad mal in der (spärlich beleuchteten) Tiefgarage und habe einen Blick in die Motorhaube geworfen...ich weiss noch nicht mal welche Teile nun alles zu der Gasanlage gehören, sind anscheinend einige :) Es ist wohl besser, wenn ich mit meiner vollkommenen Talentfreiheit die Finger davon lasse.
     
Thema: Zu kalt für LPG?
Besucher kamen mit folgenden Suchen
  1. vialle zentrale

    ,
  2. zu kalt für autogas

    ,
  3. schadet lpg

    ,
  4. zu kalt für gas
Die Seite wird geladen...

Zu kalt für LPG? - Ähnliche Themen

  1. Suche Multiventil für einen 630er Vertikaltank

    Suche Multiventil für einen 630er Vertikaltank: Moinser, ich suche dringend eine Multiventil für einen 630er Vertikaltank - hat jemand eins oder ne Ahnung wo ich eins her bekomme?
  2. Kaltstartprobleme, Einstellungen & Werte für Prins VSI, 4 Zylinder, 1,6 Liter

    Kaltstartprobleme, Einstellungen & Werte für Prins VSI, 4 Zylinder, 1,6 Liter: Hallo an Alle in dieser "LPG Gemeinde" Da ich neu hier bin, möchte ich mich kurz vorstellen. Ich heiße Ben, bin 40 Jahre alt und wohne z.Zt....
  3. gelegentlich Gasgeruch nach dem Kaltstart für ca. 30 Secunden bei meiner BRC

    gelegentlich Gasgeruch nach dem Kaltstart für ca. 30 Secunden bei meiner BRC: Hallo zusammen, vielleicht kann mir einer einen Tip geben. Meine BRC-Gasanlage ( 5 Jahre alt, 140.000 Km ) riecht gelegentlich, meistens am...
  4. zusätzlicher Benzinverbrauch für die Kaltstarts

    zusätzlicher Benzinverbrauch für die Kaltstarts: Tach, zusammen! Ich habe mich heute angemeldet und bin schon einige Zeit am Lesen, dennoch habe ich noch eine Frage, zu der ich nichts Passendes...
  5. Ruckeln bei Benzin im kalten Zustand und keine Gasannahme

    Ruckeln bei Benzin im kalten Zustand und keine Gasannahme: Hallo, ich habe mal wieder ein Problemchen wo mir leider Opel selbst und auch mein Gasmann nicht weiter helfen können. Wenn ich morgens mein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden