w202 startprobleme mit Icom JTG ! !

Diskutiere w202 startprobleme mit Icom JTG ! ! im Icom JTG Forum im Bereich Autogas Anlagen; hallo, fahre einen mercedes (w202, bj. 98, 2.4l, v6) u. seit ca. 4j eine icom jtg eingebaut. das problem: vor ca. 1 monat ging es los das sich...

  1. #1 stephan, 03.09.2011
    Zuletzt bearbeitet: 03.09.2011
    stephan

    stephan AutoGasInteressent

    Dabei seit:
    03.09.2011
    Beiträge:
    18
    Zustimmungen:
    0
    hallo,

    fahre einen mercedes (w202, bj. 98, 2.4l, v6) u. seit ca. 4j eine icom jtg eingebaut.

    das problem:

    vor ca. 1 monat ging es los das sich der wagen hin u. wieder schlecht starten ließ.
    das problem steigerte sich immer mehr, war aber nicht immer da.

    gestern startete ich den wagen, dass ging ohne probleme, fuhr damit ca. 2km., machte ihn dann ca. 5min. aus, startete dann wieder ohne probleme, fuhr ca. 200m dann ging der wagen aus u. war nicht mehr zu starten!!

    pannendienst kam, stellte fest das das am motor kein spritt ankommt. sicherungen waren o.k., relais für die benzinpumpe gezogen u. überbrückt, wagen startete dann u. ging nach ca. 10 sekunden aus!!

    so, jemand eine idee zur lösung des problems.

    hat die icom-anlage damit was zu tun??

    für lösungsansätze wäre ich dankbar.



    gruß stephan ..
     
  2. Anzeige

  3. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.607
    Zustimmungen:
    33
    Da hat die ICOM nichts mit zu tun denn du hast die Probleme im Benzinbetrieb.
    Nach 200m fährt man noch im Benzinbetrieb und noch nicht auf Gas

    Nach dem wie du deinen Fehler beschreibst hört es sich nach der Benzinpumpe an
    Die sollte überprüft werden , bringt die genug Druck und ist die Menge auch ausreichend

    Und auch mal den Fehlerspeicher auslesen um zu sehen ob und welcher Fehler hinterlegt ist.
     
  4. #3 stephan, 03.09.2011
    Zuletzt bearbeitet: 03.09.2011
    stephan

    stephan AutoGasInteressent

    Dabei seit:
    03.09.2011
    Beiträge:
    18
    Zustimmungen:
    0
    hallo u. erst mal danke für deine antwort.

    ob es jetzt genau 200m waren kann ich dir nicht genau sagen, hatte den eindruck das der wagen grade auf gas umspringen wollte u. dabei ausging. (nur eine vermutung)

    habe jetzt über nacht mal kompl. alles stromlos gemacht u. eben mal gestartet.
    ergebnis war: er spran an, läuft aber im oberen bereich sehr "unrund".

    habe so das gefühl das da irgendwas bezin- / gasbetrieb nicht harmoniert. (zündzeitpunkt, gemisch, oder sowas)

    ausgelesen habe ich schon. kam unter anderem was von der WFS, und sachen die mit der icom in verbindung zu sehen sind. in sachen benzinpumpe o. LMM hat er mir nichts angezeigt..

    das er obenrum so unrund läuft macht mir kummer. nicht das da wieder ne neue pumpe angesagt ist.
    was ist denn z.zt. in sachen pumpen-technik angesagt ?? (origial / was anderes)
    gab da ja mal einige "altenativ pumpen", - sorry, bin bei dem thema nicht auf dem laufenden.

    hat jemand ne gute adresse für ICON - service im bereich Mönchengladbach/Düsseldorf/Neuss/Krefeld/.. ??


    vorab DANKE ...
     
  5. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.607
    Zustimmungen:
    33
    Ich verstehe nicht ganz deine Aussage

    Du siehst doch in deinem Umschalter wann und ob er auf Gas umspringt !


    Oder die ganz einfache Art :)

    Schalte die Gasanlage ab und fahr auf Benzin , ob er dann normal läuft

    Ich kenne keine Software die Anzeigt ob der Benzindruck oder die Benzinpumpe in Ordnung ist.
    Deine Angaben zu Fehlern die sich auf die ICOM beziehen könnten ist auch wenig hilfreich
    Welche Fehler sind das ???

    Die Wegfahrsperre hat auch nichts mit der Gasanlage zu tun.

    Du solltest schon brauchbare Angaben machen :confused:

    Gruß Eddy
     
  6. #5 stephan, 03.09.2011
    stephan

    stephan AutoGasInteressent

    Dabei seit:
    03.09.2011
    Beiträge:
    18
    Zustimmungen:
    0
    du, in dem augenblick als der wagen aus ging hatte ich nicht auf die kontrollleuchte der icom geschaut. aber so vom "gefühl / zeitgefühl" hatte ich den eindruck das der wagen auf gas umschalten wollte.

    gruß ..
     
  7. Anzeige

  8. #6 stephan, 20.09.2011
    stephan

    stephan AutoGasInteressent

    Dabei seit:
    03.09.2011
    Beiträge:
    18
    Zustimmungen:
    0
    problem war wohl der OT-geber !!
     
  9. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.607
    Zustimmungen:
    33
    Schön das er wieder Problemlos anspringt ,
    Nach deiner Beschreibung , wäre es auch seltsam wenn es an der Gasanlage gelegen hätte.
     
Thema: w202 startprobleme mit Icom JTG ! !
Besucher kamen mit folgenden Suchen
  1. mercedes w202 startet nicht

    ,
  2. icom jtg krefeld

    ,
  3. icom jtg probleme

    ,
  4. mercedes w202 startprobleme,
  5. icom startet schlecht,
  6. w202 benzinpumpe falsch überbrück,
  7. startprobleme mit icom jtg,
  8. w202 startet nicht immer,
  9. w202 startet nicht,
  10. w202 benzinpumpenrelais,
  11. icom jtg start,
  12. icom jtg anfahrprobleme mercedes,
  13. Mercedes W202 geht nach dem Start aus und nach einer weile fährt er ganz normal,
  14. startprobleme benzingeruch w202,
  15. fehlerspeicher auslesen kosten mercedes w202,
  16. fehlerspeicher w202 auslesen,
  17. kaltstartschwierigkeiten mercedes w202,
  18. icom jtg problem,
  19. mercedes benz w 202 startet und geht wieder aus,
  20. w202 wegfahrsperre blinkt,
  21. mercedes c w202 wegfahrsperre benzinpumpe läuft nicht,
  22. w202 stromlos,
  23. jtg icom startet nicht,
  24. icom jtg fehler,
  25. icom jtg neuss
Die Seite wird geladen...

w202 startprobleme mit Icom JTG ! ! - Ähnliche Themen

  1. w202 startprobleme mit Icom JTG ! !

    w202 startprobleme mit Icom JTG ! !: [h=2][/h]hallo, fahre einen mercedes [IMG] (w202, bj. 98, 2.4l, v6) u. seit ca. 4j eine icom jtg eingebaut. das problem: vor ca. 1 monat ging...
  2. w202 c 280 mit hoher KM Leistung umrüsten?

    w202 c 280 mit hoher KM Leistung umrüsten?: Hallo, ich stelle mich kurz vor: Klaus, 54, Hallo zusammen Ich habe einen w202 280c mit ca 300TKM geerbt. An sich ein schönes Auto, Basis gut,...
  3. W202 C180 122PS Umrüstung WO? und Welche Anlage?

    W202 C180 122PS Umrüstung WO? und Welche Anlage?: Hallo an alle Gasfreunde, ich bin Andy und ich fahre einen Mercedes W202 C180 122PS Limousine Baujahr 1997 mit Automatik und ca 135.000km auf...
  4. W202 KME Nevo, knacken / keine Gasannahme / Brummen

    W202 KME Nevo, knacken / keine Gasannahme / Brummen: Gasanlage wurde vor 2 Wochen eingestellt. Nun knackt es die ganze Zeit beim Gasdrücken. Wagen hustet, dreht sehr hoch, beschleunigt nicht und...
  5. C180 W202 Automatic Aussetzer LPG Betrieb

    C180 W202 Automatic Aussetzer LPG Betrieb: Moin moin, ich hoffe dass ich hier im Forum alles richtig mache, da ich neu bin. Ich habe ein Problem mit meinem Merci, und zwar beim Betrieb...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden