Vorstellung und Problem mit KME E39 530i !

Diskutiere Vorstellung und Problem mit KME E39 530i ! im KME Diego Forum im Bereich Autogas Anlagen; Falls jemand vorhaben sollte sich in Wuppertal eine Gasanlage verbauen zu lassen so Bitte ich um eine Mail bzw. PN . Gewisse sachen kann man im...

  1. #1 LPG-Markus, 25.04.2010
    Zuletzt bearbeitet: 27.06.2010
    LPG-Markus

    LPG-Markus AutoGasInteressent

    Dabei seit:
    12.04.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Falls jemand vorhaben sollte sich in Wuppertal eine Gasanlage verbauen zu lassen so Bitte ich um eine Mail bzw. PN . Gewisse sachen kann man im Vorfeld besprechen ;)

    Hi


    Ich bin neu hier und wollte mich kurz vorstellen .

    Meinereiner ist 35 jahre alt , verhochzeitet und Vater von 2 kindern .
    Als Beruf darf ich mich technischer berater bei einem der größten Heizungsherstellern nennen .

    Ich fahre einen BMW E39 530i aus dem Baudatum und der EZ 7/2002 mit 231 PS . Hier zu sehen !

    Da ich seit knapp 1 jahr täglich 50KM hin und wieder zurück , also 100KM täglich , zur Arbeit fahren darf habe ich mich für einen Gaseinbau entschieden .

    Und genau da fangen meine Probleme an , ich habe den Umbauer genommen der aus meiner sicht die bester Beratung hatte . Von sich aus hatte er mir seine werkstatt gezeigt , einen fertig Wagen zum abholen und 2 Wagen die gerade umgerüstet wurden .
    Hat mich einfach überzeugt .

    Bilder hänge ich gleich unten dran .

    Der umbau ist aus meiner Laienhaften Sicht nicht Optimal , die Tankanzeige hatte bis letzten Freitag gar nicht funtioniert :mad: .
    Das wurde behoben , angeblich war der arm für den Schwimmer zu lang da diese Einheit neu auf dem Markt sei .:confused:

    Diverse andere Kleinigkeiten sind auch dran die aber erst mal nix mit der Funktion als solches zu tun haben .
    Hier einmal der verbrauch der bis zum Werkstatt termin am Freitag an der tagesordnung war .
    Donnerstag bin ich mit Tempomat bei ca 2000rpm bis ca 2400rpm auf dem nachhause weg als die MKL anging .
    Nächste abfahrt genommen und tata ein ADAC Mann stand da parat .
    FS ausgelesen und Gemisch Bank 1 zu Mager war das resultat .
    FS gelöscht und auf benzin nach Hause *grummel*

    Freitag war er in der werkstatt wo er angeblich eine andere SW bekommen hat , zumindest zieht der Wagen nun besser Subjektiv gesehen :rolleyes:.

    Heute morgen auf dem weg zur Arbeit , ja ich darf ab und an auch sonntags arbeiten , ging die MKL wieder an . Doll .
    Bis zur arbeit weiter gefahren und den ADAC benachrichtigt , dieser kommt nachher wenn ich Feierabend habe .
    update werde ich heute abend hier einfügen .
    Vermutlich wieder der gleiche Fehler wie am Donnerstag .

    Hier nun die Bilder .

    Ich Bitte um ehrliche Meinungen . Bitte aber keine meinung alla warum haste keine Prinz genommen oder sowas .

    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]


    EDIT : 27.4.2010
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]


    Man beachte die Holzspäne unter der schutzmatte , vor dem Termin wegen des nicht funzenden Gastankanzeige habe ich mehrfach an der Anzeige hinten versucht sie ein zu stellen . Transportiert habe ich seit Monaten nix mehr ausser Einkauf *grummel*
     
  2. Anzeige

  3. #2 Rabemitgas, 25.04.2010
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    102
    Hallo LPG Markus

    Sorry, wer die Anlage da reingeworfen hat, hat garantiert keinerlei Ahnung von der Einstellung.

    Diene Umrüstung ist wieder ein Beispiel wie es nicht! aussehen sollte.

    Wie teuer war die Umrüstung? 1600€ ?

    Sorry, seh es bitte nicht als Kritik an, aber ich versteh nicht, wie du als technischer Berater so etwas abnehmen kannst und dafür auch noch bezahlst.

    Gruß Armin
     
  4. #3 LPG-Markus, 25.04.2010
    Zuletzt bearbeitet: 25.04.2010
    LPG-Markus

    LPG-Markus AutoGasInteressent

    Dabei seit:
    12.04.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Ja was soll ich dazu noch sagen , das es optische keine Schönheit ist habe ich ja bereits selber fest gestellt .
    Klasse fände ich es wenn Du mir , natürlich auch andere ;) , aufschreiben würden was genau falsch ist .
    Mir wurde bereits gesagt das die Schläuche falsch angeschlossen sind , kann das jemand bestätigen von euch ?

    Bezahlt habe ich übrigens irgendwas um die 2200.- Taler , allerdings waren da auch Zünkerzen tauschen und Riemenwechsel dabei enthalten .
    Material hatte ich allerdings gestellt gehabt .

    Würde die Anlage technisch laufen wäre ich ja erst mal halbswegs Glücklich aber es funzt ja fast gar nix da dran momentan .

    Wie verhalte ich mich am besten meinem umbauer gegenüber , ich wollte ihn nun erst 3 versuche geben da es ja sein gutes Recht dazu ist .
    Anwalt möchte ich erst im Anschluß daran und das auch nur wenn wirklich gar nix mehr geht einschalten .

    Gibt es evtl. einen thread dazu wie ich mich verhalten sollte ?

    Danke für Deine ehrliche Meinung !



    Markus

    EDIT : Was wäre wenn er es nicht hinbekommt , sollte ich dann zu einem anderen Umrüster fahren und es richten lassen oder die Anlage entfernen lassen und mir das Geld zurück erstatten lassen ?
     
  5. #4 Rabemitgas, 25.04.2010
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    102
    Klar, Einbaumängel könnte ich dir gerne sagen, aber weil die KME nicht mein spezialität ist, überlasse ich das Jens.

    Ich geh davon aus, das er sich hier einklinken wird.

    Gruß Armin
     
  6. #5 LPG-Markus, 25.04.2010
    LPG-Markus

    LPG-Markus AutoGasInteressent

    Dabei seit:
    12.04.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Jens ist Bitte welcher User ?
    Damit ich mich freuen kann :D
    Ich Danke Dir jedenfalls für deine offene Meinung !


    Markus
     
  7. #6 Rabemitgas, 25.04.2010
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    102
    Das ist Autogas-Rankers, unser KME Papst

    Gruß Armin
     
  8. #7 LPG-Markus, 25.04.2010
    Zuletzt bearbeitet: 25.04.2010
    LPG-Markus

    LPG-Markus AutoGasInteressent

    Dabei seit:
    12.04.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Ah Ok das hört sich schonmal sehr gut an .
    Da wollte ich eh mal vorfahren um es ihm Direkt zu zeigen so das er mal was dazu sagen kann .
    erreichbar ist er auch für mich da er einigermaßen in der nähe ist .
    Nochmals Danke !


    Markus
     
  9. #8 Autogarage-B8, 25.04.2010
    Autogarage-B8

    Autogarage-B8 Umrüster

    Dabei seit:
    25.08.2009
    Beiträge:
    1.568
    Zustimmungen:
    3
    Und Jens kommt aus Krefeld. Keine Weltreise von Wuppertal.
     
  10. #9 LPG-Markus, 25.04.2010
    LPG-Markus

    LPG-Markus AutoGasInteressent

    Dabei seit:
    12.04.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Jup , laut Internet 65KM das passt .
    Ich werde mal abwarten was er dazu schreibt .

    Ich werde ihn ansonsten auch mal anrufen , am telefon geht es besser als übers internet zu schreiben .



    Markus
     
  11. #10 Autogas-Rankers, 25.04.2010
    Autogas-Rankers

    Autogas-Rankers Meister der Beiträge
    Moderator

    Dabei seit:
    14.05.2009
    Beiträge:
    3.476
    Zustimmungen:
    167
    Tja was soll ich sagen :eek:

    Richtige Einbaufehler sieht man auf den ersten Blick nicht.
    Sieht halt einfach zum Kotzen aus.

    Ich denke die Einbaufehler sind unter der Abdeckung die Gaseinblasung.
    Bei deinem Motor sind nämlich Inliner erforderlich und ich hatte schon mehrere Fahrzeuge aus Wupperthal da, wo nie welche verbaut worden sind.
    Ich frage mich auch, was das Steuergerät im Motorraum zu suchen hat. Der e39 hat unter den Innenraumfiltern platz für 20 Steuergeräte.

    Ruf mich einfach Montag an, dann kannste mal erzählen was der so alles für zicken macht.

    Gruß,
    Jens
     
  12. #11 LPG-Markus, 26.04.2010
    LPG-Markus

    LPG-Markus AutoGasInteressent

    Dabei seit:
    12.04.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Hi

    Danke für die Antwort !

    Ich werde mich im laufe des Vormittags melden und alles weitere besprechen .
    War es immer der selbe Umrüster der den Fehler gemacht hat mit dem Inlinern , bitte keine Namen nennen ?
    Die Auswahl ist hier nicht sehr groß daher vermute ich es einmal doch das es immer der gleiche war , ist aber nur eine Vermutung .


    Danke im voraus .



    Markus
     
  13. #12 LPG-Markus, 26.04.2010
    LPG-Markus

    LPG-Markus AutoGasInteressent

    Dabei seit:
    12.04.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Hi

    Gespräch ist getätigt zu meiner Zufreidenheit .

    Danke dafür !


    Markus
     
  14. #13 psyborg, 26.04.2010
    psyborg

    psyborg AutoGasDazugehöriger

    Dabei seit:
    23.09.2008
    Beiträge:
    29
    Zustimmungen:
    0
    Hmm, ich möchte mich zwar nicht disqualifizieren, aber ich bin der Meinung, dass Inliner nur bei langen Schläuchen zwischen Ventilen und Einblasnippeln benötigt werden. Wie man auf den Bildern sehen kann, sind die Schläuche definitiv zu lang, deshalb, ja nötig. Bei meinem Auto (ist zwar nur ein M52 kein M54, aber bereits TU, was sehr ähnlich zu M54 ist) bin ich auch ohne diese wunderbar ausgekommen. Allerdings sitzen meine Einblasnippeln fast näher am Ansaugtrakt als die Benzindüsen und zudem ist jeder Schlauch nur 20cm lang :)

    Aber wegen dem Steuergerät hat Jens schon recht, dieser passt wunderbar ins Steuergerätekasten beim E39. Allerdings muss man sich wahrscheinlich dann auch die Arbeit machen und die Kabeln vom Stg-Kasten zu den Ventilen entsprechend verlegen. Bei mir namm das fast ein halbes Tag in Anspruch, da ich alle Kabel möglichst unsichtbar verlegt habe.
     
  15. #14 LPG-Markus, 26.04.2010
    LPG-Markus

    LPG-Markus AutoGasInteressent

    Dabei seit:
    12.04.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Hi

    Es wird auf jeden Fall verlegt , da es aber keinen technischen Grund hat wird es an mir hängen bleiben . ist auch erst mal zweitrangig . Die Anlage muss erst mal funzen .

    Nächster termin ist für Mittwoch ab Mittag gesetzt , dann weiß ich wieder mehr .
    er will dann eine weile mit mir fahren und sich die Daten auf dem PC anschauen .

    Ich bleibe am Ball .



    Markus
     
  16. #15 LPG-Markus, 27.04.2010
    LPG-Markus

    LPG-Markus AutoGasInteressent

    Dabei seit:
    12.04.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Hi

    Bilder habe ich gemacht und sie im Eröffnungsthread nachgetragen .
    Weitere Meinungen sind erwünscht .

    Ich hoffe man kann genug erkennen , ich bin leider nicht so der Fotograph .



    Markus
     
  17. #16 Autogas-Rankers, 27.04.2010
    Autogas-Rankers

    Autogas-Rankers Meister der Beiträge
    Moderator

    Dabei seit:
    14.05.2009
    Beiträge:
    3.476
    Zustimmungen:
    167
    So eine Kühlwasseranbindung habe ich ja noch nie gesehen:eek::eek:

    Sieht echt ganz schön Schei.. aus in deinem Motorraum.

    Mach bitte die Abdeckung ab, wo die Rails drauf sind, dass währe interessant.

    Man oh man, wie kann man nur sowas abliefern :1138:8o8o8o8o8o8o8o
     
  18. #17 LPG-Markus, 27.04.2010
    LPG-Markus

    LPG-Markus AutoGasInteressent

    Dabei seit:
    12.04.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Hi

    Angeblich seiner aussage nach sei es original von KME so gewesen für den Wagen .
    Ist das den Fachlich nun korrekt oder eher sehr bescheiden ?

    Abdeckung kann ich morgen abmachen und bebildern !



    Markus
     
  19. #18 LPG-Markus, 28.04.2010
    Zuletzt bearbeitet: 28.04.2010
    LPG-Markus

    LPG-Markus AutoGasInteressent

    Dabei seit:
    12.04.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Hi

    So Testfahrten haben ca 1,5 stunden mit dem Umrüster auf dem Beifahrersitz .
    An der OBDII hatte er , ich weiß es nicht genau , eine art Tester wo er den FS mit ausgelesen hat . Schwarzes Teil mit 10 roten Folientasten falls es helfen sollte :kratz: .

    An der KME sein Laptop auf seinem Beinen .

    Bei der ersten Testfahrt auf Gas hatte das , ich nenne es mal OBD-Gerät ;) , wieder relativ schnell den Fehler " gemisch Bank 1und 2 zu mager " angezeigt .
    Also das ganze auf Benzin versucht ca bei der gleichen rpm .
    Da ist er auch aufgetreten und er meinte bei Benzin wäre das nicht so relevant wie bei Gas da GAS sauberer verbrennt .
    Er wüßte aber woran es liegt , aha :kratz: .

    Wieder in die werkstatt , irgendwas am Laptop eingestellt . Eine Art Reset der KME war das wenn ich es richtig verstanden habe .

    Wieder auf die Bahn und diverse rpm`s ausprobiert wobei wie beim ersten mal wenn die rpm getroffen wird der Lappie gepiept hat , seiner aussage nach wäre das dann perfekt für die Meß/Einstellfahrt .

    Also es wurde die gesamte anlage nach der ersten testfahrt ( ca 45KM ) Resetet , er wollte nur wissen was in dem FS drin stand .
    Übrigens die KML ging dabei nie an .

    Bei der 2ten Meß/Einstellfahrt ( also nach der Kalibrierung ) ist der Fehler seiner aussage nicht mehr aufgetreten .
    Er sagte das wäre es gewesen nun würde es laufen , nun ja die Zukunft wird es zeigen :rollen: .

    Im Laptop ( an der KME dran ) konnte er die Motortemp. und die rpm ablesen , welche weiteren Daten weiß ich allerdings leider nicht .
    Die nächsten Tage werden es zeigen :top: , nun ja und der kommende Winter :rollen:


    Ich bleibe am Ball !



    Markus

    EDIT :
    Ab welcher Aussentemp. werde ich vermutlich ca Probleme bekommen und wie werden sie sich bei der momentanen Einbauweise auswirken ?
     
  20. Anzeige

  21. yankee

    yankee AutogasTestSchreiber

    Dabei seit:
    29.04.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Nabend erstmal,

    Da muß ich mich doch auch gleich mal einhaken, in dieses Gespräch!

    Inliner auf JEDEN Fall, beim BMW. Gerade der 6 Zylinder hat an Anschluß Ansaugbrücke fast 5cm bis zu den Ventilen. Der Weg ist einfach zu weit ab Taktung der Rail`s. Außerdem geht es dabei ja auch um einen "optimierten" einblas-Punkt, welcher auch einen niedrigen Verbrauch zur Folge hätte.
    soviel mal dazu. Jens, warum glaubt das eigentlich nie Jemand??????

    Markus, hat sich denn nach dem letzten Besuch bei deinem Umrüster irgend etwas an dem Fahrverhalten geändert? Is der Wagen beim anfahren am "fast absterben"? Ruckelt er beim Lastwechsel? Oder ähnliches?


    LG
    Gero
     
  22. #20 LPG-Markus, 30.04.2010
    Zuletzt bearbeitet: 30.04.2010
    LPG-Markus

    LPG-Markus AutoGasInteressent

    Dabei seit:
    12.04.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Hi


    Das ist ja das Kuriose , momentan läuft er so weit einwandfrei .
    Verbrauchswerte kann ich erst sagen sobald der Tank leer sein wird .

    Wenn sie technisch läuft soll es mir erst mal wurscht sein .

    Was meint ihr nach meinen oben angegebenen Verbrauchswerten sollten ca 450KM pro Gastankfüllung drin sein oder ?

    Bilder wie es unter der Abdeckung ausschaut werde ich am Wochenende nachreichen , ich habe es bislang leider noch nicht geschafft .




    Markus
     
Thema: Vorstellung und Problem mit KME E39 530i !
Besucher kamen mit folgenden Suchen
  1. bmw e39 530i probleme

    ,
  2. bmw e39 530i kme

    ,
  3. e39 530i verbrauch

    ,
  4. KME wuppertal,
  5. 530i e39 motor,
  6. bmw e39 530i mängel,
  7. m54 lpg inliner,
  8. e39 530i probleme,
  9. e39 530i krankheiten,
  10. bmw 530i e39 mängel,
  11. e39 530i motor,
  12. kme bmw 530i,
  13. e39 530i mängel,
  14. e39530imotorprobleme,
  15. bmw e39 kme gasanlage auf autobahn schwach,
  16. bmw 530i e39 probleme,
  17. bmw e39 530i schwachstellen,
  18. e39 530i startprobleme,
  19. m54 inliner,
  20. 530i e39 probleme,
  21. BMW e39 530i motorprobleme,
  22. e39 probleme,
  23. 530i 6mm lpg leitung,
  24. wie kann man die bemzin filter von BMW 530i e39 wechseln,
  25. 530i kme anlage
Die Seite wird geladen...

Vorstellung und Problem mit KME E39 530i ! - Ähnliche Themen

  1. Neuvorstellung mit Fragen/Problemen zur/bei der Eintragung/TÜV/GSP

    Neuvorstellung mit Fragen/Problemen zur/bei der Eintragung/TÜV/GSP: Hallo werte LPG Gemeinde, lange habe ich mich vor so einem riesigen Forum gescheut aber heute ist der Tag gekommen, an dem ich scheinbar...
  2. Vorstellung und gleich ein "Problem"

    Vorstellung und gleich ein "Problem": Hallo Zusammen, ich habe hier bereits etwas quer gelesen, kam jedoch auf Grund der ganzen Reparaturen an unseren "Schätzchen" noch nicht dazu...
  3. Vorstellung und gleich ein Problem!

    Vorstellung und gleich ein Problem!: Hallo, ich bin Alex, 34 und wohne in Kehl in Baden-Württemberg. Seit kurzem bin ich stolzer Besitzer eines Citroen Xantia V6 Automatik mit einer...
  4. Vorstellung mit Problemen

    Vorstellung mit Problemen: Hallo @ all. Mein Name ist Dexter und ich komme aus Stuttgart. Da ich Vielahrer bin und auch etwas Kohle sparen will hab ich mir nun einen Volvo...
  5. Vorstellung und Problem mit Prins VSi nur auf Benzin möglich

    Vorstellung und Problem mit Prins VSi nur auf Benzin möglich: Hallo gemeinde, wollte mich mal kurz vorstellen. wir haben ein Opel Zafira 2007 1,8 mit prins VSI gekauft. nun zu unserem Problem: wenn man...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden