Vorsicht bei Icom - Pumpe defekt

Diskutiere Vorsicht bei Icom - Pumpe defekt im Icom JTG Forum im Bereich Autogas Anlagen; Bei Icom ist seit gut 2 Jahren Vorsicht angesagt. Die innerhalb des Tanks verbaute Pumpe besteht aus minderwertigen Teilen, die hohem Verschleiß...

  1. #1 dersoehlder, 11.07.2013
    dersoehlder

    dersoehlder AutogasTestSchreiber

    Dabei seit:
    15.01.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Bei Icom ist seit gut 2 Jahren Vorsicht angesagt. Die innerhalb des Tanks verbaute Pumpe besteht aus minderwertigen Teilen, die hohem Verschleiß unterliegen. Daher ist bei Fahrten mit dieser Anlage seit längerem Vorsicht angesagt, heißt: Motor nicht über 3500 - max. 4000 drehen, Gastank nie leer fahren.
    Die italienische Firma Icom gesteht ihren Vertragsfirmen in Deutschland nur 1 Jahr Garantie zu, verlangt von diesen aber 2 Jahre zu gewähren.
    Das führt zu sehr "umständlichen" Proceduren bis hin zur Totalverweigerung bei den Einbaufirmen, wenn diese auf den Kosten der Garantieleistungen sitzen bleiben sollten.
    Aufgrund dieser Tatsache ist bereits eine Firma in HH pleite gegangen. Dieser Umstand führte dazu, dass im Raum HH keine Icom mehr verbaut werden.
    Die Informationen erhielt ich von einem hamburgischen Umrüstbetrieb.
     
  2. Anzeige

  3. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.580
    Zustimmungen:
    33
    Hallo

    Das die Pumpe bei der ICOM die Achiellesferse ist kennt man schon seit weit über 2 Jahren , ist nichts neues
    Das Gewerbliche Händler untereinander keine 2 Jahre geben ist mir auch nicht neu
    Daher denke ich wenn man beim Deutschland Importeur, als Wiederverkäufer, seine Systeme käuft
    liegt es sicher an den Vertragspartneren sich über die Gewährleistung einig zu werden.

    Kein Unternehmen im Fahrzeug bereich muss 2 Jahre Garantie übernehmen , auch nicht dein genannter Umrüster

    Dieses Thema wurde aber ca. 100te mal in den verschieden Foren diskutiert.

    Und seit ca. 2 Jahren gibt es die ICOM 2 , das sitzt die Pumpe in Multiventil nicht wie beiden vorherigen Systemen
    in einer Vorrichtung im Tankgehäuse

    Und von einem Pumpensterben bei der ICOM2 habe ich bisher noch nichts gelesen.

    Daher ist dein Beitrag "mit Verlaub" Sinnlos :D

    Gruß Eddy
     
  4. #3 dersoehlder, 12.07.2013
    dersoehlder

    dersoehlder AutogasTestSchreiber

    Dabei seit:
    15.01.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Habe nicht gewusst, dass man hier wegen seiner Beiträge gescholten wird. Es ist im Übrigen gerade die Icom 2, bei der die Fehlerhäufigkeit auftritt! Möge sich der/die interessierte Leser/in bei Firmen, die bis vor kurzem Icom verbaut haben, erkundigen, warum sie mit Icom und Fisahn nichts mehr am Hut haben.
     
  5. waldie

    waldie AutoGasKenner

    Dabei seit:
    28.09.2009
    Beiträge:
    250
    Zustimmungen:
    1
    Mmmh, hier wird doch keiner gescholten.
    Ein bisschen konkreter solltest du schon werden. Gib doch bitte mal mehr Infos zu diesen Defekten (oder betrifft das, wie du schreibst, speziell die Pumpe?), z. B. bei welcher Laufleistung, wie äußern sich diese Defekte, was geht GENAU!! kaputt. Du weist selber, das die ICOM ziemlich hohe Anforderungen an den Umrüster stellt. Vllt liegt es nicht an der Anlage, sondern am Umrüster.
    Es ist auch kein Geheimnis, das es bei der ICOM Problem gibt, egal ob 1. oder 2. Generation.

    Das es die ICOM 2 betrifft, davon kann man in deinem 1. Beitrag nichts lesen, sondern du sprichst allgemein von der ICOM.
     
  6. Alex26

    Alex26 AutoGasInteressierter

    Dabei seit:
    27.08.2012
    Beiträge:
    55
    Zustimmungen:
    0
    Das die Origianl-Pumpen recht schnell sterben ist schon seit Jahren bekannt und nichts neues.
    Manche Leute haben Glück und fahren 50.000 km, ich hatte Pech und es waren nur 27.000km.

    Nur was hat das damit zu tun, dass man nicht über eine gewisse Drehzahl den Motor drehen soll?
    Das erzählen immer viele Umrüster, weil es sonst mit dem Motor Probleme gibt. Die Pumpe bringt immer
    ihre volle Leistung, egal ob der Motor 2000 oder 6000 Umdrehungen hat.
     
  7. #6 Rabemitgas, 12.07.2013
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    101
    Wusstet ihr schon das man mit Autogas fast nur die Hälfte an Kraftstoffkosten hat!!??

    :D Hier wird keiner gescholten, aber es ist lustig, wenn jemand neu ins Forum kommt, und anstatt ein wenig die SuFu zu benutzen alte Sachen als neu anpreist. :)

    Ist aber völlig egal!! Herzlich Willkommen, viel Spaß bei uns und trotzdem vielen Dank!!

    Gruß Armin
     
  8. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.580
    Zustimmungen:
    33
    Ich bin nicht der Meinung das einen Vorwurf an dich gerichtet habe , obwohl ich nach dem Beitrag von Walter bemerke
    das dein Beitrag wirklich sehr allgemein beschrieben wurde.
    Es liest sich als wären deine Infos vom Hörensagen des Umrüsters in HH übernommen worden.

    Natürlich kannst du gerne deine Meinug schreiben
    aber dann bitte wirklich mehr Fakten nennen.

    Und noch eine Frage:
    Gibt es hier jemanden der schon Pumpenprobleme mit der ICOM 2 hatte ????????????????????????
    Ich lese in einige Gas Foren aber von Pumpenproblemen bei der ICOM 2
    habe ich noch nichts mitgekommen


    Gruß Eddy
     
  9. #8 dersoehlder, 14.07.2013
    dersoehlder

    dersoehlder AutogasTestSchreiber

    Dabei seit:
    15.01.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Also, mal ein bisschen Butter bei die Fische, wie wir hier oben sagen:
    Der 1.Pumpendefekt ereignete sich 2009 an einem Volvo V50 nach ca. 15000 km Fahrleistung mit der Icom-Anlage.
    Die Wiederherstellung der Funktionstüchtigkeit wurde vom Einbauer der Anlage über den Garantievertrag vorgenommen.
    Seitdem läuft die Anlage, jetzt über 60000 km, anstandslos. Lediglich der Füllstandsanzeiger zeigt ständig halb leer.

    Der 2. Defekt erst kürzlich an einem Nissan Micra nach 18000 km. Gleiche Einbaufirma. Eingebaut wurde die Anlage im Oktober 2012.
    Dieser Defekt wird jetzt von einer "Fremdfirma" untersucht und repariert. Danach wird der Rechtsweg beschritten,weil sich die
    Einbaufirma weigert, die Garantie für die Wiederherstellung der Funktionstüchtigkeit zu übernehmen.

    Den technischen Grund für Fall 1 (Volvo) weiß ich nicht mehr.
    Den technischen Grund für Fall 2 (Nissan) liefere ich gerne nach, wenn gewünscht. Die Anlage wird am 02.August repariert.

    Ach ja - woher hab ich meine "Weissheiten"? Aus der Familie, Ihr guten.
    Ich selbst habe eine Icom in einem Opel Astra gefahren. Anstandslos bis zur Verschrottung des Fahrzeuges. Dann meinten meine Kinder, sie sollten ihrem Alten nacheifern. Das ging, wie oben beschrieben, in die Hose.
    Ich wollte nicht, dass andere Menschen dem nacheifern. Deshalb hab ich mich geäußert.

    Heute fahre ich Vialle in einem Volvo S60.
    Nach alldem weiß ich, was ich ruhigen Gewissens empfehlen kann.
    Reicht das jetzt erst mal, Ihr Icom-Fans :rolleyes:?
     
  10. #9 Eddy, 14.07.2013
    Zuletzt bearbeitet: 14.07.2013
    Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.580
    Zustimmungen:
    33
    Hallo

    Nach deiner Beschreibung vermute ich mal das nur die ICOM im Nissan eine ICOM 2 ist , von der du vermutest das die Pumpenschäden
    vermehrt in der ICOM 2 vorkommen.

    Im Falle des Volvos weißt du den technischen Grund für den Ausfall nicht mehr , aber weißt das es ein Pumpenschaden war ????
    Sorry aber das verstehe ich nicht :-)

    Verstehe mich richtig , ich habe keine Probleme damit das du deine Erfahrungen hier postest
    aber wenn du im Fall Volvo den technischen Grund nicht mehr weißt
    und im Fall Nissan es wohl sicher ein Gewährleistungsfall ist weshalb dieser auch richtiger Weise eingeklagt wird.

    Ist mir immer noch nicht ganz klar welche Schlüsse ich daraus ziehen soll , und ich sehe mal davon ab das die ICOM ist Astra anstandslos lief


    Ich weiß auch das die ICOM mit den Pumpen sich kein Ruhmesblatt erworben hat.
    Aber wenn ich Argumentiere wie du ist die ICOM für mich eine Tolle Anlage
    Bis auf einen Pumpenwechsel (Pumpe 50 €) keine Probleme :-)

    Gruß Eddy

    Edit: und das nach knapp 100 Tkm
     
  11. #10 Winki523, 24.07.2013
    Winki523

    Winki523 AutoGasInteressent

    Dabei seit:
    17.09.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Naja, wenn pumpe defekt dann wird eben eine neue für 35,-- eingebaut.....dauert 2 Stunden und gefrorene Finger :-)

    Andere anlagen haben sicher auch ihre Schwachstellen. Meine läuft anstandslos.

    Gruss
     
  12. Alex26

    Alex26 AutoGasInteressierter

    Dabei seit:
    27.08.2012
    Beiträge:
    55
    Zustimmungen:
    0

    Wenn Du das bei meinem schaffst, gebe ich Dir 1000,- €.
    Nur als Tipp, ich habe einen Unterflurtank. :cool:
    Man sollte also nicht so allgemein schreiben.
     
  13. #12 sz1979k, 25.07.2013
    sz1979k

    sz1979k AutoGasKenner

    Dabei seit:
    29.01.2013
    Beiträge:
    330
    Zustimmungen:
    4
  14. Alex26

    Alex26 AutoGasInteressierter

    Dabei seit:
    27.08.2012
    Beiträge:
    55
    Zustimmungen:
    0
  15. #14 sz1979k, 26.07.2013
    sz1979k

    sz1979k AutoGasKenner

    Dabei seit:
    29.01.2013
    Beiträge:
    330
    Zustimmungen:
    4
    Die Pumpe tauschen ist aber fast das gleiche also wieso sollte das bei dir nicht gehen man muss sich nur trauen .....
     
  16. Anzeige

  17. Alex26

    Alex26 AutoGasInteressierter

    Dabei seit:
    27.08.2012
    Beiträge:
    55
    Zustimmungen:
    0
    Klar ist das Pumpe tauschen der gleiche Aufwand, aber den Tank abnehmen
    und wieder anbringen ist sicher keine schöne Arbeit.
     
  18. #16 sz1979k, 29.07.2013
    sz1979k

    sz1979k AutoGasKenner

    Dabei seit:
    29.01.2013
    Beiträge:
    330
    Zustimmungen:
    4
    ja ;-) aber für 1000 euro was macht man da nicht alles für ;-) .....
     
Thema: Vorsicht bei Icom - Pumpe defekt
Besucher kamen mit folgenden Suchen
  1. lpg forum ikom

Die Seite wird geladen...

Vorsicht bei Icom - Pumpe defekt - Ähnliche Themen

  1. Vorsicht beim Umrüster AISB in Holland

    Vorsicht beim Umrüster AISB in Holland: Hallo Zusammen, ich habe mich extra bei LPGForum angemeldet um meineErfahrungen beim Einbau und nach dem Einbau einer Vialle Gasanlage...
  2. Magic Jet instandsetzen ! Vorsicht. garantie erlischt.

    Magic Jet instandsetzen ! Vorsicht. garantie erlischt.: Nach 30.000 Km habe ich mich über einen unruhigen Lauf des Wagens gewundert. Weiterhin hatte der Motor 200.000 runter und der Kompressionstest...
  3. Vorsicht bei Swift Sport 1,6 mit M16A Motor.

    Vorsicht bei Swift Sport 1,6 mit M16A Motor.: Hallo zusammen, bin schon länger hier im Forum unterwegs aber bisher nur als Beobachter. Ich stand Kfz Foren eigentlich immer sehr Kritisch...
  4. Vorsicht beim Pumpentausch.

    Vorsicht beim Pumpentausch.: Bin leider nach 75 000 km mit Autogas von JTG enttäuscht. Nachdem meine Anlage ohne Vorwarnung ausging und die Sicherung der Anlage mehrfach...
  5. Vorsicht vor der Autobild (Gasschaden VW Golf)

    Vorsicht vor der Autobild (Gasschaden VW Golf): Hi Jungs, passt auf Eure Kunden auf. Die Autobild 47/2011 hat nen Aufmacher "Motorschaden im Dauertest (durch Autogas)". Es geht um einen Golf V...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden