Vialle LPI blinkt nur noch ROT !!!

Diskutiere Vialle LPI blinkt nur noch ROT !!! im Vialle Forum im Bereich Autogas Anlagen; Vialle LPI blinkt nur noch ROT !!!Hallo zusammen, habe einen Passat 3B 1,8t Bj.96 Seit Tagen habe ich ein Problem mit meiner Vialle LPI. Ältere...

  1. #1 poloramon, 23.04.2014
    poloramon

    poloramon AutogasTestSchreiber

    Dabei seit:
    20.04.2014
    Beiträge:
    6
    Zustimmungen:
    0
    [h=2]Vialle LPI blinkt nur noch ROT !!![/h]
    Hallo zusammen,

    habe einen Passat 3B 1,8t Bj.96

    Seit Tagen habe ich ein Problem mit meiner Vialle LPI.
    Ältere Version Rot/Grüne Anzeige

    Anlage lief bis vor einer Woche ohne Probleme.
    Doch dann ging während der Fahrt die grüne LED aus
    und schaltet auf rote LED.
    Beim starten blinkt nur noch die rote LED und
    schaltet einfach nicht mehr auf Grün (Gas).
    Beim betätigen des Schalters passiert nichts,
    kein klicken und kein klacken.
    Weder am Druckregler noch an der Pumpe.
    Die 4 Sicherungen am Steuergerät sind in Ordnung.
    Stecker an der Pumpe und am Druckregler habe ich geprüft, sind fest.
    Tankanzeige leuchtet grün.
    Gas ist vorhanden hatte 25€ getankt.
    Ich hoffe auf eure Hilfe und bedanke mich schon mal im voraus.

    Grüße
    Michaela

     
  2. Anzeige

  3. #2 poloramon, 24.04.2014
    poloramon

    poloramon AutogasTestSchreiber

    Dabei seit:
    20.04.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Kann mir da wirklich keiner helfen ??? :(
     
  4. #3 poloramon, 20.05.2014
    poloramon

    poloramon AutogasTestSchreiber

    Dabei seit:
    20.04.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Hat sich erledigt ,es war das Steuergerät.
    Nur nachgelötet und es geht wieder alles.....!!!
     
Thema: Vialle LPI blinkt nur noch ROT !!!
Besucher kamen mit folgenden Suchen
  1. vialle 6.4 rote led blinkt

Die Seite wird geladen...

Vialle LPI blinkt nur noch ROT !!! - Ähnliche Themen

  1. Vialle blinkt und schaltet nicht ein nach Motortausch

    Vialle blinkt und schaltet nicht ein nach Motortausch: Moin, meine bessere Hälfte fährt einen Hyundai Santa Fe 2,4L Bj 2004 mit Vialle LPi Gasanlage (Umschalter alte Ausführung). Der Wagen hatte einen...
  2. Vialle LPI , Umschalter blinkt , und andere Probleme

    Vialle LPI , Umschalter blinkt , und andere Probleme: Hallo zusammen , bin auf euer forum gestoßen und hoffe hier hilfe zu bekommen. Fahrzeug BMW e39 523i Touring Bj. 1999 Vialle LPI Anlage Also...
  3. Vialle - rote LED blinkt Daurhaft

    Vialle - rote LED blinkt Daurhaft: Hi Leute, ich habe folgendes Problem mit meiner Vialle: Am (älteren?) eckigen Umschalter gibt's ne rote LED, die normalerweise nur leuchtet, wenn...
  4. Vialle LPG Anlage nach Wiedereinbau nicht betankbar

    Vialle LPG Anlage nach Wiedereinbau nicht betankbar: Hallo Gemeinde, Dirk ist mein Name und ich bin neu hier. Hoffe, dass mir nach meiner erfolglosen Fehlersuche hier jemand weiterhelfen kann. Bin...
  5. BMW E39 525i VIALLE VERBRAUCH ZU HOCH + INTERFACE EMPFEHLUNG

    BMW E39 525i VIALLE VERBRAUCH ZU HOCH + INTERFACE EMPFEHLUNG: Hallo erstmal! Wir haben meinem bruder einen E39 mit VIALLE LPG mit Motorschaden gekauft, und einen neuen Motor eingebaut. Es läuft alles super,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden