Verbrauch stark gestiegen

Diskutiere Verbrauch stark gestiegen im Landi Renzo Omegas Forum im Bereich Autogas Anlagen; Mein Auto verbraucht seit kurzem ca. 2 L mehr auf 100km als vorher. Die Fahrweise ist gleich und die Strecken auch. Der Motor laeuft ohne...

  1. chico1

    chico1 AutoGasInteressierter

    Dabei seit:
    11.11.2013
    Beiträge:
    57
    Zustimmungen:
    0
    Mein Auto verbraucht seit kurzem ca. 2 L mehr auf 100km als vorher. Die Fahrweise ist gleich und die Strecken auch. Der Motor laeuft ohne Probleme. Nichts veraendert.
    Die Anlage hat jetzt ca. 110000 km hinter sich. Den Verdampfer habe ich mal ueberholt. Die Einspritzduesen sind MED (blau).
    Was koennte die Ursache sein?
     
  2. Anzeige

    Schau mal hier: Verbrauch stark gestiegen. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Drupi

    Drupi AutogasTestSchreiber

    Dabei seit:
    20.10.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Was hat das Auto denn vorher verbraucht?
    Wie macht sich das denn noch bemerkbar, außer das der Verbrauch gestiegen ist?
    Stottern, unruhiger Motorlauf, Motor lauter oder sonst etwas anderes was neu ist?
    Woanders getankt (andere Mischung)
    Bei 110000 km könnte es natürlich sein das die Injektoren hin sind. (habe übrigens auch Blaue)
     
  4. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    12.157
    Zustimmungen:
    443
    Evtl. ist auch was undicht geworden.
     
  5. chico1

    chico1 AutoGasInteressierter

    Dabei seit:
    11.11.2013
    Beiträge:
    57
    Zustimmungen:
    0
    Eine Leckage ist nicht vorhanden.
     
  6. Anzeige

Thema:

Verbrauch stark gestiegen

Die Seite wird geladen...

Verbrauch stark gestiegen - Ähnliche Themen

  1. Kaum Leistung, stark erhöhter Verbrauch und Ruckeln im Gasbetrieb mit ESGI Anlage

    Kaum Leistung, stark erhöhter Verbrauch und Ruckeln im Gasbetrieb mit ESGI Anlage: Nachdem der defekte Injektor in meinem letzten Thread gefunden und getauscht werden konnte, lief die Kiste jetzt einige Wochen wunderbar, bis auf...
  2. Verbrauch ist "stark" angestiegen - PRINS VSI

    Verbrauch ist "stark" angestiegen - PRINS VSI: Hallo zusammen! Ich wollte Euch mal fragen, woran ein steigender LPG-Verbrauch "festgemacht" werden kann. Bis vor ca 1 Jahr lag der Verbrauch...
  3. Golf 4 1.4 16V Verbrauch stark gesteigen !!!

    Golf 4 1.4 16V Verbrauch stark gesteigen !!!: Hallo ich habe meinen Golf 4 BJ 98 1.4 16V umrüsten lassen vor 15000 km nun er hat immer um die 10L geschluckt oder gezischt beim gas:D Einiger...
  4. Stark schwankender Verbrauch

    Stark schwankender Verbrauch: ---hm, falsche TAste. Jetzt mu? ich den ganzen Beitrag nochmal schreiben.... :evil: Nach 9000km (Umr?stung am 01.08.2006) beobachte ich...
  5. PRINS VSI 2.0 35% Mehrverbrauch - woran liegts?

    PRINS VSI 2.0 35% Mehrverbrauch - woran liegts?: Hallo Leute, da dies mein erster Beitrag im Forum ist, werd ich mal etwas weiter ausholen und meine Umrüstgeschichte erzählen. Ich fahre einen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden