Umrüstung BMW 523i bei Ekomot inkl Bilder

Diskutiere Umrüstung BMW 523i bei Ekomot inkl Bilder im Erste Erfahrungen mit Autogas Forum im Bereich LPG Autogas; Hi, ich poste einfach mal hier im Thread. Eine Frage. Ist eigentlich in der Zukunft mit probleme zu rechnen wenn ich nicht mehr zu meinem...

  1. Hexxer

    Hexxer FragenBeantworter

    Dabei seit:
    30.10.2009
    Beiträge:
    2.655
    Zustimmungen:
    6
    Hi,


    ich poste einfach mal hier im Thread.
    Eine Frage. Ist eigentlich in der Zukunft mit probleme zu rechnen wenn ich nicht mehr zu meinem Umrüster komme ?

    Kurze Erklärung: Ich möchte und kann nicht ewig in Hessen leben. Wir sind Fischköppe und irgendwann wird mein Weg uns wieder in den Norden verschlagen. Meint Ihr das die MTM Eco irgendwie zu Probleme führen wird ? Ist im Grunde doch ne BRC ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort ist für jeden was dabei.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #22 gambrinus, 12.01.2010
    Zuletzt bearbeitet: 12.01.2010
    gambrinus

    gambrinus AutoGasInteressierter

    Dabei seit:
    07.10.2009
    Beiträge:
    87
    Zustimmungen:
    0
    Umrüster wird es sicher auch im Norden geben die sich auskennen. Problematisch ist evtl. wenn Du innerhalb der Garantiezeit umziehst und dann was ist...
     
  4. Hexxer

    Hexxer FragenBeantworter

    Dabei seit:
    30.10.2009
    Beiträge:
    2.655
    Zustimmungen:
    6
    Hi,

    stimmt, aber gegen Bezahlung wird man da sicherlich jemanden finden :D
    Ich hab keine Sorge da mal ein paar Euro in die Hand zu nehmen wenn wirklich was wäre.

    Irgendjemand meinte man das die MTM in Deutschland nicht gewartet werden würde, oder so öhnlich.

    MFG
     
  5. Hexxer

    Hexxer FragenBeantworter

    Dabei seit:
    30.10.2009
    Beiträge:
    2.655
    Zustimmungen:
    6
    Hi,

    ich hab den 523i seit 11/2009 und ich wusste nicht wie lange die Kerzen im Wagen sind - trotz Scheckheft. Ich mir mal neue aus UK kommen lassen und mir die heute mal in ner Mietwerkstatt (lustige Erfahrung) eingeschraubt.

    Meine "alten" sehen so aus. Ich denke das ist OK ?
    Die Schächte waren alle trocken und das das Gewinde leicht verölt/klebrig ist scheint auch Ok zu sein. Die Gewinde sehen auf den Bildern öliger aus als sie sind, liegt am Blitz.

    [​IMG] [​IMG] [​IMG]
    [​IMG] [​IMG] [​IMG]
     
  6. Hexxer

    Hexxer FragenBeantworter

    Dabei seit:
    30.10.2009
    Beiträge:
    2.655
    Zustimmungen:
    6
    Also ich hb die Kerzen in nem anderen Bord nach den Bildern beurteilen lassen und da sieht nix nach ner falschen Einstellung oder z.B. Magerlauf ist - beruhigend.

    Zudem gabs auch nochmal nen Link zu diesem Dok.
    http://www.adh-team.de/psYco/racing/bilder/zkbild.gif

    Da können Kerzen-Noobs wie ich auch mal seen wie sowas auch aussehen kann :D
     
  7. #26 Hexxer, 19.06.2010
    Zuletzt bearbeitet: 19.06.2010
    Hexxer

    Hexxer FragenBeantworter

    Dabei seit:
    30.10.2009
    Beiträge:
    2.655
    Zustimmungen:
    6
    Hi,

    ein kleines Update.
    Mein Wagen meldet sich mit "Adapation zu fett" und irgendwann geht die MKL an. Nach einem diagnostizierten defekten BMW Schlauch (also keiner von der Anlage) gab es heute noch eine neue Einstellfahrt, der Schlauc wurde natürlich getauscht.. Aber man bekommt das nicht in den Griff. Der Eintrag in den Fehlerspeiche erfolgt auch ohne das die Kontrolleuchte an geht.
    Beispiel von dieser Woche:
    [​IMG]

    Aktuell kommt der Eintrag bei 8%. Komischerweise weiß ich ja von hier das der BMW eigentlich erst bei +/-27% kommen soll. Der Wagen selbst läuft aus meiner Sicht perfekt. Da ruckelt und zuckelt nix, umschalten läuft problemlos usw usw.. Also ein kleines sehr spezielles Problem.
     
  8. Hexxer

    Hexxer FragenBeantworter

    Dabei seit:
    30.10.2009
    Beiträge:
    2.655
    Zustimmungen:
    6
    Here we go.
    Meine kleinen Vorurteile sind abgebaut. Ekomot hat es aus meiner Sicht in den Griff gekriegt. Schuld war wohl ein Unterdruckschlauch oder Schlauch am/zum/vom Map Sensor der wohl zur MTM gehört. Seit Freitag Abend hatte ich keinen Eintrag im Fehlerspeicher - und ich hoffe das bleibt so.
    Die Brücke wurde nochmal angefasst (geprüft) und alles wieder sauber zusammengebaut. Fraglos ist es ärgerlich das diese Kleinigkeit so lange gedauert hat, aber immerhin hat man es gefunden und offenbar behoben. Vielleicht ja einer der Gründe weswegen es den Mitarbeiter von damals nicht mehr gibt, wer weiß wer weiß.

    Aktuell bin ich weiter zufrieden. Mal sehen was der Verbrauch sagt. Kann aber auch sein das ich bei den aktuellen Temperatur am Freitag einfach einiges weniger in den Tank bekommen habe.

    MFG
     
  9. #28 Rabemitgas, 13.07.2010
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.876
    Zustimmungen:
    62
    Hab auch schon mal so einige nicht so schöne Autos gehabt, weil einer meiner Mitarbeiter nichts getaucht hat.

    Dann ist Tausch angesagt :D
     
  10. Hexxer

    Hexxer FragenBeantworter

    Dabei seit:
    30.10.2009
    Beiträge:
    2.655
    Zustimmungen:
    6
    Wie beim Filter, alter verbrauchter raus und neuer frischer (hoffentlich nicht in gesundem Gelb) wieder rein ? :D ;)

    Ich will das nicht schön reden, aber wo Menschen arbeiten passieren halt auch Fehler. Zum Glück hat es nicht meinen Wagen gekostet oder die Maschine. Ende gut alles gut. Vorausgesetzt es "endet" nun ;) :D.
     
  11. Hexxer

    Hexxer FragenBeantworter

    Dabei seit:
    30.10.2009
    Beiträge:
    2.655
    Zustimmungen:
    6
    Würdet ihr 12-13l fuer nen 523 autom. für zu viel halten?
    1400km urlaub hinter mir und morgen noch 630km Rueckfahrt. Absolut problemfrei, oft auf tempomat und leerem fehlerspeicher.

    Mfg
     
  12. #31 Xsaragas, 19.08.2010
    Xsaragas

    Xsaragas FragenBeantworter

    Dabei seit:
    10.04.2006
    Beiträge:
    1.831
    Zustimmungen:
    0
    Hi,

    der Verbrauch geht völlig in Ordnung.

    Wenn ich das möchte dann braucht mein kleiner 1,8er 4 Zylinder auch 15l Gas.
    Kann ihn aber auch mit ca 10 Fahren, von daher....

    Gruss
    Xsaragas
     
  13. Hexxer

    Hexxer FragenBeantworter

    Dabei seit:
    30.10.2009
    Beiträge:
    2.655
    Zustimmungen:
    6
    Ok. Ich will nicht jeden cent sparen. Mir kamen und kommen die aber irgendwie zu viel vor, auch für 350km temponat mit 150.

    Gruss aus büsum bzw kiel :)
     
  14. #33 Hexxer, 29.09.2010
    Zuletzt bearbeitet: 29.09.2010
    Hexxer

    Hexxer FragenBeantworter

    Dabei seit:
    30.10.2009
    Beiträge:
    2.655
    Zustimmungen:
    6
    Soderle. Ich bleib wieder hier im Thread wie das weiter geht.
    Wagen wackelt ein bischen wenn er ganz kalt ist - kalt im Sinne von morgens noch nicht gelaufen und "wackeln2 eben als würde er unrund laufen. Stottert nicht, ruckelt nicht und Fehlerspeicher ist leer. Außentemp ist dabei fast egal. Nach einigen Nachfragen im Forum läuft es darauf hinaus das der Wagen nochmal komplett neu eingestellt wird. Die Idee dazu ist das Ekomot den Wagen während der Probleme ständig gegen die LPG Steuerzeiten/Einstellungen neu kalibriert wird. Ist nur ne Kleinigkeit, aber ich laß den Wagen jetzt über einen Member hier nochmal grundhaft neu einstellen. Plan ist die letzten 30-50km auf Benzin fahren und dann eben die LPG Sache einzustellen.

    Ich vermute das ich den Wagen so wie er ist auch noch 50.000km weiterfahren könnte. Aber das ist wie der Fleck auf der Motorhaube. Tut nichts aber muss halt irgendwann einfach mal weg.

    MFG

    PS: die ersten 20.000 sind nun auch geschafft. Bin und bleibe sehr zufrieden, insbesondere nachdem der Umrüster den ersten großen Fehler (Map Sensor) gefunden und behoben hat.

    PSS: Da Ekomot sich nicht mehr melden mag ist etwas Ernüchterung eingetreten. Allerdings weiß ich von 2 anderen die vom ersten Tag an völlig problemlos fahren. Man hätte sich trotzdem mal melden können.
     
  15. Hexxer

    Hexxer FragenBeantworter

    Dabei seit:
    30.10.2009
    Beiträge:
    2.655
    Zustimmungen:
    6
    Soderle²
    Wagen wurde heute durch Pleistaler komplett neu programmiert.
    Ich bin die letzten 65km auf Benzin hingefahren. Der OBD Tester zeigte Benzin Longs bei -18% an, auf Gas irgendwo nahe 1 (oder Null, also OK bzw zu fett). Es lief im Benzinbetrieb also deutlich zu mager. Nachdem löschen der Adaptionswerte ;) (der Gutman kann halt nicht alles :D) wurde erstmal schön weiter Benzin verbraten und das MTM Steuergerät zum Rasierer gemacht :D. Dann wurden nach einer weile die Leerlaufeinstellungen verpasst und getuned um danach weiter zu prüfen und nach nem Stück Autobahn den Rest einzustellen und zu tunen. Nach etwas ner Stunden war die Sache durch und es wird sicher jeden einzelnen Cet wert gewesen sein das nochmal prüfen zu lassen von einem von Euch.

    Alles fein erklärt (ich sah die Software ja auch das erste mal auf Deutsch ;) ) und angenehm unterhalten.

    Der Einbau wurde nochmal begutachtet - und ich muß wohl zurücknehmen das Inliner verbaut sind. Offensichtlich nicht. Ich hab keinen Grund am Urteil vom Pleistaler zu zweifeln. Er hat mich aber auch gleich wieder beruhigt und erklärt warum das nicht ganz so tragisch ist. Bei mir ist sehr weit vorne gebohrt und der Wagen macht an sich ja auch keine Zicken wie ausgehen oder so. Mir soll es im Grunde auch Latte sein, aber mein Umrüster hat mich hier entweder angelogen oder nicht verstanden was ich meinte als ich nach Inlinern fragte. Ein Faß mach ich da jetzt nicht auf.

    Der Umbau an sich war wohl soweit im Rahmen das man nicht so viel meckern musste :D. Die Einstellungen jedoch waren stümperhaft umgesetzt und eingetragen. So ein bisschen hat Ekomot sich da selbst demontiert mit der Zeit, oder zumindest der Mitarbeiter der bei mir eingebaut hat hat denen keine Gefallen getan (ist ja gekündigt). Allerdings hat man danach ja auch nicht verstanden den Wagen vernünftig abzustimmen.

    Anyway. Mal sehen wie der Wagen sich die Tage verhält. Zum Filterwechsel ist es zum Pleistaler zu weit, aber eine Empfehlung bekommt der professionelle Service, der nette Umgang usw.. Der nächste der den Filter wechselt bekommt auf die Pfoten wenn er versucht da rumzustellen :D

    Damit hat sich auch rausgestellt das der Kollege aus Rüsselsheim irgendwie auch keinen Durchblick hatte. 18% zu mager (war nach wenigen sekunden zu sehen) und somit wohl LPG deutlich zu fett sollte jemand sehen der sowas tagtäglich macht.

    Danke fürs neu Einstellen - jetzt kann ich meine Aufmerksamkeit meinen beknackten Rädern/Reifen widmen :D.....Scheiß Alufelgen oder Reifen :D
     
  16. #35 Autogas-Rankers, 15.10.2010
    Autogas-Rankers

    Autogas-Rankers Meister der Beiträge
    Moderator

    Dabei seit:
    14.05.2009
    Beiträge:
    3.084
    Zustimmungen:
    89
    Na wunderbar das der Martin dir helfen konnte.
    Jetzt geht es also endlich los mit den Sorgenfreien Gas KM.

    Danke dir auf jeden fall für das Feedback
     
  17. Hexxer

    Hexxer FragenBeantworter

    Dabei seit:
    30.10.2009
    Beiträge:
    2.655
    Zustimmungen:
    6
    Ist doch klar.
    Ich denke auch das es jetzt noch sorgenfreier wird als es vorher schon war. ich bin ganz froh das ist jetzt mit hoher Wahrscheinlichkeit erstmal keinen weiteren Gedanken an die Anlage verschwenden muß. Das war ja auch das Ziel.
     
  18. #37 Pleistaler, 16.10.2010
    Pleistaler

    Pleistaler FragenBeantworter

    Dabei seit:
    28.08.2009
    Beiträge:
    2.430
    Zustimmungen:
    14
    Jetzt kannst du mal ohne sorgen Gas geben Jens, die Einstellungen waren aber echt für den Ar... :D.
    Was macht denn der Kaltstart, ich wette das der sich jetzt nicht mehr so schüttelt beim warmlaufen auf Benzin:).

    Und den anderen Kollegen die sich deine Enstellungen (ja, teils sogar mit dem iPhone) angeschaut haben würde ich empfehlen erst mal die Grundlagen der Benzineinspritzung zu beherschen bevor sie auf Gas umrüsten ! :eek:.

    Gruß
    Martin
     
  19. Hexxer

    Hexxer FragenBeantworter

    Dabei seit:
    30.10.2009
    Beiträge:
    2.655
    Zustimmungen:
    6
    Hi,

    also heute morgen gabs ein anderes Problem. Ich mustse die Motorhaube aufmachen und gucken ob er läuft - ist ja auch nix, da war das wackeln doch besser :D ;)

    Ernsthaft. Heute beim starten war nichts, garnix. Er lief wie ein kalter Motor eben läuft der noch dazu ein 6Ender ist. Schön ruhig und nicht so wie vorher. Ich gehe davon aus das dies so bleibt. Den Rest, also was das "zu fett" ausgemacht hat werde ich im Schnitt beim tanken sehen. Schön wäre wenn ich, wie vor der Reparatur des Map-Sensors bei 11,5-12 liegen würde und nicht wie jetzt bei 12,5-13 bei wirklich zaghafter Fahrweise. Letztendlich ist es nicht entscheidend, wäre aber fein.

    Dicken dicken Dank nochmal.
     
  20. Anzeige

  21. #39 Pleistaler, 16.10.2010
    Pleistaler

    Pleistaler FragenBeantworter

    Dabei seit:
    28.08.2009
    Beiträge:
    2.430
    Zustimmungen:
    14
    Ja da bin ich auch mal gespannt wie der Verbrauch sich einpendeln wird.

    Gruß
    Martin
     
  22. Hexxer

    Hexxer FragenBeantworter

    Dabei seit:
    30.10.2009
    Beiträge:
    2.655
    Zustimmungen:
    6
    Hallo,

    Tag2 und der Wagen kalt. Kein Gewackel zu spüren, der Motörchen läuft ruhig vor sich hin wenn er gestartet ist. Zum Verbrauch melde ich mich her im Thread wieder wenn ich mal so 4-6 Tankfüllungen verballert habe.

    MFG
     
Thema: Umrüstung BMW 523i bei Ekomot inkl Bilder
Besucher kamen mit folgenden Suchen
  1. ekomot

    ,
  2. ekomot erfahrungen

    ,
  3. ekomot ludwigshafen

    ,
  4. erfahrungen ekomot,
  5. ekomot ludwigshafen erfahrungen,
  6. ekomot autogas ludwigshafen,
  7. erfahrungen mit ekomot,
  8. ekomat autogas,
  9. lpg umrüstung bmw,
  10. KFZ-Werkstatt Kleinich,
  11. ecomot ludwigshafen,
  12. autogas umrüstung bmw 523i,
  13. erfahrung ekomot ludwigshafen,
  14. ekomot Ludwigshafen Erfahrung,
  15. erfahrung ekomot,
  16. fotos von lpg umrüstungen bmw,
  17. wer hat erfahrung mit ekomot ludwigshafen,
  18. ekomot erfahrung,
  19. euro2 auf euro4 umrüsten benzin bmw e39,
  20. bmw e39 523i hoher verbrauch,
  21. bmw 523i bj 2000 gasanlage,
  22. erfahrungsbereichte ekomot,
  23. e39 523i Tür kabel stecker,
  24. auf einen e39 523i größere ansaugbrücke,
  25. ekomot autogas erfahrungen
Die Seite wird geladen...

Umrüstung BMW 523i bei Ekomot inkl Bilder - Ähnliche Themen

  1. E61 523i LPG Umrüstung auf Gas gesucht !!

    E61 523i LPG Umrüstung auf Gas gesucht !!: Moin Moin Ich bin neu hier und ich suche ein Unternehmen das mir meinen E61 523i,6 Zylinder,Bj 10/2005,177 PS auf LPG umrüstet Da ich neu bin auf...
  2. Umrüstung BMW e39 523i Unterfranken

    Umrüstung BMW e39 523i Unterfranken: Hallo, will meinen 96er BMW e39 523i vfl, also mit m52 nicht TU Motor, auf LPG umrüsten lassen. Bislang hatte ich eine KME Nevo im Blick -...
  3. Seat Toledo 2.3 V5 Selbstumrüstung

    Seat Toledo 2.3 V5 Selbstumrüstung: Hallo, wollte euch mal hier meinen Seat Toledo 2.3 V5 vorstellen, welchen ich mit Zusammenarbeit hier aus dem Forum selbst umgebaut habe. Umbau...
  4. Umrüstung E 200 CGI 1,8 ltr M271.860 S 212 Bj 2010

    Umrüstung E 200 CGI 1,8 ltr M271.860 S 212 Bj 2010: So endlich...... nun wird er doch noch umgerüstet....... Bin mal gespannt wie es wird...... Wenn er wieder Zuhause ist werde ich berichten...
  5. BMW E46 320-330 Kauf und LPG Umrüstung

    BMW E46 320-330 Kauf und LPG Umrüstung: hallo Leute! Möchte mir endlich einen e46 ab 320i kaufen und natürlich mit LPG fahren. Welche Anlage läuft bei den Autos am besten? Worauf sollte...