Tartarini-Fahrzeug fährt nicht mehr auf Gas - Steuergerät defekt???

Diskutiere Tartarini-Fahrzeug fährt nicht mehr auf Gas - Steuergerät defekt??? im Tartarini Forum im Bereich Autogas Anlagen; Hallo zusammen, als frisches neues Mitglied brauch ich leider direkt mal euren Rat und eure Hilfe. In meinen Opel Astra ist eine sequentielle...

  1. #1 StefanPaul, 26.11.2008
    Zuletzt bearbeitet: 26.11.2008
    StefanPaul

    StefanPaul AutogasTestSchreiber

    Dabei seit:
    26.11.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    als frisches neues Mitglied brauch ich leider direkt mal euren Rat und eure Hilfe.

    In meinen Opel Astra ist eine sequentielle Tartarini Anlage verbaut.
    Heute während der Fahrt ging mir beim runterschalten der Wagen aus, und lies sich auf Gas auch nicht mehr starten. Benzin Betrieb läuft ohne Probleme.

    Besser gesagt ging der Wagen sofort wieder nach betätigen des Gaspedals aus.

    Ich hatte bereits ähnliche Probleme, welche sich nach ein- bzw. ausstecken des Steuergerätes (TEC97) aber wieder erledigt hatten.

    Nun meine Frage(n):

    Wie kann ich (als Laie) feststellen, ob tatsächlich das Steuergerät defekt ist?
    Wo könnte ich ein gebrauchtes Steuergerät erwerben ??
    ( recht altes Auto, von daher lohnt sich keine Neuanschaffung)
    Muss bei einen Neueinbau das Steuergerät progammiert oder sonst was werden?

    Vielen Dank für hilfreiche Tipps...
     
  2. Anzeige

  3. #2 Apriliarx125c, 26.11.2008
    Apriliarx125c

    Apriliarx125c AutoGasInteressent

    Dabei seit:
    14.10.2008
    Beiträge:
    15
    Zustimmungen:
    0
    1. NEIN
    2. Frag dein Ümrüster
    3. Ja auf jeden Fall!

    Wenn du keine ahnung hast, lass bitte die finger davon! gerade die tec97 ist nicht einfach zu verstehen! fahr einfach zu deinen umrüster und lass dich beraten! ich tippe ehr auf sicherung, oder kabelbruch!
     
  4. #3 StefanPaul, 26.11.2008
    StefanPaul

    StefanPaul AutogasTestSchreiber

    Dabei seit:
    26.11.2008
    Beiträge:
    2
    Zustimmungen:
    0
    aber Du denkst ebenfalls das es am Steuergerät liegen wird??
    oder gibt es andere Gründe warum auf einmal der Gasbetrieb nicht mehr funktioniert?
     
  5. #4 Apriliarx125c, 27.11.2008
    Apriliarx125c

    Apriliarx125c AutoGasInteressent

    Dabei seit:
    14.10.2008
    Beiträge:
    15
    Zustimmungen:
    0
    da gibt viele faktoren! Verdampfer def. abspeerventil def. kein drehzahlsignal, keine kühlmittel temp. sicherung def. kein druck mehr im tank (grade jetzt bei den kalten temp. für die die noch das Sommer gemisch fahren) UND SO WEITER

    Da gibt es nur prüfen.....
     
  6. Anzeige

Thema: Tartarini-Fahrzeug fährt nicht mehr auf Gas - Steuergerät defekt???
Besucher kamen mit folgenden Suchen
  1. tartarini steuergerät

    ,
  2. steuergerät tartarini

    ,
  3. gassteuerteil defekt

    ,
  4. tartarini gas steuergerät,
  5. tartarini steuergerät tec97,
  6. tartarini steuergerät defekt,
  7. steuergeräte gas,
  8. tartarini tec 97 steuergerät,
  9. auto fährt nicht mehr auf lpg,
  10. tatarini steuergerät,
  11. steuergerät opel astra gas,
  12. gas ecu preise,
  13. tartarini Auto steuergerät,
  14. preis gassteuergerät tartarini,
  15. tartarini steuereinheit schaltet ab,
  16. tartarini tec cng software,
  17. tartarini cng anlage schaltet nicht mehr um,
  18. autogas auto fährt nicht mehr defekte lamdasonde,
  19. auto fährt nicht mehr auf gas,
  20. tartarini plus und minus,
  21. tartarini cng tec 97,
  22. gas steuergeräte ,
  23. lpgforum.de tartarini steuergerät defekt,
  24. fährt ein auto ohne steuerteil,
  25. erdgas autu gassteuergerät
Die Seite wird geladen...

Tartarini-Fahrzeug fährt nicht mehr auf Gas - Steuergerät defekt??? - Ähnliche Themen

  1. BRC Just wärend der Fahrt ausgestiegen ( TOT )

    BRC Just wärend der Fahrt ausgestiegen ( TOT ): Hallo und moin moin... nach langer langer Zeit mal wieder hier im Forum...(hatte bis dahin auch keine Probleme) Info zum Auto : Mercedes :190...
  2. Multiventil in Fahrtrichtung eingebaut.....

    Multiventil in Fahrtrichtung eingebaut.....: Hallo Leute, ich habe eine Frage an euch Spezialisten! Ich habe begonnen, mir eine KME Nevo Anlage in meinem BMW e46 320i nachzurüsten. Soweit...
  3. Meine erste Einstellfahrt - Hilfe?!

    Meine erste Einstellfahrt - Hilfe?!: Liebes LPG Forum, nachdem ich mich nun mit den Einstellwerten meiner Prins VSI1 auseinandergesetzt habe (mit Youtube, Forum, VSI Anleitung usw.)...
  4. Icom Jtg Audi A6 blinkt plötzlich während Fahrt für einige Sekunden

    Icom Jtg Audi A6 blinkt plötzlich während Fahrt für einige Sekunden: Hallo liebe Forumsmitglieder, ich habe seit 3 Tagen im Web und Foren nach meinem Problem gesucht aber zu meinem Fall nichts passendes gefunden:...
  5. Atiker Zylindertank längs zur Fahrtrichtung

    Atiker Zylindertank längs zur Fahrtrichtung: Hallo liebes Forum, ich möchte gerne einen Ford Transit (87'er MK3, 2,0L OHC Motor) auf Gas umrüsten, es kommt eine geregelte Venturi Anlage...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden