Tankstellenabhängiges Problem Ford Focus C-Max mit Prins VSi

Diskutiere Tankstellenabhängiges Problem Ford Focus C-Max mit Prins VSi im Erste Erfahrungen mit Autogas Forum im Bereich LPG Autogas; Hallo zusammen, beim durchsuchen habe ich mein Problem nicht gefunden. Sollte es das falsche Forum sein oder schon beantwortet sein bitte ich um...

  1. Delo84

    Delo84 AutogasTestSchreiber

    Dabei seit:
    24.07.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    beim durchsuchen habe ich mein Problem nicht gefunden. Sollte es das falsche Forum sein oder schon beantwortet sein bitte ich um Entschuldigung.

    Ich habe einen umgerüsteten C-Max mit Prins VSi gekaut. Und es funktioniert immer super. Verbrauch liegt, je nach Wetterlage und Fahrweise, eigentlich immer zwischen 8 und 8,5 Liter Gas.

    Allerdings habe ich sobald ich nicht zu meinen Stamm-Tankstellen fahre ein Problem. Sowohl bei Star (60/40) als auch bei Westfalen (95/5 laut gas-tankstellen.de) fängt er direkt nach dem Tanken an alle 2 Sekunden an zu piepen als wäre er kurz vor leer und er zeigt auch "leer" an. Egal ob ich 15 oder 30 Liter getankt habe. Das Problem tritt vor allem Nachmittags auf. Wenn ich dann (wenn er nicht piept) wieder 10, 15 Liter an meiner Stammtanke einfülle tritt das Problem nicht mehr auf (Aral, 40/60).

    Allerdings hat bei der Aral ein Depp beim Wenden die LPG-Säule verbeult und sie ist nicht mehr benutzbar. Jetzt habe ich schon 2 "Mist-Füllungen" bekommen bei denen er ständig piept und auf leer geht.

    Kennt ihr das Problem? Liegt es am Gas bzw. der Zusammensetzung oder sollte ich bei den Sensoren mal nachschauen lassen?

    Danke und viele Grüße
     
  2. Anzeige

  3. #2 mawi2012, 25.07.2018
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    4.143
    Zustimmungen:
    225
    Hat ja gerade erst hier jemand gehabt, dass bei 95/5 der Gasdruck in der Prins ca. 0,2 bar niedriger war.
    95/5 ist ja auch nicht zum Fahren sondern zum Heizen gedacht.

    Du solltest Dir eventuell mal ein Interface mit Software besorgen, damit Du den Druck via Software ablesen kannst und eventuell auch einstellen. Alternativ zu einem Umrüster fahren und das mal machen lassen, denn es scheint ja der eingestellte Druck nicht mit dem in der Software eingetragenem Druck übereinzustimmen, bei zu großer Abweichung kommt dann eben wegen zu wenig Druck die Meldung "Tank leer".
     
  4. CHGA

    CHGA AutoGasAuskenner

    Dabei seit:
    03.11.2013
    Beiträge:
    637
    Zustimmungen:
    20
    Kenne das Thema. Habe hier neulich auch ähnliche Erfahrungen gepostet. Es ist wirklich so, dass mit 95/5 der Gasdruck um 0,2 bar niedriger ist - zumindest bei meiner Prins.

    Ich könnte mir vorstellen, dass das kleine Sieb von der Entnahmeleitung des Multiventils im Tank verstopft ist und dadurch nicht derselbe Dampfdruck herrscht wie im Tank selbst außerhalb der Entnahmeleitung. So würde - meiner Theorie nach - der höhere Dampfdruck des 95/5 die Entnahmeleitung leicht zudrücken. Ob das auch wirklich der Fall ist, weiß ich nicht. Filter sind bei meiner Anlage alle erneuert worden und der Verdampfer wurde ebenso überholt. Das "Problem" bestand jedoch auch schon vor der Überholung des Verdampfers.

    Delo84, welchen Filter (trocken) wurde bei deiner Prins eingebaut? Keihin oder der kleine runde von Prins?
     
  5. Delo84

    Delo84 AutogasTestSchreiber

    Dabei seit:
    24.07.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Ich habe keine Ahnung, um ehrlich zu sein. Habe das Auto schon umgerüstet gekauft.
     
  6. Anzeige

Thema:

Tankstellenabhängiges Problem Ford Focus C-Max mit Prins VSi

Die Seite wird geladen...

Tankstellenabhängiges Problem Ford Focus C-Max mit Prins VSi - Ähnliche Themen

  1. Mazda RX-8 mit Problemen in Ostfriesland

    Mazda RX-8 mit Problemen in Ostfriesland: Hallo zusammen, ich bin neu hier im Forum, fahre einen RX-8 (die geniale Diva mit dem etwas durstigen Wankelmotor) mit KME-Gasanlage. Er fuhr...
  2. Femitec MA X8 problem

    Femitec MA X8 problem: Servus zusammen, leider habe ich mit der MA X 8 ein Problem, irgendwie will die Anlage nicht in meinem 2016er RAM laufen. Zum Motor, 5.7 Hemi,...
  3. ECE r115 Bescheinigung nur Probleme mit

    ECE r115 Bescheinigung nur Probleme mit: mal ne Frage an andere hier habt ihr auch soviel Probleme wegen Gasanlageneinbau wegen dieser Scheiß ece r115 Bescheinigung. Ich hab nun einen Top...
  4. Audi A8 mit Brc macht Probleme

    Audi A8 mit Brc macht Probleme: Hallo, ich habe seit 2 Monaten hin und wieder Probleme oder permanent mit meiner Gasanlage. Filter habe ich getauscht, einmal den Komplettenen...
  5. Diego G3 (2009) im w209 mit m112 macht probleme

    Diego G3 (2009) im w209 mit m112 macht probleme: Hallo, bin neu hier im Forum und hoffe mir kann hier Vllt. geholfen werden. Besitze eine Kme diego g3 in einem w209 CLK mit m112. Habe das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden