Stepp-Motor fährt nicht mehr bei Lovato Loveco Pro Hilfe

Diskutiere Stepp-Motor fährt nicht mehr bei Lovato Loveco Pro Hilfe im Autogas Anlagen Forum im Bereich LPG Autogas; Hallo Leute, Ich habe ein 230te u Mond eine Lovato loveco Pro eingebaut. Das Fahrzeug stand 6 Monate. Als ich es wieder aufwecken wollte...

  1. #1 gixxer1990, 26.09.2011
    gixxer1990

    gixxer1990 AutogasTestSchreiber

    Dabei seit:
    18.09.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Leute,

    Ich habe ein 230te u Mond eine Lovato loveco Pro eingebaut. Das Fahrzeug stand 6 Monate. Als ich es wieder aufwecken wollte funktionierte die Gasanlage nicht mehr. An der ecu leuchten die Lichter und es lässt sich auch umschalten nach einer weile suchen habe ich festgestellt, dass der Motor stepper der in der zuleitung sitzt immer zu bleibt. Wenn ich aber manuel Spannung anlege Bbewegt er sich.
     
  2. Anzeige

Thema: Stepp-Motor fährt nicht mehr bei Lovato Loveco Pro Hilfe
Besucher kamen mit folgenden Suchen
  1. lovato loveco-pro ecu

    ,
  2. Step Autogas

    ,
  3. lpg stepper motor problem

    ,
  4. lovato stepper motor,
  5. http:www.lpgforum.deautogas-anlagen14238-stepp-motor-faehrt-nicht-mehr-bei-lovato-loveco-pro-hilfe.html,
  6. lovato Loveco pro,
  7. lovato loveco,
  8. lovato loveco-pro,
  9. step gastank funktioniert nicht mehr,
  10. step autogas lpg,
  11. lovato autogas funktioniert nicht mehr,
  12. steppermotor autogas,
  13. step-autogasanlage,
  14. loveco pro ecu,
  15. lovato autogas stepper,
  16. step motor lpg,
  17. gasanlage lovato lovaco pro leuchtet rot,
  18. step gasanlage,
  19. defekter step motor autogas,
  20. loveco stepper motor,
  21. Step Motor Lovato ,
  22. Necam Stepping,
  23. step motor,
  24. stepp gasanlage
Die Seite wird geladen...

Stepp-Motor fährt nicht mehr bei Lovato Loveco Pro Hilfe - Ähnliche Themen

  1. BRC Just wärend der Fahrt ausgestiegen ( TOT )

    BRC Just wärend der Fahrt ausgestiegen ( TOT ): Hallo und moin moin... nach langer langer Zeit mal wieder hier im Forum...(hatte bis dahin auch keine Probleme) Info zum Auto : Mercedes :190...
  2. Multiventil in Fahrtrichtung eingebaut.....

    Multiventil in Fahrtrichtung eingebaut.....: Hallo Leute, ich habe eine Frage an euch Spezialisten! Ich habe begonnen, mir eine KME Nevo Anlage in meinem BMW e46 320i nachzurüsten. Soweit...
  3. Meine erste Einstellfahrt - Hilfe?!

    Meine erste Einstellfahrt - Hilfe?!: Liebes LPG Forum, nachdem ich mich nun mit den Einstellwerten meiner Prins VSI1 auseinandergesetzt habe (mit Youtube, Forum, VSI Anleitung usw.)...
  4. Icom Jtg Audi A6 blinkt plötzlich während Fahrt für einige Sekunden

    Icom Jtg Audi A6 blinkt plötzlich während Fahrt für einige Sekunden: Hallo liebe Forumsmitglieder, ich habe seit 3 Tagen im Web und Foren nach meinem Problem gesucht aber zu meinem Fall nichts passendes gefunden:...
  5. Atiker Zylindertank längs zur Fahrtrichtung

    Atiker Zylindertank längs zur Fahrtrichtung: Hallo liebes Forum, ich möchte gerne einen Ford Transit (87'er MK3, 2,0L OHC Motor) auf Gas umrüsten, es kommt eine geregelte Venturi Anlage...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden