Startschwierigkeiten beim Gasbetrieb

Diskutiere Startschwierigkeiten beim Gasbetrieb im Autogas Anlagen Forum im Bereich LPG Autogas; Hallo, ich habe ein großes Problem. Mein Fahrzeug ( Toyota FJ Cruiser mit Frontgas Anlage) springt NACH einer Standzeit von ca. 6-8 Stunden sehr...

  1. #1 RobbiTobbi, 07.10.2010
    RobbiTobbi

    RobbiTobbi AutogasTestSchreiber

    Dabei seit:
    07.10.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo, ich habe ein großes Problem. Mein Fahrzeug ( Toyota FJ Cruiser mit Frontgas Anlage) springt NACH einer Standzeit von ca. 6-8 Stunden sehr schlecht an. Im bzw nach Benzinbetrieb ist alles OK. Wenn der Motor im Gasbetieb kurz gelaufen ist springt er wieder gut an. Dieses schlechte Anspringverhalten ist wirklich nur nach längerer Standzeit. Die Vermutung von meinen Umbaupartner ist das evtl Gas in den Ansaugtrakt entweicht und der Motor beim Starten überfettet. Erst wurden beide Rails gereinigt ohne Erfolg, dann beide erneuert. Zwei Rails da 6 Zylinder. Fehler wurden in der Anlage nicht gespeichert. Weder in Steuergerät von Toyota noch in dem von Frontgas. Diesen Fehler habe ich schon seit gut 12 Wochen und habe schon zig Werkstattbesuche hinter mir. Hat jemand evtl eine Idee? Gruß Robbi
     
  2. Anzeige

  3. #2 Rabemitgas, 07.10.2010
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.885
    Zustimmungen:
    131
    Hallo Ronni Willkommen bei uns.

    Für das Gas Entweichen in den Ansaugtrakt, kommt ggf. auch das Verdampfer Überdruckventil in Frage (wenn angeschlossen)

    Ansonsten ist es ein ganz klarer Einstellfehler mit einer Kaltstartkennfeld Verschiebung.

    Gruß Armin
     
  4. #3 Autogas-Rankers, 07.10.2010
    Autogas-Rankers

    Autogas-Rankers Meister der Beiträge
    Moderator

    Dabei seit:
    14.05.2009
    Beiträge:
    3.930
    Zustimmungen:
    372
    Bei Frontgas Verdampfern ist das der Unterdruckanschluss am Verdampfer.
    Klartext Verdampfer austauschen oder überholen.
     
  5. Rohwi

    Rohwi FragenBeantworter

    Dabei seit:
    29.03.2009
    Beiträge:
    2.501
    Zustimmungen:
    102
    Hallo...
    Lässt sich doch leicht herausfinden: Nach Abstellen aus Gasbetrieb den Unterdruckschlauch am Verdampfer abziehen: Kommt Gas ist der Verdampfer defekt , kommt kein Gas: Auto 6-8 Std stehen lassen und dann ohne vorher zu starten einen Stopfen oder eine Schelle an der Gasleitung zwischen Verdampfer und Injektorrail öffnen. Zischt jetzt etwas Gas heraus ist die Einstellung nicht in Ordnung.(Leerlauf zu fett) mfG Rohwi
     
  6. #5 RobbiTobbi, 07.10.2010
    RobbiTobbi

    RobbiTobbi AutogasTestSchreiber

    Dabei seit:
    07.10.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Erst einmal vielen Dank für die zahlreichen Antworten, vorausgesetzt es liegt auch daran das das Gemisch zu fett ist nach der Standzeit: Bei meinen Verdampfern geht jeweils nur ein Elektrischer Anschluss ab von den einer einen Stecker hat und der andere keinen, ich gehe davon aus das es sich um einen Temperaturfühler handelt wenn ich falsch liege und es sich um einen Überdruckfühler handelt müssten dann nicht erst die Injektoren aufmachen damit das Gas in den Ansaugtrakt gelangt?
     
  7. #6 LPG-Technik, 11.11.2010
    LPG-Technik

    LPG-Technik AutoGasDazugehöriger

    Dabei seit:
    11.11.2010
    Beiträge:
    29
    Zustimmungen:
    1
    Das liegt nicht am Unterdruckanschluß und da muß auch kein Verdampfer getauscht werden. Was Rabemitgas geschrieben hat ist möglich, dass würde man nach dem Kaltstart und einsetzen der Regelung auch in der Langzeit-Gemischkorrektur sehen können. Lösung: Einstellung korrigieren.

    Die Entladung des Gasdruchs in das Saugrohr, nach dem Abstellen des Motors, ist ebenfalls möglich, besonders wenn der Fehler dirket nach einer Rail-Wartung aufgetreten ist. Die Ventilhebel (zwei pro Zylinder) dichten auf einem kleinen Metallröhrchen ab. Dieses Röhrchen hinterlässt im Laufe der Zeit einen Kreisförmigen Abdruck in dem Gummiteller des Ventilhebels. Werden bei der Railwartung nun zwei Ventilhebel vertauscht, so liegt das Metallröhrchen nicht mehr 100%tig auf dem Kreisabdruch und das Rail ist undicht. Irgendwann haben wir dass dann zwei Kreise im selben Gummi. Auch dieser Fehler ist leicht zu diagnostiizieren. In der Frontgas-Software würde beim Umschalten auf Benzin, der Gasdruckzeiger alle 1-2 Sekunden einen minimalen Schritt in Richtung Null gehen. Willst Du ohne Sofware prüfen, so mache die Anlage sofort nach dem Abstellen des Motors drucklos. Einmal kurz, am Verdampferausgang oder Filter oder Raileingang, einen Gasschlauch abziehen und wieder anschließen. Springt der Motor jetzt nach 6 bis 8 Stunden so gut an, als hättest Du ihn im Benzinbetrieb abgestellt, dann ist das Rail undicht. Lösung: alle Schaltplättchen erneuern.
    oz
     
  8. Anzeige

Thema: Startschwierigkeiten beim Gasbetrieb
Besucher kamen mit folgenden Suchen
  1. gasfilter frontgas

    ,
  2. gas im ansaugtrakt

    ,
  3. toyota fj brc lpg tank

    ,
  4. startschwierigkeiten im gasbetrieb,
  5. toyota fj gasumbau kontrollleuchte,
  6. toyota fj cruiser probleme,
  7. toyota fj cruiser erfahrungen,
  8. fj cruiser gasanlage,
  9. startschwierigkeiten autogas,
  10. toyota fj cruiser forum Probleme ,
  11. startschwierigkeiten lpg,
  12. lpg rail öffnet gas tritt aus zischt störung,
  13. toyota fj cruiser erfahrungsberichte,
  14. toyota fj welche gasanlage,
  15. problems lpg and toyota fj,
  16. frontgassoftware site:www.lpgforum.de,
  17. toyota fj cruiser erfahrungen gasanlage,
  18. probleme mit dem starten bei frontgas,
  19. lpg bei toyota cruiser fj,
  20. toyota fj lpg,
  21. lpg toyota fj,
  22. toyota fj gasanlage,
  23. lpg frontgas verdampfer einstellung,
  24. lpg nach standzeit kein gas in der leitung,
  25. bmw e38 bei längeren standzeit springt der motor sofort
Die Seite wird geladen...

Startschwierigkeiten beim Gasbetrieb - Ähnliche Themen

  1. Startschwierigkeiten mit Prins DLM 3

    Startschwierigkeiten mit Prins DLM 3: Hallo zusammen, meine Werkstatt und ich sind inzwischen am Verzweifeln. Fahrzeug: Hyundai Tucson 1.6 GDI DCT 177PS 4WD, EZ01/17– mit Prins DLM 3...
  2. gelegentliche Startschwierigkeiten KME Nevo

    gelegentliche Startschwierigkeiten KME Nevo: einen wunderschönen Samstag wünsche ich, Mein kleines Problem befindet sich in einem E280 MJ 09 mit der KmEE Nevo die seit 5000 km sonst klaglos...
  3. ICOM hat sporadische Startschwierigkeiten Opel Astra H Caravan 1.6

    ICOM hat sporadische Startschwierigkeiten Opel Astra H Caravan 1.6: Hallo Gemeinde :) Ich lese hier schon ne weile im Forum und konnte einige Fehler auch schon selber beheben :) danke hierfür an euch :) Nun habe...
  4. Startschwierigkeiten und unruhiger Leerlauf

    Startschwierigkeiten und unruhiger Leerlauf: Tach auch, wenn der Motor auf Gas umschaltet, nach dem der Wagen eine Weile gestanden hat, geht er sofort wieder aus. Wenn ich etwas mit dem Gas...
  5. VSI1 im BMW E60 530i - Probleme mit Aussetzern beim beschleunigen

    VSI1 im BMW E60 530i - Probleme mit Aussetzern beim beschleunigen: Hallo zusammen, ich habe einen N52 530i mit Prins VSI1 von Armin Raabemitgas. Einbau bereits 2010, somit 14 Jahre und 250tkm auf Gas....