Startprobleme auf einem Zylinder

Diskutiere Startprobleme auf einem Zylinder im Prins VSI Forum im Bereich Autogas Anlagen; Hallo! Habe bei meinem Audi S6 auf Zylinder 6 Startprobleme. Im Fehlerspeicher wird "Zündaussetzer" hinterlegt. Zylinder 6 zickt beim Kaltstart...

  1. polo86

    polo86 AutoGasInteressent

    Dabei seit:
    22.04.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo!
    Habe bei meinem Audi S6 auf Zylinder 6 Startprobleme.
    Im Fehlerspeicher wird "Zündaussetzer" hinterlegt.
    Zylinder 6 zickt beim Kaltstart (nur kalt) auf Benzin ca. 20-30sec rum, dann läuft alles wieder perfekt.
    Hab schon so ziemlich alles getauscht, was zu tauschen geht.
    Einspritzdüse samt Dichtung, Zündspule, Verkabelung , Zündkerze usw.

    Meine Gasanlage ist jetzt seit 200T km drin.

    Ist es evtl. möglich daß der Injektor dafür verantwortlich ist ?

    MfG
    Micha
     
  2. Anzeige

  3. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    11.729
    Zustimmungen:
    382
    Dann tausch mal Injektor Zylinder 6 gegen 5 z.B.
     
  4. Rbn

    Rbn AutogasTestSchreiber

    Dabei seit:
    29.08.2017
    Beiträge:
    9
    Zustimmungen:
    0
    Hast mal Kompression bei kaltem Motor gemessen?

    Hatte eingelaufene Ventilsitze mit dem Fehlerbild.
     
Thema:

Startprobleme auf einem Zylinder

Die Seite wird geladen...

Startprobleme auf einem Zylinder - Ähnliche Themen

  1. BMW E60 525I (M54B25) Prins VSI2 Startprobleme

    BMW E60 525I (M54B25) Prins VSI2 Startprobleme: Guten Tag allerseits, Ich habe mein Fahrzeug im April 2018 bei einem bekannten LPG Umrüstbetrieb (Prins Premium Partner) umrüsten lassen und dort...
  2. 1.2 TSI - Magerlauf, Startprobleme, geringe Drehzahl

    1.2 TSI - Magerlauf, Startprobleme, geringe Drehzahl: Hallo Community, nachdem die Probleme immer schlimmer werden möchte ich mich hier auch mal zu Wort melden. Ich habe vor kurzem einen Škoda Fabia...
  3. Startprobleme/Prins Ausfälle

    Startprobleme/Prins Ausfälle: Guten Tag Ich habe einem BMW e60 Bj. 2004 545i mit einer Prins vsi . Folgendes Problem treibt mich in den Wahnsinn , zum einen was mein...
  4. Prins VSI massive Kaltstartprobleme

    Prins VSI massive Kaltstartprobleme: Hallo@All, ich hoffe hier kann man mir helfen. Ich fahre einen 2008er C5 III mit 2.0l 140PS Motor und Prins VSI Anlage. Die Anlage wurde...
  5. Kaltstartprobleme, Einstellungen & Werte für Prins VSI, 4 Zylinder, 1,6 Liter

    Kaltstartprobleme, Einstellungen & Werte für Prins VSI, 4 Zylinder, 1,6 Liter: Hallo an Alle in dieser "LPG Gemeinde" Da ich neu hier bin, möchte ich mich kurz vorstellen. Ich heiße Ben, bin 40 Jahre alt und wohne z.Zt....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden