Startprobleme 1,8t & Vialle LPI6

Diskutiere Startprobleme 1,8t & Vialle LPI6 im Vialle Forum im Bereich Autogas Anlagen; Hallo Jungs, ich habe ein kleines Problem mit meinem 1,8t AWT Motor. Bei längerer Standzeit springt das Auto schlecht an. Ich hatte mal etwas von...

  1. therde

    therde AutoGasInteressierter

    Dabei seit:
    20.07.2008
    Beiträge:
    66
    Zustimmungen:
    0
    Hallo Jungs,
    ich habe ein kleines Problem mit meinem 1,8t AWT Motor. Bei längerer
    Standzeit springt das Auto schlecht an. Ich hatte mal etwas von
    undichten LPI Einspritzdüsen gelesen.

    Eckdaten:
    Skoda Superb 1,8T AWT (Chip) 63tkm.<br>
    Neue Zündkerzen (NGK) vor 15tkm.
    Neue Lüftfilter bei 10tkm.

    Wenn ich jetzt ersteinmal auf Benzin fahre und die Sicherungen
    der Gasanlage demontiere. Habe ich dann weiterhin den Effekt
    der undichten Ventile? Oder sind die nur Undicht wenn
    Betriebsdruck anliegt? Ich möchte ausprobieren ob es an der
    Gasanlage liegt und muss natürlich wissen, ob die eventuell
    undichten Düsen bei Deaktivierung weiterhin Probleme machen.

    Kann mir jemand helfen?
    Gruss, Timo
     
  2. Anzeige

  3. therde

    therde AutoGasInteressierter

    Dabei seit:
    20.07.2008
    Beiträge:
    66
    Zustimmungen:
    0
    Hallo Jungs,

    so seit meinem Beitrag habe ich die Gasanlage lahmgelegt. Bisher konnte
    ich die Startschwierigkeiten nicht festellen.

    Was kann das denn sein?

    MfG
    Timo
     
  4. therde

    therde AutoGasInteressierter

    Dabei seit:
    20.07.2008
    Beiträge:
    66
    Zustimmungen:
    0
    Hallo.So Jungs das Auto läuft auf Benzin ohne Startprobleme. Ich will mir mal die trim Werte anschauen. Wielange werden diese denn im stg gespeichertbzw. sind die beim Neustart resetet?Bitte gebt mir mal eine Hilfestellung.3,5 Jahre Vialle. Zwei neue Steuergeräte und eine neue pumpenelektronik. Nun das Startproblem und vielleicht neueDüsen. Mensch der Wagen hat erst 63tkm runter. Also Vialle ist bei mir unten durch :-(Gruß Timo
     
  5. #4 germantwath, 23.10.2011
    germantwath

    germantwath AutoGasInteressent

    Dabei seit:
    21.06.2008
    Beiträge:
    23
    Zustimmungen:
    0
    Hab nun über 90tsd km mit Vialle gefahren, aber Anspringen geht immer auf Benzin ! Nach einigen hundert Metern schaltet dann die Anlage automatisch um. Hab ein paar mal Startprobleme gehabt, immer wenn ich den Motor nur ganz kurz abgestellt hatte und ihn sofort wieder starten wollte, hat die Anlage auf Gas starten wollen. Geht nicht da zu mager, im zweiten Versuch dann auf Benzin und dann sofort auf Gas. Läuft prima ! mfg.
     
  6. #5 silver-dragon, 26.10.2011
    silver-dragon

    silver-dragon AutogasTestSchreiber

    Dabei seit:
    31.01.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Erstmal solltest Du nicht selbst daran rumschrauben. Geh zu Deinem Umrüster und lass es testen. Der wird doch wohl feststellen können, ob die Injektoren siffen. Warst Du denn in den letzten 10 Tagen mal beim Experten? Hast Du mal bei Skoda das Steuergerät auslesen lassen oder selber ausgelesen? Der müsste eigentlich nen Fehlercode ablagen, wenn er nicht Zündet. Sind außer dem Chip noch weitere Änderungen vorgenommen worden?
    Siffende Ventile sind stromunabhängig. Soll heißen, ob Du nun die Sicherung ziehst oder nicht, die sind mechanisch undicht. Eventuell schaltet er viel zu früh um, weil Du ein unsachgemäßes Tuning hast (So genanntes Widerstandstuning).
     
  7. Anzeige

  8. therde

    therde AutoGasInteressierter

    Dabei seit:
    20.07.2008
    Beiträge:
    66
    Zustimmungen:
    0
    So, Fehler scheint gefunden. Ich habe mein Schubumluftventil getauscht, das
    scheint undicht gewesen zusein.

    Ich kann mir das Grundsätzlich nicht reklären. Die ganzen FuelTrim Werte waren
    optimal.

    @silver
    Ich habe ein eigenes Diagnosegerät, Fehler waren nicht abgelegt. Der
    Chip ist schon richtig angepasst.

    Mal schauen ob es das jetzt war.

    Timo
     
  9. #7 ja klarLPG tanken, 12.01.2012
    ja klarLPG tanken

    ja klarLPG tanken AutoGasInteressent

    Dabei seit:
    19.12.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Vialle ist doch OK. Nur wenn die Pumpe im Tank mal den Geist aufgibt, dann wirds allerdings teuer.
    Und wenn man mit einer Pumpe 350 000km schaffen kann (aus eigner Erfahrung weiss ich - es ist ja möglich) dann geht´s doch auch noch.

    ja klarLPG tanken
     
Thema: Startprobleme 1,8t & Vialle LPI6
Besucher kamen mit folgenden Suchen
  1. vialle lpi startprobleme

    ,
  2. vialle startprobleme

    ,
  3. vialle lpi düsen

    ,
  4. kaltstartprobleme 1.8t octavia,
  5. vialle gasanlage springt nach mehreren tagen schlecht an,
  6. awt vialle lpi,
  7. awt einspritzdüsen,
  8. probleme beim 1 8t awt motor mit dem schubumluftventil,
  9. vialle gasanlage startprobleme ruckeln,
  10. kaltstartprobleme awt,
  11. vialle kaltstartprobleme,
  12. kaltstartprobleme vialle lpi,
  13. vialle lpi 6 sicherung,
  14. startprobleme mit vialle,
  15. vialle undichte düsen,
  16. vialle undichte ventile,
  17. 1 8t awt stottern kaltstart,
  18. schaltet vialle lpi automatisch um,
  19. probleme awt motor skoda,
  20. 1 8t startprobleme,
  21. vialle lahmlegen,
  22. vialle 1 8t awt,
  23. vialle lpi undichte injektoren,
  24. awt vialle,
  25. kaltstart problem vialle
Die Seite wird geladen...

Startprobleme 1,8t & Vialle LPI6 - Ähnliche Themen

  1. Vialle Ldpi startprobleme

    Vialle Ldpi startprobleme: Hallo ich hab seit 2 Tagen eine Vialle Ldpi in einem 1.2tsi Motor verbaut heute morgen musste ich 1 Minute lang rumstarten bis der Motor lief...
  2. Startprobleme Vialle LPI7

    Startprobleme Vialle LPI7: Hallo Gemeinde, ich weiss, dass Thema ist schon oft behandelt worden; leider aber für meinen Fall noch nicht mit einer Lösung. Ich besitze einen...
  3. Startprobleme Vialle LPdi

    Startprobleme Vialle LPdi: Hallo zusammen, mein 1.8 TFSI läuft mit der Vialle LPdi Anlage ganz gut. Während der Fahrt habe ich keinen Unterschied zum Benzinbetrieb...
  4. Startprobleme bei Vialle im BMW 3er E46 6 Zylinder

    Startprobleme bei Vialle im BMW 3er E46 6 Zylinder: Hallo, seit etwa 14 Tagen habe ich das Problem das mein Auto nahezu bei jedem Kaltstart schelcht anspringt. Das ganze wird immer schlimmer zu...
  5. Startprobleme auf einem Zylinder

    Startprobleme auf einem Zylinder: Hallo! Habe bei meinem Audi S6 auf Zylinder 6 Startprobleme. Im Fehlerspeicher wird "Zündaussetzer" hinterlegt. Zylinder 6 zickt beim Kaltstart...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden