Starten im Benzinbetrieb

Dieses Thema im Forum "Gas Cafe" wurde erstellt von Rudi, 22.02.2006.

  1. Rudi

    Rudi AutoGasMitwisser

    Dabei seit:
    29.01.2006
    Beiträge:
    231
    Zustimmungen:
    0
    Moin zusammen,

    Frage an die Experten unter uns, ich habe folgendes Problem, welches erst nach der Umr?stung auftrat:

    Wenn der Wagen morgens im Benzinbetrieb gestartet wird ( OHNE Gas geben ! ), dann geht er gleich wieder aus. Die Drehzahl geht auf etwa 1100-1200 hoch, geht dann auf ca.900 zur?ck und dann geht der Wagen aus. Wenn ich mit bet?tigtem Gaspedal starte, ist alles ok.
    Woran k?nnte das liegen ?

    Gru?

    Rudi
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort ist für jeden was dabei.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Krause CGF, 22.02.2006
    Krause CGF

    Krause CGF AutoGasMitwisser

    Dabei seit:
    23.01.2006
    Beiträge:
    161
    Zustimmungen:
    0
    genau, leerlauf zu gering, oder verdampfertemperatur zu gering. reine einstellungssache.

    gru?

    robert
     
  4. Rudi

    Rudi AutoGasMitwisser

    Dabei seit:
    29.01.2006
    Beiträge:
    231
    Zustimmungen:
    0
    :1096:,

    Danker f?r die schnellen Antworten :1101:

    Robert, was w?re den eine zu geringe Verdampfertemperatur, von welchen Temps sprechen wir hier ?

    :1123:

    Rudi
     
  5. #4 Krause CGF, 22.02.2006
    Krause CGF

    Krause CGF AutoGasMitwisser

    Dabei seit:
    23.01.2006
    Beiträge:
    161
    Zustimmungen:
    0
    rudi, das ist von auto zu auto unterschiedlich, aber wenn du zum beispiel 20 ? programmiert hast und du kommst am abend mit dem auto nach hause udn morgens gehst raus, dann kanns sein dass der der wagen wenn die temp. im verdampfer auf ca. 20 grad ist, der wagen versuch nach 0,5 sec auf gas umzuspringen und dann geht er aus. mann k?nnte dann eine vorlaufzeit von 30-60 sec programmieren oder tenperatur auf 30 ? erh?hen.
    sollte aber der wagen richtig abgek?lt sein und geht trotzdem aus dann muss der leerlauf richtig eingestellt werden.
    sowie ich sehe hast du den 1,8l turbo, da kanns aber auch sein das ein unterdruckschlauch (der verdampfer f?r turbo hat 2 ) fallsch angeschlossen oder por?s ist. hoff dass was damit anfangen kannst.

    gru?

    robert
     
  6. Rudi

    Rudi AutoGasMitwisser

    Dabei seit:
    29.01.2006
    Beiträge:
    231
    Zustimmungen:
    0
    Hallo Robert,

    Danke f?r Deine Hilfe, find' ich klasse !!!

    Wenn es ein falsch angeschlossener Verdampfer oder ein por?ser Unterdruckschlauch w?re, w?re ich aber ein wenig entt?uscht von meinem Umr?ster ... ?(

    Ich hoffe mal auf die Leerlauf-Einstellung ...

    Werde mein Dickschiff mal Freitag beim Umr?ster auf den Hof stellen, dann kann er Samstag morgen mal schauen und ggf. nachjustieren.


    VIELEN DANK NOCHMAL !


    Gru
     
Thema: Starten im Benzinbetrieb
Besucher kamen mit folgenden Suchen
  1. starten im benzinbetrieb?

Die Seite wird geladen...

Starten im Benzinbetrieb - Ähnliche Themen

  1. Motorruckeln im Benzinbetrieb- LPG Betrieb alles gut!

    Motorruckeln im Benzinbetrieb- LPG Betrieb alles gut!: ich habe ein Problem, vermutlich mit meiner ICOM Gasanlage. Mein Fahrzeug läuft im Benzinbetrieb nicht auf allen Zylindern. Fehlzündungen im...
  2. Psys bei Start 0,6 bar niedriger als eingestellt

    Psys bei Start 0,6 bar niedriger als eingestellt: Hallo, heute ist mir aufgefallen, das nachdem das Auto ca. 2 Stunden Stand sofort auf Gas umgeschaltet hat aber Psys bei 1,7bar war und der...
  3. Probleme bei Start auf Autogas

    Probleme bei Start auf Autogas: Hallo an alle So ich habe seid 4 Jahre ein Auto mit Vialle lpi Anlage.Seid kurze Zeit hab ich ein Probleme.Wenn ich mein Auto auf Gas...
  4. Audi Cabrio V6 mit BRC Sequent 56 springt nicht mehr an

    Audi Cabrio V6 mit BRC Sequent 56 springt nicht mehr an: Hallo, mein Audi hat hin und wieder Probleme mit dem Anspringen auf Benzin. Ich habe schon mehrfach alles kontrolliert und auch mehrere...
  5. Motor ruckelt im kalten Zustand nach dem Start. Skoda Fabia MKB: BUD 1.4

    Motor ruckelt im kalten Zustand nach dem Start. Skoda Fabia MKB: BUD 1.4: Hallo Gemeinde, habe seit Kurzem ein Problem, dass der Motor im kalten Zustand ruckelt. Interessant ist, dass der Motor ohne Probleme innerhalb...