Schnauze voll von der KME - aber bis ganz oben hin!

Diskutiere Schnauze voll von der KME - aber bis ganz oben hin! im KME Diego Forum im Bereich Autogas Anlagen; KME beschissen eingebaut - Probleme ohne Ende Hallo Gaser! Ich bin so bocksauer, daß ich jetzt am FR ein wenig ausgerastet bin. Meine KME fing...

  1. #1 Straydog, 17.08.2008
    Zuletzt bearbeitet: 24.08.2008
    Straydog

    Straydog AutoGasInteressierter

    Dabei seit:
    26.12.2007
    Beiträge:
    66
    Zustimmungen:
    0
    KME beschissen eingebaut - Probleme ohne Ende

    Hallo Gaser!

    Ich bin so bocksauer, daß ich jetzt am FR ein wenig ausgerastet bin.
    Meine KME fing schon kurz nach dem Kauf des Autos an zu spinnen. Zuerst fiel der Verdampfer aus - verm. weil er beschissen verbaut ist -> halb liegend. Die Reparatur kostete mich 220€. Dann lief es einige Wochen so einigermaßen, bis es dann am Anfang letzter Woche wieder bunt zuging.
    Die Anlage schaltete dauernd ab, obwohl der Tank voll war. Nach manuellem Ausschalten, wartete ich kurz, schaltete wieder ein und dann ging es wieder. Manchmal nur für einen kurzen Moment, manchmal auch für 200KM, aber meistens nur sehr kurz.

    Dann bin ich am Freitag zu dem Umrüster, der mir den Verdampfer eingebaut hat - die Anlage selbst wurde ja in Polen eingebaut.
    Bei der Verdampfersache war ich auch schon sauer, weil ich ihm das Auto an einem Montag vorbeibrachte, er mir sagte, ich könne es am Freitag abholen und das Auto da aber nicht fertig war. Erst nach 3 Stunden Wartezeit wurde der V. dann endlich reingeworfen und dann auch noch der falsche! Ich habe einen silbernen, aber ich bräuchte den goldenen.
    Was hat er eine Woche lang gemacht? Er hatte das Auto auf dem Hof und die Papiere da...!

    Jetzt bin ich, wie gesagt hin und bat ihn um Abhilfe. Da sagte er mir, daß er da nichts weiter tun werde, da er die Anlage nicht eingebaut hat. Ich muss dann halt so rumfahren. Vielen Dank. Mich hat er als Kunden verloren - vielleicht hat er es auch nicht nötig.

    Ich fuhr dann eben die restl. 300KM mit der dauernd abschaltenden Anlage nach Hause.

    Zu Hause war der Tank dann leer und ich fuhr an eine Gastanke. Das Gas tröpfelte förmlich in den Tank! Ich habe in 8 Minuten ganze 13 Liter hineinbekommen und dann ging nichts mehr...
    Auf der anderen Seite fuhr ein Holländer ran, hängte die Zapfpistole dran und tankte etwa 3 oder 4 Minuten lang. Ich wunderte mich noch, weshalb der Depp da nur 10 Liter (von mir geschätzter Durchfluß während der Zeit) reinmacht. Lohnt sich doch gar nicht. Als er beim Bezahlen war, guckte ich auf seine Seite und er hatte satte 41 Liter Gas reingemacht, während ich in der doppelten Zeit nur 13 Liter reinkriegte!

    Und das fiel mir bisher noch gar nicht auf. Alle anderen tankten immer sehr viel schneller - was mich wunderte - während bei mir ein Tankvorgang mindestens 15 Minuten dauert und ich maximal 44 Liter hineinbekomme, obwohl der Tank 57 Liter groß ist.

    Was soll ich jetzt machen? Kann ich die beschixxxxx Anlage selbst ausbauen und dann eine vernünftige hier in D einbauen lassen, oder lohnt der Aufwand nicht?

    Am liebsten würd ich die ganze Karre verkaufen, mit samt dem verbauten Schrott darin... Nur den Dreck kauft mir doch kein Schwein ab!

    Ich könnte aus der Haut fahren!
     
  2. Anzeige

  3. #2 ACME, 17.08.2008
    Zuletzt bearbeitet: 17.08.2008
    ACME

    ACME AutoGasKenner

    Dabei seit:
    14.04.2008
    Beiträge:
    306
    Zustimmungen:
    0
    Hi Straydog
    [​IMG]

    Ganz ruhig:-)
    Alles wird gut

    Einmal durchatmen und dann nochmal ruhig und sachlich Schildern was denn nu alles passiert ist. Hast du Bilder vom Einbau? Hast du Kabel, Laptop und Software?

    gruß
    ACME
     
  4. #3 Straydog, 17.08.2008
    Straydog

    Straydog AutoGasInteressierter

    Dabei seit:
    26.12.2007
    Beiträge:
    66
    Zustimmungen:
    0
    Naja, wie ich halt so schrieb... Es gab von vornherein ärger. Zuerst war der Verdampfer kaputt, dann fällt sie seit letzter Woche permanent aus.
    Und die ganze Zeit über ließ sie sich immer nur schwer und langwierig betanken - min 15 Minuten. Ich dachte immer, das sei normal, ist es aber nicht.

    Zudem stinkt es im Innenraum sehr oft nach Gas, sobald man die Lüftung einschaltet.
    Ab und zu riecht die Karre auch aussen nach Gas. Ich nähere mich dem Auto und auf einen Meter Entfernung rieche ich schon Gas.

    Das nervigste ist nun, daß sie permanent nach spätestens 10, 12 Kilometern abschaltet und daß ich den Tank nicht mehr befüllen kann.

    Bilder habe ich vom Einbau leider nicht, ich kann jetzt die Woche aber mal einige von der eingebauten Anlage machen und hier hochladen.
     
  5. #4 V8gaser, 17.08.2008
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    10.394
    Zustimmungen:
    553
    Warum schimpst du eigentlich auf die Anlage von KME?
    Für den Murks der wohl beim Tank geliefert wurde kann sie nix.
    Das es im Innenraum nach Gas stinkt liegt wohl auch kaum an der Anlage sondern an Murks seitens der Umrüsters.
    Das der deutsche Umrüsterkollege da nicht ran will kann ich verstehen. Er hat den Mist nicht fabriziert, soll aber die Fehler nun ausbügeln - möglichst kostenlos. Geht dann immer noch etwas nicht war er dann Schuld, oder? Ne, bitte - SO NICHT! Der Mann hat sicher genug eigene Aufträge mit denen er Geld verdient, als den polnischen Murks - ich dachte immer die seien mindestens genau so gut wie wir, die machen das ja schon länger...- aufzuarbeiten. Fahr nach Polen wo die Anlage verbaut wurde und beschwer dich da, aber nicht hier über KME. Die Anlage kann wohl am wenigsten für den Scheiß den die da (mal wieder) fabriziert haben!
     
  6. #5 Straydog, 17.08.2008
    Straydog

    Straydog AutoGasInteressierter

    Dabei seit:
    26.12.2007
    Beiträge:
    66
    Zustimmungen:
    0
    Mir ist es völlig gleich, um nicht zu sagen scheissegal, ob es eine KME ist, oder eine Prins, oder eine Wasauchimmer.

    Es geht darum, daß der Dreck nicht funktioniert und der, der mir schonmal geholfen hat, einfach sagt, nö, keine Zeit -> was ist 'n das für'n Kundenservice???
    Und in Polen scheinen sie sich gedacht zu haben: Ach 'n Deutscher. Dann wohnt er auch noch so weit weg, der kommt eh nicht wieder...
    Hey: Arbeitsmoral???

    Und nach Polen kann ich nicht, da ich das Auto schon mit Gas gekauft habe und ich nicht weiß, wo das gemacht wurde. Und selbst wenn...: Kommst Du dann mit, zum übersetzten, oder wie!?

    Also: Wenn Dir mein Beitrag nicht passt, dann ignorier ihn einfach, aber gib mir keine sinnlosen Tipps, die zu nix Nutze sind.
    Dein erhobener Zeigefinger interessiert mich also nicht die Bohne.
    Kein sinnvoller Ratschlag / Tipp in Deinem Posting.

    MANN! Daß alles nicht läuft regt mich eh schon genug auf...
     
  7. ACME

    ACME AutoGasKenner

    Dabei seit:
    14.04.2008
    Beiträge:
    306
    Zustimmungen:
    0
    Ich glaube mit dem Ton und der überheblichkeit am Laib hilft dir hier keiner weiter. Schlaf erstmal ne n8 und komm morgen wieder.

    Entspannte Grüße

    ACME
     
  8. #7 V8gaser, 17.08.2008
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    10.394
    Zustimmungen:
    553
    Das dir keiner hilft wundert mich nicht. Wenn du bei dem Kollegen auch so aufgedreht hast...kann ich gut verstehen das er dich wegschickt. Würd ich auch, ist nur eine unnötige Stressquelle die nix bringt.
    Fakt ist: Es liegt nicht an der Anlage sondern am Umrüster. Das solltest du bedenken. Aber da du ja gleich jeden anmachst raffst du das eh nicht.
    Also Ärger dich schon und maul die Allgemeinheit an. Da kommt sicher jemand der dir hilft :-))))
    Die Polen scheinen deiner Aussage ja gewusst zu haben wer das Auto bekommt.
    Zitet: "Und in Polen scheinen sie sich gedacht zu haben: Ach 'n Deutscher. Dann wohnt er auch noch so weit weg, der kommt eh nicht wieder"
    Warum kannst du da nicht wieder hin? Zum kaufen hast du ja auch kein Polnisch gebraucht, oder?

    Naja, schrei schön rum und Ärger dich. Das hilft sicher.
    Kannst ja mal vorbeikommen. Jeder dritte der mault wird vom Hof geschmissen, zwei waren schon da :-)
     
  9. #8 Gelöschtes Mitglied, 17.08.2008
    Gelöschtes Mitglied

    Gelöschtes Mitglied Guest

    Hallo ,


    ich würde das ganze systematisch in 3 Schritten machen

    1. : wieder Runterkommen , und das schööön langsam

    2. : Bilder machen und ins Forum stellen


    3. : In vernünfitiger Weise hier im Forum helfen lassen .

    fonzi

    PS : Das du bei nem Polenumbau " dumme " Komentare kriegst , wirst du schlucken müssen .Du bist doch z.Z ein Paradebeispiel , das Geiz nicht immer geil ist . Bleib locker , mach Fotos und schimpf nicht über die KME bzw. deinen " deutscher " Umbauer , er hat schon viiiel mehr gemacht wie so manch anderer .
     
  10. #9 Selbstumrüster, 18.08.2008
    Zuletzt bearbeitet: 18.08.2008
    Selbstumrüster

    Selbstumrüster AutoGasInteressierter

    Dabei seit:
    08.03.2008
    Beiträge:
    88
    Zustimmungen:
    0
    Vielleicht solltest Du (gleich nach dem Überbordwerfen der Überheblichkeit) Dir mal nen echten Bastler suchen, keinen "Umrüster".

    Der Verdampfer kostet KOMPLETT keine 50 EUR. 170 EUR Arbeitslohn für eine Aktion die nicht länger als 30min dauert sind schon ne echte Hausnummer.

    EDIT: wie kommt es eigentlich, das Du alle naslang eine andere Story erzählst? Erst sollte der Wagen mit Prins umgerüstet werden, dann hast Du ihn bei Ebay gekauft (umgerüstet in Wetzlar), jetzt auf einmal aus Polen....arg seltsam!
     
  11. #10 Straydog, 19.08.2008
    Zuletzt bearbeitet: 19.08.2008
    Straydog

    Straydog AutoGasInteressierter

    Dabei seit:
    26.12.2007
    Beiträge:
    66
    Zustimmungen:
    0
    O.K., nochmal von gaaaaaaanz vorne - bitte richtig lesen, damit es keine Missverständnisse gibt:

    Ich habe ZWEI XMs. Einer blau, der andere grün. Der blaue sollte umgebaut werden. Zu diesem Zwecke fragte ich den besagten Umrüster. Der meinte, daß man bei diesem Auto NUR eine Prins verbauen könne - deshalb der Post mit der Prins.

    Ich habe mich dann in Citroen Foren umhergetrieben und fand heraus, daß das nicht stimmt. Der XM läuft auch mit anderen Gasanlagen.

    So. Da wir nun aber 2 Autos brauchen und er mir erst einen Termin nach 3 Monaten geben konnte - was mir zu lange war, denn ich brauchte dringend ganz schnell ein Gas-Auto - sah ich mich noch nach anderen XMs um.
    Und dann fand ich bei eBay, den grünen. Und der hatte die KME schon eingebaut. Super, dachte ich. Kaufen - abfahren - fertig. Kein Umbau, keine weiteren Kosten. Und der blaue braucht dann auch keine Gasanlage, da meine Freundin nicht viel fährt. Ging nur im Nachhinein alles schön in die Hose...
    Laut Aussage des Verkäufers wurde die Anlage in Hessen eingebaut und alle Papiere sollten da sein - in Ordnung, so kaufte ich.
    Es stellte sich dann heraus, daß das nicht stimmte. Die Anlage wurde in Polen eingebaut. Das sagte mir der Vorbesitzer des Verkäufers. Er entdeckte 'sein' Auto (den grünen) nämlich im Forum wieder. Ich stellte es dort vor.
    Er bot mir an mit mir in Kontakt zu treten. Ich mailte ihm, aber es kam bis heute leider nichts wieder.

    So. Punkt.
    Also erstens: Ich habe das Auto selbst NICHT umrüsten lassen, ich habe es bereits umgerüstet gekauft.

    Zweitens: Der Verdampfer ging in der ersten Woche kaputt. Ich mailte hier ein Bild und einige User sagten, er sei beschissen eingebaut (liegend).
    Das bestätigte mir auch der Umrüster, bei dem ich ihn dann wechseln ließ.
    Ferner meinte er, die ganze Anlage sei dort in Polen katastrophal eingebaut, das müsse geändert werden. Er glaubt nicht, daß diesen Murks eine Fachwerkstatt gemacht hat. Er ist selbst Pole und steht mit polnischen Umbauern in Kontakt. Die machen in der Regel ordentliche Arbeit.

    Drittens: Ich weiß nicht was ein Verdampfer kostet. Laut seiner Aussage kostet er 125€ ohne MwSt. Ich glaubte ihm, da meine Kollegen von dem Umbauer und seiner 'Ehrlichkeit' bisher immer schwärmten.
    Ohne Frage, er ist ein freundlicher Mensch. Und ebenso freundlich trat ich ihm auch immer gegenüber - nix Überheblichkeit.
    Ich war selbst freundlich als er weitere Arbeiten ablehnte, dachte mir aber meinen Teil. Die Gedanken sind frei - also mein gutes Recht.

    Viertens: Karre läuft überwiegend auf Benzin. Vorgestern ließ er sich nicht betanken, obwohl er ganz leer war. Gestern ging es, aber nur ein paar wenige Liter - 19,30, oder so. Danach fuhr er auf Gas, schaltete aber nach 6KM auf Benzin um.

    Fünftens: Keiner will sich da rantrauen.

    Mann! Ich will doch nix geschenkt haben!? Ich bezahle doch auch alles!

    Ich renn mal gleich runter und mache einige Bilder - vielleicht hilfts ja.
     
  12. #11 Straydog, 19.08.2008
    Zuletzt bearbeitet: 19.08.2008
    Straydog

    Straydog AutoGasInteressierter

    Dabei seit:
    26.12.2007
    Beiträge:
    66
    Zustimmungen:
    0
    So, hier der liegende Verdampfer, der silberne, der eigentlich ein goldener sein müsste - und das ärgert mich eben. Das Auto war MIT ALLEN Papieren eine Woche beim Umrüster, der trotzdem falsch bestellte:
    [​IMG]

    Wofür ist eigentlich das goldfarbene Teil mit dem RESET-Knopf? Wenn ich den drücke, tut sich gar nichts:
    [​IMG]

    Magic Jet Injektoren mit zu langen Leitungen - sagte der Umrüster:
    [​IMG]

    Steuergerät - auf dem Bild hier ohne Abdeckung:
    [​IMG]

    Und hier alles: oben links der Verd., unten links Steuerg. und mittig eben die Injektoren:
    [​IMG]

    Im Bild nicht sichtbar: Der LPG-Filter befindet sich unter der Wischerabdeckung genau ÜBER dem Ansauggitter der Belüftungsanlage für den Innenraum. Stinkt auch permanent nach Gas im Auto.
    Tja, was gibt es sonst noch zu sagen...? Ach ja: SÄMTLICHE im Zusammenhang mit der Gasanlage stehenden Schlauchschellen war NUR handfest angeschraubt und der Tank wurde knappe 1,7cm nah am Endtopf unter den Wagenboden geschraubt, obwohl in die andere Richtung genügend Platz gewesen wäre.

    Ach und nochwas: Meine Motorkontrolleuchte wurde abgeklemmt, da sie sonst wohl leuchten würde. Und ja, er hat eine ;) Die beiden XMs die ich habe sind nämlich bis auf die Farbe und das Bj. völlig identisch.
     
  13. #12 Xsaragas, 19.08.2008
    Xsaragas

    Xsaragas FragenBeantworter

    Dabei seit:
    10.04.2006
    Beiträge:
    1.835
    Zustimmungen:
    2
    Hi,

    das sieht wirklich nicht gut aus. Der Verdampfer müsste in der Tat gedreht werden in die Richtige Einbaulage und das wird da nicht möglich sein.
    Die Schläuche sind recht lang, das stimmt, da hab ich aber schon schlimmeres gesehen.
    Dein "Reset-Knopf" ist doch eigentlich die Einstellschraube wo man den Druck Regulieren kann, da drückt man besser nicht drauf.

    Das ist doch ein C.T. ? War da nicht mal was das die KME eigentlich gar nicht oder nur mit Gewissen Tricks in Turbos geht?
    Wo kommst Du eigentlich her ?

    Gruss
    Xsaragas
     
  14. #13 Selbstumrüster, 19.08.2008
    Selbstumrüster

    Selbstumrüster AutoGasInteressierter

    Dabei seit:
    08.03.2008
    Beiträge:
    88
    Zustimmungen:
    0
    Ich würde mal sagen, der Unterdruckabgriff passt nicht. So wie ich das sehe sitzt der an der Zuleitung zu einer Underdruckdose, und die wird ja wohl irgendwie angesteuert (Unterdruck über Magnetventil), und nicht mit "Dauerunterdruck" versorgt.

    Da könnte der Hund begraben liegen.
     
  15. #14 Straydog, 19.08.2008
    Zuletzt bearbeitet: 19.08.2008
    Straydog

    Straydog AutoGasInteressierter

    Dabei seit:
    26.12.2007
    Beiträge:
    66
    Zustimmungen:
    0
    @Selbstumrüster
    Oha! Siehste... MIR wäre das im Leben nicht aufgefallen! Vor allem auch, weil ich es nicht weiß.

    @Xsaragas
    Ja, ein tct. Wurde mir auch gesagt, daß der nicht geeignet sei, aber andererseits sind im Forum einige tcts mit Gas unterwegs, einer sogar mit einer KME - ohne Probleme. Aber da sollte dann eben der goldene Verdampfer rein.

    Wo ich her bin, ist so 'ne Sache:
    Ich arbeite in Nienburg / Weser, wohne in Bernkastel-Kues (Mosel) und bin am WE aber auch sehr oft in Bad Kreuznach bei meinen Schwiegereltern. Also mal hier, mal da...
    Wird sich auch im Laufe der Jahre immer wieder mal ändern, da ich Soldat bin.

    Bis zum Dezember vergangen Jahres wohnte ich im Lahn-Dill-Kreis (Dietzhölztal).

    Ich stamme jedoch aus Berlin - Wilmersdorf.

    Deswegen auch mein Name: Stray dog -> streunender Hund.
     
  16. #15 maik005, 19.08.2008
    maik005

    maik005 AutoGasInteressierter

    Dabei seit:
    22.03.2008
    Beiträge:
    72
    Zustimmungen:
    0
    Hi,

    wow das ist mal ein schlechter Umbau. Schläuche zwischen den Düsen und dem Ansaugkrümmer sind ja vieeeel zu lang. Der Verdampfer als höchster Punkt - hmm. Dadurch könnte die Kühlwasseranbindung gestört sein, und die Anlage schaltet zurück, weil der Verdampfer zu kalt wird (solltest du mal probieren).

    und dann das hier: Zitat "Ach und nochwas: Meine Motorkontrolleuchte wurde abgeklemmt, da sie sonst wohl leuchten würde. "
    Das is ja wohl der hammer schlechthin - wow, bei sóetwas wundert mich überhaupt nicht mehr, das das Auto nach der Umrüstung nicht läuft.

    Gruß
    Sebastian
     
  17. 68519

    68519 AutoGasInteressierter

    Dabei seit:
    18.04.2008
    Beiträge:
    91
    Zustimmungen:
    1
    Und ich sage:Der Verdampfer und der Filter gehören nicht in den Wasserkasten.
    Bei einer Undichtigkeit wir alles über das Gebläse in den Innenraum geblasen.

    Gruss Paul
     
  18. #17 Selbstumrüster, 19.08.2008
    Selbstumrüster

    Selbstumrüster AutoGasInteressierter

    Dabei seit:
    08.03.2008
    Beiträge:
    88
    Zustimmungen:
    0
    Ich hätte das erste Bild anschauen sollen....das Teil ist der Benzindruckregler, und der hängt bei nahezu allen Autos die ich kenne an einem getakteten Magnetventil.

    Das würde ich als erstes mal beheben :)
     
  19. #18 Straydog, 19.08.2008
    Straydog

    Straydog AutoGasInteressierter

    Dabei seit:
    26.12.2007
    Beiträge:
    66
    Zustimmungen:
    0
    Zu kalt? Hm... Ich hatte eher das Gefühl, er würde zu heiß! Nach dem Fahren kann man das Ding nicht berühren - bock-heiß, das Ding.
     
  20. Anzeige

  21. Bill

    Bill AutoGasMitwisser

    Dabei seit:
    10.01.2008
    Beiträge:
    142
    Zustimmungen:
    2
    Hallo,

    ist es nicht sogar so, daß er mit allen gasführenden Teilen außerhalb der zur Fahrgastzelle definierten Bereiche (entspricht außerhalb Türdichtung, Motorraumdichtung und Kofferraumdeckeldichtung bleiben muß?
    Dazu gehört nämlich auch der Lüftungskasten, in dem der Verdampfer sitzt.
    Das ist meines Erachtens nach so nicht eintragungsfähig.
    Außerdem ists komisch, erst führt man Warmwasser zum Verdampfer und dann legt man den Verdampfer in einen Luftstrom.

    Aber er merkt als Erster, wenn da Gas austritt :-)

    Grüße
    Bill
     
  22. Bill

    Bill AutoGasMitwisser

    Dabei seit:
    10.01.2008
    Beiträge:
    142
    Zustimmungen:
    2
    Hallo,

    Straydog, kannst Du mal den Verlauf der Unterdruckleitungen ins Bildchen malen? Ich glaube fast nach einigem Betrachten, daß der mit der Leitung am Druckregler vorbei geht. Der liegt mit dem Verdampferunterdruck möglicherweise nicht am Druckregler, sondern geht daran vorbei.

    Grüße
    Bill
     
Thema: Schnauze voll von der KME - aber bis ganz oben hin!
Besucher kamen mit folgenden Suchen
  1. lpg einspritzdüsen reinigen

    ,
  2. kme map sensor

    ,
  3. Magic Jet Injektor

    ,
  4. Magic Jet,
  5. lpg injektoren reinigen,
  6. magic jet injektoren,
  7. MAP Sensor KME,
  8. kme map,
  9. kme magic jet,
  10. Gasinjektor kme,
  11. lpg magic-jet,
  12. map sensor kme selber wechseln site:www.lpgforum.de,
  13. map sensor Ps-cc2,
  14. tartarini rails reinigen,
  15. kme mapsensor,
  16. LPG rails reinigen,
  17. lpg filter wechseln,
  18. einbau map sensor kme,
  19. kme magic jet filter vorteil,
  20. magic jet reinigen,
  21. diagnosestecker brc steuergerät opel astra,
  22. v8 magicjet,
  23. kme diego,
  24. gas injektor ausbauen,
  25. KME gasanlage map sensor
Die Seite wird geladen...

Schnauze voll von der KME - aber bis ganz oben hin! - Ähnliche Themen

  1. VSI Tankanzeige bleibt auf voll

    VSI Tankanzeige bleibt auf voll: Hallo an alle bin neu hier kennt sich jemand aus bei meiner lpg Anlage bleiben meine 4 grünen Licht immer bei voll werden nicht weniger. Wo könnte...
  2. Prins schaltet öfter ab -> vermutlich nachdem voll getankt wurde

    Prins schaltet öfter ab -> vermutlich nachdem voll getankt wurde: ?(?( Hallo miteinander, mein erster Beitrag hier, wir fahren seit 2 Monaten einen gebrauchten Hyundai Santa Fe Bj. 2002 (Prins VSI) ~ 250...
  3. Veränderung der Kühlmitteltemperatur bei Volllast

    Veränderung der Kühlmitteltemperatur bei Volllast: Hallo zusammen, mich würde Mal interessieren um wieviel Grad die Kühlmitteltemperatur im Gasbetrieb bei Volllast höchstens abfallen darf (wenn...
  4. KME Diego G3 in Sportboot, stottern bei Vollast

    KME Diego G3 in Sportboot, stottern bei Vollast: Hallo liebe Gas Gemeinde, Seit kurzen tritt im Volllastbereich immer wieder stottern auf, wenn der Motor auf Gas läuft. Auf Benzin läuft alles IO....
  5. Mercedes ML500 W166 M278 Motor, Gasumbau sinnvoll ?

    Mercedes ML500 W166 M278 Motor, Gasumbau sinnvoll ?: Hallo Fories, ich hätte einmal eine Frage an die Experten und alle mit etwas Erfahrung. Ich hatte ja mit meinem ML500 W164er Pech als bei 200.000...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden