Probleme nach Filterwechsel

Diskutiere Probleme nach Filterwechsel im Prins VSI Forum im Bereich Autogas Anlagen; Hallo, ich bin neu hier, und habe auch gleich ein Problem. Vor 2 Jahren habe ich mir einen Passat 3bg 1,6l gekauft mit einer verbauten Prins VSI...

  1. #1 Thorsten23, 22.06.2013
    Thorsten23

    Thorsten23 AutogasTestSchreiber

    Dabei seit:
    22.06.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo, ich bin neu hier, und habe auch gleich ein Problem.

    Vor 2 Jahren habe ich mir einen Passat 3bg 1,6l gekauft mit einer verbauten Prins VSI LPG. Habe bis heute nie Probleme gehabt. Beim TÜV hat er die GAP nicht bestanden... Leitungen nicht ausreichend befestigt, naja nicht weiter schlimm dachte ich mir, das ist ja schnell gemacht.
    Heute habe ich mich an die Leitungen gemacht und bei der Gelegenheit gleich beide Filter gewechselt. Muss ja eh zur GAS da wird ja die Dichtheit geprüft.
    Erst lief auch alles wunderbar, aber nach ca. 5km fing die Gasanlage an zu piepen und schaltet auf Benzinbetrieb. Nun ist der Wagen abgekühlt und ich konnte wieder ein paar KM auf Gas fahren bevor er auf Benzin umschaltet. Im Nass-Filter war jede Menge loser schwarzer Dreck.

    Das Rail habe ich auch befestigt, weil es nur lose auf der Ansaugbrücke lag.
    Motorkontrollampe war an, VAGcom sagte "unbekannter Fehler" Fahler gelöscht, nu bleibt die MKL auch aus.

    Ich habe nur die beiden Schläuche vom Gas-Filer abgehabt.

    Hat jemand ne Idee oder nen guten Tip?

    MFG
    Thorsten
     
  2. Anzeige

    Schau mal hier: Probleme nach Filterwechsel. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Thorsten23, 23.06.2013
    Thorsten23

    Thorsten23 AutogasTestSchreiber

    Dabei seit:
    22.06.2013
    Beiträge:
    2
    Zustimmungen:
    0
    So, falls jemand das selbe Problem haben sollte. Beim Wechsel vom Nassfilter ist Dreck ins Magnetventil gekommen. Dache ich hätte genug aufgepasst, durch die Menge lies es sich nicht vermeiden... Magnetventil zerlegt und gereinigt, die ersten 20 KM lief er besser als je zuvor.
     
Thema: Probleme nach Filterwechsel
Besucher kamen mit folgenden Suchen
  1. gap nicht bestanden

    ,
  2. Chrysler Voyager Motorkontrollleuchte blinkt oder ist ständig an

    ,
  3. prins vsi wann der erste filter wechseln

    ,
  4. gasanlage läuft nicht mehr nach filterwechsel,
  5. probleme nach gasfilterrwechsel
Die Seite wird geladen...

Probleme nach Filterwechsel - Ähnliche Themen

  1. Probleme nach Anlageneinbau Prins VSI 2.0

    Probleme nach Anlageneinbau Prins VSI 2.0: Hallo, ich habe gestern meinen umgerüsteten Wagen abgeholt und dann auch getankt.Dann hat es einige Minuten bestialisch nach Gas gestunken im...
  2. Probleme mit Skoda Octavia LPG Nachrüstung

    Probleme mit Skoda Octavia LPG Nachrüstung: Hallo zusammen, mein Vater hat seit circa einem Jahr das Problem, dass sein Skoda Ocativa, den er im August 2012 neu mit nachgerüstetem LPG...
  3. start probleme nach abstellen auf LPG

    start probleme nach abstellen auf LPG: vielleicht hat ja jemand eine idee... golf 4 / 1,4 - 75 PS / BCA / Bj. 2002 / tartarini verbaut... auto läuft auf gas und auf benzin top. keine...
  4. Probleme nach Ausbau!?

    Probleme nach Ausbau!?: Hallo wir haben letztes Jahr einen Vivaro gekauft, leider ohne Gas! bzw. dieser hatte bis vor kurzen eine Gasanlage diese wurde aber zwecks zu...
  5. Regelmässige Probleme nach tanken.

    Regelmässige Probleme nach tanken.: Hi. Es geht um unseren Skoda mit der Stag300. Regelmässig beim nachtanken habe ich danach Probleme (dies auch unabhängig von der Tankstelle!)....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden