Probleme mit Vialle LPE 6.4

Diskutiere Probleme mit Vialle LPE 6.4 im Vialle Forum im Bereich Autogas Anlagen; Huhu, muss aktuell zum TÜV, Anlage ist natürlich "fristgerecht" ausgefallen. Nach längerem Warten auf einen Rep.-Termin, konnte ich heute das...

  1. HeikoC

    HeikoC AutogasTestSchreiber

    Dabei seit:
    20.05.2023
    Beiträge:
    6
    Zustimmungen:
    0
    Huhu,
    muss aktuell zum TÜV, Anlage ist natürlich "fristgerecht" ausgefallen.
    Nach längerem Warten auf einen Rep.-Termin, konnte ich heute das Fahrzeug aus Herne wieder abholen....funktioniert aber leider immer noch nicht.
    Kurios: In der Werkstatt lief die Anlage, GAP wurde durchgeführt, Relaisblock wurde erneuert da Kontakte angegammelt waren, danach Probefahrt - alles okay.
    Nach Abholung ging nix mehr, Anlage war ja am Tester, alles okay - auch die Pumpe (Druck).
    Hat jemand Erfahrungen mit elektrischen Problemen an der Anlage, wo das mal und mal nicht ging?
    Danke für jeden Tip/Rat. Komme aus dem Sauerland und weiß nicht, welche Werkstätten zur Rep. in Frage kämen, auch für Adressen wäre ich dankbar.
    VG
    Heiko
     
  2. Anzeige

    Schau mal hier: Probleme mit Vialle LPE 6.4. Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BMWX5fahrer, 31.10.2023
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.708
    Zustimmungen:
    132
    Hallo Heiko,
    Ich kenne keinen der sich besser mit Vialle auskennt als die Fa. becker in Herne war schließlich mal Generalimpoteur für Vialle.
    Würde bei denen Anrufen u. den Fall schildern die bessern das schnell u. Unkompliziert nach. ( hast ja noch Gewährleistung )

    Gruß
    Bernhard
     
Thema:

Probleme mit Vialle LPE 6.4

Die Seite wird geladen...

Probleme mit Vialle LPE 6.4 - Ähnliche Themen

  1. Vialle probleme mit Druckspeicher

    Vialle probleme mit Druckspeicher: Hallo LPG driver, ich habe seit einpaar Wochen Probleme mit meiner Vialle Anlage. es lässt sich am umschaltknopf alles normal schalten wie...
  2. Vialle Gasanlage Probleme

    Vialle Gasanlage Probleme: Servus Leute. Habe einen VW mit Vialle Gasanlage. Das Problem ist dass der Umschaltknopf dauerhaft leuchtet und schaltet nicht auf Gas um. Was...
  3. Vialle Lpi Probleme mit den Ausströmern

    Vialle Lpi Probleme mit den Ausströmern: Hallo ich bin Falko und habe ein Problem mit den Ausströmern. Verbaut ist eine Vialle Lpi. Hat jemand eine Idee, wo ich diese Self made Ausströmer...
  4. Probleme mit Vialle- LPG- Anlage- VW Bora

    Probleme mit Vialle- LPG- Anlage- VW Bora: Hallo zusammen, ich fahre seit ca. drei Jahren einen Vw Bora von 2001, mit einer 1, 6L Maschine, 16V. Im Oktober 2010 wurde von einer...
  5. Audi A3 1.4 TFSI Vialle Lpdi - Probleme beim Warmstart

    Audi A3 1.4 TFSI Vialle Lpdi - Probleme beim Warmstart: Hallo zusammen, ich fahre einen Audi A3 1.4 TFSI mit eingebauter Vialle Gasanlage. Das Auto fährt jetzt bereits seit 180.000 km auf Gas....