Probleme mit Opels Astra J 1.4 ecoFLEX und Landi Renzo Anlage

Diskutiere Probleme mit Opels Astra J 1.4 ecoFLEX und Landi Renzo Anlage im Erste Erfahrungen mit Autogas Forum im Bereich LPG Autogas; Guten Morgen in die Runde, ich bin der Neue,also seid lieb.:o Ich lese hier seit etwa 1,5 Jahren mit und was ich damals so zu lesen bekam hat...

  1. Lando

    Lando AutogasTestSchreiber

    Dabei seit:
    01.03.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Guten Morgen in die Runde,

    ich bin der Neue,also seid lieb.:o

    Ich lese hier seit etwa 1,5 Jahren mit und was ich damals so zu lesen bekam hat mich dann auch bestärkt im Dezember 2012 den Umstieg zu wagen.

    Ziemlich schnell haben wir (meine Frau fährt den Wagen jeden Tag 100 km) bemerkt,dass es kein dauerhaft stabiler Betrieb bei uns möglich zu sein scheint.

    Ist ja ganz lustig,wenn es mal rappelt,man kurz zu seinem Gasumbauer fahren kann (da kann ich zum Glück zu Fuss hin laufen).Kleinigkeiten eben.

    Beüglich des aktuellen Problems muss ichein bisschen ausholen:
    Vor einem halben Jahr hatten wir eine größere Sache,bei der es hin und her ging wer für den Fehler zuständig war,der Gasumbauer oder Opel.
    In der Kaltstartphase machte der Wagen Bocksprünge und manchmal hämmerte es,als ob Jemand mit dem Hammer im Motorraum zugange wäre.
    Der Gasumbauer schob es auf Opel,weil der Fehler im Benzinbetrieb auftrat...Opel konnte Nichts auslesen (was natürlich Kosten verursacht hat) und irgendwann habe ich dann hier einen Fall gelesen der ähnlich gelagert war und siehe da:Auf einmal konnte doch der Gasumbauer was einstellen.
    Etwa 5 Monate lang lief es auch perfekt.

    Vor 2 Wochen bin ich den Wagen einen Tag gefahren,ich hab sofort gemerkt,dass beim Umschalten von Benzin auf Gas ein Ruckeln da war.In der gleichen Woche bemerkte meine Frau in deutliches Ruckeln im Gasbetrieb,wenn sie von der Autobahn kam.Bin den Wagen dann gefahren...auf einmal leuchtete die Motorkontrolleuchte,die ESP/TC Leuchte und im Display stand Stabilitrak - Werkstatt aufsuchen zu lesen.

    Ich also zum Gasumbauer,der meinte um die Meldung bräuchte ich Nichts zu geben,sie würden auslesen.Ergebnis war,dass ich mir das einbilden würde.
    Bin dann eine Woche mit dem Wagen gefahren und hab festgestellt,dass der Fehler im Gasbetrieb auch Innerorts zu reproduzieren war,wenn eine bestimmte Betriebstemperatur erreicht war.
    Also wieder zum Umbauer mit der Bitte eine große Probefahrt zu machen und oh Wunder,auf einmal trat der Fehler doch auf.
    Beim Gespräch mit dem Meister wurde mir dann gestern mitgeteilt,dass bei der Testfahrt der Fehler auch im Benzinbetrieb (also Gasanlage ausgeschaltet) bestehen würde.Dies sollte mir auf einer Testfahrt vorgeführt werden,aber der Wagen fuhr ordentlich...lustig,dass der Vorführeffekt mal anders herum passierte.
    Ich fragte,was sie so sicher machen würde dass es an Opel liegt und sprach den oben erwähnten Fall von vor 5 Monaten an und die Werkstatt erzählte mir,es könnte wohl an der verbauten Zündspule liegen.

    Nun bin ich natürlich ein bisschen maulig aber auch verunsichert,weil wir wieder einen Fall habe bei dem es Unklarheiten über die Zuständigkeit gibt.
    Mir graut es schon vor Ende Dezember wenn die Garantie abläuft.

    Kann es wirklich an der Zündspule liegen?Angeblich ist bei unserem Opel nur eine für die Zylinderbank verbaut,was die Sache wohl erschweren bzw verteuern würde.
    Hat es tatsächlich Sinn nochmal zu Opel zu fahren oder soll ich einfach nur "weggedrückt" werden?

    Danke fürs Lesen und einen guten Start ins Wochenende

    Lando
     
  2. Anzeige

  3. #2 Leo, 01.03.2014
    Zuletzt bearbeitet: 01.03.2014
    Leo

    Leo FragenBeantworter

    Dabei seit:
    31.05.2009
    Beiträge:
    1.473
    Zustimmungen:
    41
    Wenn die Motorkontrolleuchte angeht, muss doch ein Fehler im Speicher stehen. Hat sie geblinkt oder dauerhaft geleucht? Könnte sein, dass das ESP abgeschaltet wird, wenn der Motor in den Notlauf geht.

    Detailbilder vom Motorraum sind auch immer interessant :o
     
  4. Lando

    Lando AutogasTestSchreiber

    Dabei seit:
    01.03.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Laut Gasumbauer ( der den Fehlerspeicher angeblich ebenfalls auf dieser Ebene noch auslesen kann) stand dort Nichts,hatte aber vorher ein Foto gemacht.
    Die MKL blinkt 3-4 x kurz auf und geht dann wieder weg,die ESP/TC Lampe leuchtet fröhlich weiter,"StabiliTrak" mit Werkstattschlüssel im Display auch dauerhaft. Der Begriff "Notlauf" ist seitens der Werkstatt nicht gefallen...was ich vergessen habe zu erwähnen:In dem Moment,wenn ich Gas wieder ausschalte rollt der Wagen fröhlich vor sich hin ohne zu ruckeln.

    Was soll ich denn speziell fotografieren?
     
  5. Lando

    Lando AutogasTestSchreiber

    Dabei seit:
    01.03.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Ich nochmal: Hab den Karren jetzt mal über die Autobahn gescheucht damit er richtig Betriebstemperatur hat und siehe da:Der Wagen bock nun auch im Benzinmodus.
    Unterstützt dies die Zündspulentheorie meines Gasumbauers und spricht dies darüber hinaus dafür,dass der Fehler dieses mal tatsächlich bei Opel liegt?

    Schönen Sonntag noch

    Lando
     
  6. #5 Thorium, 02.03.2014
    Thorium

    Thorium AutoGasMitwisser

    Dabei seit:
    02.05.2013
    Beiträge:
    140
    Zustimmungen:
    0
    Die Zündspule beim A14XER geht gern kaputt. Wenn du noch Garantie hast, bzw Chancen auf Kulanz siehst, fahr gleich morgen zum FOH und lass es anschauen.
    Ansonsten bau die Spule mal aus, und zieh die Gummitüllen ab. Dann wird Sie dir wahrscheinlich gleich auseinander fallen. Kannst dann gleich ne neue bestellen. Fehlerspeichereinträge sind bei dem Fehler nicht immer vorhanden!

    Zündungsfehler machen sich immer im Gasbetrieb früher bemerkbar.
     
  7. Lando

    Lando AutogasTestSchreiber

    Dabei seit:
    01.03.2014
    Beiträge:
    5
    Zustimmungen:
    0
    @Thorium:

    Vielen Dank für diesen Tip.
    Bin gestern zu meinem Opel Händler gefahren & das Problem geschildert.
    Beim Auslesen des Fehlerspeichers kam: Zündaussetzter an 2 Zylindern und tatsächlich waren zwei der vier verbauten Federn (Kontakte) ziemlich zerbröselt.
    Der Materialwert für alle 4 lag bei etwa 10 EUR plus Einbau...nach einer Überlandfahrt nach Hause würde ich sagen,das ist es gewesen.

    Es scheint also dieses Mal tatsächlich am Opel gelegen zu haben und nicht an der Gasanlage.
    Diese "Ungewissheit" die wir jetzt leider schon öfter hatten lässt micheher skeptisch in die Zukunft blicken,ob ich mir das noch lange antue.

    Kann es sein,dass sich das Verhalten der Anlage - anders als beim Benziner/Diesel - viel öfter verändert bzw anfälliger ist für Begebenheiten wie zum Beispiel Wetter? Und das es demzufolge keine "feste" Einstellung gibt,damit das Auto rund ums Jahr perfekt läuft?
     
  8. Anzeige

  9. Lando

    Lando AutogasTestSchreiber

    Dabei seit:
    01.03.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Kleiner Zwischenbericht:

    Nach etwa 500 km Autobahn über die Woche verteilt kann ich sagen,dass die Meldungen im Display weg bleiben und der Wagen nicht mehr "ruckelt".
    Dafür geht er jetzt schon mal aus....zum Beispiel in Situationen wie "Rechts vor Links" wo man schon mal kurz abbremsen muss....unerfreulich.

    Kann es sein,dass sich durch die neue Zündspule wieder Etwas verändert hat?
     
  10. #8 Thorium, 07.03.2014
    Thorium

    Thorium AutoGasMitwisser

    Dabei seit:
    02.05.2013
    Beiträge:
    140
    Zustimmungen:
    0
    Ist die anlage auf einem Prüfstand eingestellt worden? EVtl ist dein Gasumbauer nicht soo gut..

    Du kannst versuchen den Druck am Verdampfer etwas zu reduzieren, dann werden ist einspritzzeiten der Gasdüsen länger.
    evtl sind ist das der grund fürs ausgehen
     
Thema: Probleme mit Opels Astra J 1.4 ecoFLEX und Landi Renzo Anlage
Besucher kamen mit folgenden Suchen
  1. stabilitrak opel astra j

    ,
  2. opel astra j zündspule defekt

    ,
  3. astra j zündspule defekt

    ,
  4. opel astra autogas probleme,
  5. opel astra j motorkontrollleuchte,
  6. stabilitrak opel astra,
  7. stabilitrak opel,
  8. astra j notlauf,
  9. astra j motorkontrollleuchte,
  10. rückrufaktion opel astra j zündspule,
  11. motorkontrollleuchte opel astra j,
  12. opel astra j esp leuchtet,
  13. http:www.lpgforum.deerste-erfahrungen-mit-autogas21518-probleme-mit-opels-astra-j-1-4-ecoflex-und-landi-renzo-anlage.html,
  14. opel astra j 1.4 ecoflex zündungsprobleme,
  15. stabilitrak astra j,
  16. opel astra j motorkontrollleuchte leuchtet,
  17. opel astra 1.4 ecoflex probleme,
  18. astra j 1.4 probleme,
  19. Astra J Probleme ruckeln,
  20. opel d probleme lpg,
  21. a14xer probleme,
  22. opel astra j zündspule rückruf,
  23. astra j 1.4 benziner geht in notlauf,
  24. opel astra j 1.4 ecoflex im stand geht die motorkonteollleuchte an,
  25. opel astra lpg erfahrung
Die Seite wird geladen...

Probleme mit Opels Astra J 1.4 ecoFLEX und Landi Renzo Anlage - Ähnliche Themen

  1. Probleme mit Vogels Autogas ECU

    Probleme mit Vogels Autogas ECU: Hallo Zusammen, ich habe seit heute ein Problem mit meiner LPG Anlage. Die ECU ist von Vogels Autogas, die Anlage von Landi Renzo. Die Anlage...
  2. Große Probleme mit LPG-Anlage bzw. Benzinrücklaufleitung

    Große Probleme mit LPG-Anlage bzw. Benzinrücklaufleitung: Hallo Leute, zunächst einmal alle relevanten Daten: Ford Mustang GT 421 PS BJ: 2017 Prins VSI 2 Auf Gas seit 7 Tagen Der Wagen benötigte eine...
  3. Bmw N62 Motor mit VSI 1- Kühlwasserprobleme

    Bmw N62 Motor mit VSI 1- Kühlwasserprobleme: Hallo zusammen, ich habe ein kleines Problem und hoffe ihr könnt mir weiterhelfen. Mein Bmw 735i, mit N62 Motor verliert schleichend...
  4. Probleme mit Oskar-n, bzw. Autogas oberfranken

    Probleme mit Oskar-n, bzw. Autogas oberfranken: Liebe Leute, vllt kann mir hier jemand den entscheidenden Hinweis liefern. Folgendes Problem beim BMW E46, 325i, motorcode m54b25 mit 142kw:...
  5. Probleme mit Vialle- LPG- Anlage- VW Bora

    Probleme mit Vialle- LPG- Anlage- VW Bora: Hallo zusammen, ich fahre seit ca. drei Jahren einen Vw Bora von 2001, mit einer 1, 6L Maschine, 16V. Im Oktober 2010 wurde von einer...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden