Probleme mit LPI

Diskutiere Probleme mit LPI im Vialle Forum im Bereich Autogas Anlagen; Hallo zusammen bin heute nachmittag auf euer forum gestoßen und hoffe das ich mein Problem endlich in den Griff bekomme! So erstmal zum Auto...

  1. #1 Christian1987, 30.06.2011
    Christian1987

    Christian1987 AutogasTestSchreiber

    Dabei seit:
    30.06.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen
    bin heute nachmittag auf euer forum gestoßen und hoffe das ich mein Problem endlich in den Griff bekomme!

    So erstmal zum Auto
    Audi A6 Avant 2,8L Quattro
    Laufleistung: 155tkm

    Jetzt zu meinem Problemkind:
    Es handelt sich um eine Vialle LPI anlage!
    Wenn die Anlage auf Gas umschaltet Sprich wenn der motor kalt ist, zuckt er ein wenig rum so die ersten 2 km! Dann hab ich das gefühl das die Gasannahme nicht mehr so gut ist wie auf benzin... Und im unteren Drehzahlbereich läuft die anlage leider auch nicht wirklich gut, sehr träge und ab und zu zuckt das ganze auto auch mal! Zum letzten der verbrauch, 9,2L benzin, 13,8L Gas! so langsam weiß ich leider nicht mehr weiter woran es liegen könnte! Neue Zündkerzen sind drinnen ( Beru ), Sensor für temp i.O, Lmm auch in ordnung! Lambdasonden auch in ordnung!
    Mit diesen Problemen war ich leider schon häufiger bei meinem Umrüster allerdings hat es nie wirklich was gebracht, er hat eigentlich immer nur ein software update gemacht, weil er meinte der motor würde zu fett laufen!
    Ich hoffe jmd kann mir helfen!

    mfg
    Christian
     
  2. Anzeige

    Schau mal hier: Probleme mit LPI. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Rabemitgas, 01.07.2011
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    101
    Hallo und Willkommen bei uns Christian.

    Leider ist die Vialle ein wenig exotisch und hier im Forum ist der Support für Vialle relativ gering.

    Vielleicht kann Tobi dir helfen, er verbaut die wohl ab und an mal.

    Trotzdem viel Spaß bei uns.

    Gruß Armin
     
  4. #3 Tobi-0975, 01.07.2011
    Tobi-0975

    Tobi-0975 AutoGasMeister

    Dabei seit:
    20.12.2010
    Beiträge:
    774
    Zustimmungen:
    2
    Hi Christian,

    hier bin ich. Danke Armin, ich setze fort. ;)

    Um welchen A6 aus welchem Modelljahr handelt es sich? Audi rotiert gerade mit einer großen Zündspulen-Rückrufaktion. Meines Wissens zählt dein Modell dazu. Ist halt Baujahrabhängig. Fahr mal zum "Freundlichen" und lass die Dinger tauschen, danach heiße ich Dich zur Überprüfung herzlich Willkommen. Ferndiagnose bei diesem Fehler unmöglich.
    Habe kürzlich erst einen A6 3.0l mit selbigem Problem an einer KME Diego gehabt. Zündspulentausch, danach alles i.O.!

    Grüße Tobias
     
  5. #4 brummkreisel, 01.07.2011
    brummkreisel

    brummkreisel AutoGasInteressent

    Dabei seit:
    05.02.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Falls es die Zündspulen nicht sind, schau doch mal nach den Kerzen. Bei Audi's 6-Zylindern machen mehrpolige Kerzen gerne Mal Probleme beim Gasen. Immer einpolige nehmen.

    Gruß
     
  6. #5 Christian1987, 01.07.2011
    Christian1987

    Christian1987 AutogasTestSchreiber

    Dabei seit:
    30.06.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Danke Armin ...

    Ja ist mir bekannt das es da eine Gab, aber es ist ein bj 11/99 und der mkb ist AQD ...kann man die zündspule denn irgendwie überprüfen und müsste er nicht ärger machen auf benzin wenn die kaputt ist?
    Wegen den Zündkerzen sind jetzt seit ca 6000km drinne und es sind NGK´s mit 1 nem pol ( iridium oder so )
    aber ich liege da nicht falsch das ein verbrauch von 13,8 L zu viel ist bei verhaltener fahrweise und 9,2L benzin verbrauch?
     
Thema: Probleme mit LPI
Besucher kamen mit folgenden Suchen
  1. rückruf audi s4

    ,
  2. audi s4 vialle

    ,
  3. rückruf vialle gasanlage

    ,
  4. vialle support,
  5. lpi gas software,
  6. kme lpi,
  7. software update vialle lpi,
  8. vialle lpi software update,
  9. vialle s4,
  10. zündspulentausch a6,
  11. rückruf audi benzinmotoren,
  12. softwareupdate vialle,
  13. vialle lpg audi v8,
  14. wie teuer ist eine vialle lpg für audi s4 cabrio,
  15. kme gasanlag audi a6 lamdasonde fehler,
  16. vialle lpi softwareupdate,
  17. audi a6 2,4 lpi,
  18. rückrufaktion audi a4 zündspule,
  19. lpi gasanlage audi v8,
  20. Zuendkerzen fuer LPI Gasanlagen,
  21. motor probleme audi a6 motor zukt,
  22. kme diego lpi,
  23. lpi anlage audi s4,
  24. zündspulen rückrufaktion audi,
  25. f
Die Seite wird geladen...

Probleme mit LPI - Ähnliche Themen

  1. Mazda RX-8 mit Problemen in Ostfriesland

    Mazda RX-8 mit Problemen in Ostfriesland: Hallo zusammen, ich bin neu hier im Forum, fahre einen RX-8 (die geniale Diva mit dem etwas durstigen Wankelmotor) mit KME-Gasanlage. Er fuhr...
  2. ECE r115 Bescheinigung nur Probleme mit

    ECE r115 Bescheinigung nur Probleme mit: mal ne Frage an andere hier habt ihr auch soviel Probleme wegen Gasanlageneinbau wegen dieser Scheiß ece r115 Bescheinigung. Ich hab nun einen Top...
  3. Audi A8 mit Brc macht Probleme

    Audi A8 mit Brc macht Probleme: Hallo, ich habe seit 2 Monaten hin und wieder Probleme oder permanent mit meiner Gasanlage. Filter habe ich getauscht, einmal den Komplettenen...
  4. Diego G3 (2009) im w209 mit m112 macht probleme

    Diego G3 (2009) im w209 mit m112 macht probleme: Hallo, bin neu hier im Forum und hoffe mir kann hier Vllt. geholfen werden. Besitze eine Kme diego g3 in einem w209 CLK mit m112. Habe das...
  5. Kühlmitteltemperatur Probleme...... ( bmw e39 528iTU / IG1 )

    Kühlmitteltemperatur Probleme...... ( bmw e39 528iTU / IG1 ): Moin, So erstmal Kure Daten Zum Fahrzeug Bmw E39 Bj. 99 528i TU... Verdampfer Landi Renzo Ig1 ca. 180 tkm lohnt es sich noch nachdem die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden