Probleme mit Femitec Stag-300-6 Anlage

Diskutiere Probleme mit Femitec Stag-300-6 Anlage im LPG Ford Autogas Forum im Bereich Autogas Umrüstung; Hallo Leute,Bin neu hier und wollte mich mal vorstellen. Mein Name ist Charlie und fahre einen Ford Mustang V6 mit einer Femitec Gasanlage und...

  1. #1 Charlie_D, 17.09.2014
    Charlie_D

    Charlie_D AutogasTestSchreiber

    Dabei seit:
    17.09.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Leute,Bin neu hier und wollte mich mal vorstellen. Mein Name ist Charlie und fahre einen Ford Mustang V6 mit einer Femitec Gasanlage und habe leider nur Probleme damit bzw. sind die Umrüster bei denen ich war meiner Meinung nach unfähig. Ich habe mir 2012 den Mustang zugelegt. Die Gasanlage wurde vom Verkäufer schon eingebaut. Er ist auch offizieller Umrüster.Schon beim Kauf leuchtete die MKL des Mustangs und er meinte nur das es Normal sei da eben eine Gasanlage verbaut ist. Die Gasanlage funktionierte auch nur nervte mich das mit der MKL.Leider war ich bei dem Kauf zu voreilig und habe seitdem nur Probleme.Letzten Dezember bin ich wieder zu besagten Umrüster gefahren um diesen Fehler beheben zu lassen. Ende vom Lied war das er angeblich die Filter gewechselt hat und mich das 140€ gekostet hat. MKL war aus, nach 400km kurz bevor ich zuhause war ging sie wieder an. Ich denke er hat einfach nur den Fehler gelöscht.Dann hab ich mir einen Umrüster in meiner Umgebung gesucht und er bekommt es auch einfach nicht auf die Reihe. Hat mich bis jetzt 1.200€ gekostet und sie funktioniert jetzt garnicht mehr.Ich hoffe das ich hier endlich die richtige Hilfe bekomme das endlich alles so läuft wie es soll.Gruß Charlie
     
  2. Anzeige

  3. #2 EStuebi, 19.09.2014
    EStuebi

    EStuebi AutogasTestSchreiber

    Dabei seit:
    19.09.2014
    Beiträge:
    3
    Zustimmungen:
    0
    woher kommst du?
     
  4. #3 Charlie_D, 20.09.2014
    Charlie_D

    Charlie_D AutogasTestSchreiber

    Dabei seit:
    17.09.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Ich komme aus Treuen im Vogtland und den Mustang hab ich damals in Stuttgart gekauft da ich zu dieser Zeit noch in Baden Württemberg lebte.
     
  5. #4 EStuebi, 20.09.2014
    EStuebi

    EStuebi AutogasTestSchreiber

    Dabei seit:
    19.09.2014
    Beiträge:
    3
    Zustimmungen:
    0
    schade, wenn du in der nähe wärst, hätten wir mal gucken können. Mein umbauer war irgendwann nicht mehr da. also hab ich mich eingelesen und die anlage gut zum laufen gebracht.
     
  6. #5 Charlie_D, 22.09.2014
    Charlie_D

    Charlie_D AutogasTestSchreiber

    Dabei seit:
    17.09.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Wo kommst du denn her wenn man fragen darf?
     
  7. Anzeige

  8. #6 EStuebi, 23.09.2014
    EStuebi

    EStuebi AutogasTestSchreiber

    Dabei seit:
    19.09.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Aus Darmstadt
     
  9. #7 krischan, 23.09.2014
    krischan

    krischan AutoGasAuskenner
    Moderator

    Dabei seit:
    04.10.2007
    Beiträge:
    552
    Zustimmungen:
    0
Thema: Probleme mit Femitec Stag-300-6 Anlage
Besucher kamen mit folgenden Suchen
  1. stag 300-6

Die Seite wird geladen...

Probleme mit Femitec Stag-300-6 Anlage - Ähnliche Themen

  1. Probleme Mit Femitec Rails GIAC 01

    Probleme Mit Femitec Rails GIAC 01: Hallo leute, Das ist meine erste beitrag hier und gleichzeitig frage an Spezialisten hier in Forum. In Meine ML 320 ist seit über 60.000 km...
  2. Femitec Stag300 Probleme im Benzibetrieb

    Femitec Stag300 Probleme im Benzibetrieb: Hallo zusammen, habe Probleme mit meine Gasanlage von Femitec. Wenn der Motor kalt ist läuft das Auto auf Benzin so gut wie gar nicht. Das Auto...
  3. Probleme mit Femitec Stag 300

    Probleme mit Femitec Stag 300: Hallo, fahre schon mit meiner Anlage 30tkm ohne Probleme, aber seit paar Tagen macht sie Probleme. Wenn mein Auto längere Zeit steht, Motor kalt...
  4. Kühlmitteltemperatur Probleme...... ( bmw e39 528iTU / IG1 )

    Kühlmitteltemperatur Probleme...... ( bmw e39 528iTU / IG1 ): Moin, So erstmal Kure Daten Zum Fahrzeug Bmw E39 Bj. 99 528i TU... Verdampfer Landi Renzo Ig1 ca. 180 tkm lohnt es sich noch nachdem die...
  5. Startprobleme auf einem Zylinder

    Startprobleme auf einem Zylinder: Hallo! Habe bei meinem Audi S6 auf Zylinder 6 Startprobleme. Im Fehlerspeicher wird "Zündaussetzer" hinterlegt. Zylinder 6 zickt beim Kaltstart...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden