probleme mit brc just anlage

Diskutiere probleme mit brc just anlage im Gas Cafe Forum im Bereich LPG Autogas; hallo ich habe meinen suzuki swift 3 zylinder auf autogas umr?sten lassen ist eine brc just anlage verbaut ist aber nich gut eingestellt habe mich...

  1. #1 bettyluise123, 14.02.2007
    bettyluise123

    bettyluise123 Guest

    hallo ich habe meinen suzuki swift 3 zylinder auf autogas umr?sten lassen ist eine brc just anlage verbaut ist aber nich gut eingestellt habe mich beigemacht und die stellschraube am verdamfer reingeschraubt und er lief besser habe jetzt angst das er zu mager eigestellt ist wie kann ich das testen hatte vor der umr?stung eine verbrauch von ca. 6 lieter benzien und bevor ich am verdamfer gedreht habe hatte ich einen gasverbrauch von 9 lieter wer kann mir da helfen danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort ist für jeden was dabei.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 InformatikPower, 15.02.2007
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Hallo Betty,

    erst einmal herzlich :1163: hier an Board ;)

    Ich finde - wie soll ich sagen - gewagt, einfach irgendwo an der Gasanlage rumzufummeln, ohne wirklich zu wissen, was man tut.

    Man riskiert mit solchen Aktionen leicht seinen Motor und wenn man etwas merkt ist das Kind schon in den Brunnen gefallen....

    In dem Sinne - schraub es lieber wieder zur?ck und lass deinen Umr?ster "ran", wenn du meinst, dass irgend etwas nicht in Ordnung ist.

    ?brigens ist ein Mehrverbrauch in den ersten 2.000 km von ca. 25-30 % normal.
    Es regelt sich dann irgendwann bei 20 % ein.
    Wenn ich nun sehe:
    6 Liter Bezin dann sollten das ca. 7 - 7,5 Liter / 100 km sein - wie gesagt, nach der Einlaufphase.

    Aber mal Hand aufs Herz: Ist der Fahrstil denn gleich geblieben oder wird nun mit Gas auch gern mal geheizt? Mein Fahrstil hat sich dem Gas angepasst - ich fahre jetzt im Durchschnitt 10 km/h mehr.
    Das macht sich nat?rlich beim Gasverbrauch auch bemerkbar.

    Hast du denn ansonsten noch Schwierigkeiten, was das Gas angeht?

    Viele Gr??e
    Daniela
     
  4. #3 jvbremen, 15.02.2007
    jvbremen

    jvbremen FragenBeantworter

    Dabei seit:
    09.09.2006
    Beiträge:
    1.013
    Zustimmungen:
    0
    Hallo bettyluise123

    Warum bist du nicht gleich zu deinem Gasmann gegangen? Hast du denn kein Vertrauen zu ihm,oder ist der 30000km entfernt? :D

    Grundsetzlich in der Garantiezeit w?rde ich den Umr?ster immer bei Problemen aufsuchen, egal welcher Art.Ich w?rde es auch so handhaben ,wie es Daniela gesagt hat.Wobei ich aber nichts wieder zur?ckdrehen w?rde. Schlie?lich sollst du ja irgendwie zu Gasmann wieder hin,mit einem Auto ,was auch f?hrt. :D

    Achso ,h?tte ich fast vergessen. :Welcome00067: hier im Forum
     
  5. #4 bettyluise123, 15.02.2007
    bettyluise123

    bettyluise123 Guest

    danke f?r deine antwort wie gesagt ich hatte vor dem schrauben einen verbrauch von 9 lieter gas nach dem schrauben liege ich bei 7 lieter gas was ich auch ok finde wollte nur wissen ob die schraube am verdamfer zur eistellung des verbrauches ist nach meinem eigrif l?uft der wagen viel besser
     
  6. #5 bettyluise123, 15.02.2007
    bettyluise123

    bettyluise123 Guest

    danke wie gesagt der wagen l?uft jetzt viel besser als vorher und der verbrauch ist jetzt auch ok
     
  7. #6 jvbremen, 15.02.2007
    jvbremen

    jvbremen FragenBeantworter

    Dabei seit:
    09.09.2006
    Beiträge:
    1.013
    Zustimmungen:
    0
    Was spricht dagegen,die Einstellung noch mal zu ?berpr?fen? Dann bist du auf der sicheren Seite.
     
  8. rubi

    rubi Meister der Beiträge

    Dabei seit:
    28.02.2006
    Beiträge:
    3.578
    Zustimmungen:
    2
    Hauptsache er ist jetzt nicht zu mager eingestellt, Du musst es selbst wissen ob Du es verantworten kannst.
     
  9. #8 bettyluise123, 15.02.2007
    bettyluise123

    bettyluise123 Guest

    was kann da passieren wenn er zu mager eingestellt ist
     
  10. #9 bettyluise123, 15.02.2007
    bettyluise123

    bettyluise123 Guest

    der umr?ster ist ?ber 500km von mir enfernt
     
  11. rubi

    rubi Meister der Beiträge

    Dabei seit:
    28.02.2006
    Beiträge:
    3.578
    Zustimmungen:
    2
    Verbrennungstemperatur wird h?her, kann sch?dlich f?r den Motor werden.
     
  12. #11 bettyluise123, 15.02.2007
    bettyluise123

    bettyluise123 Guest

    danke f?r eure kommentare ich werde den umr?ster n?chste woche noch einmal aufsuchen sind zwar wie gesagt ?ber 500 km aber dann bin ich auf der sicheren seite
     
  13. rubi

    rubi Meister der Beiträge

    Dabei seit:
    28.02.2006
    Beiträge:
    3.578
    Zustimmungen:
    2
  14. Anzeige

  15. #13 bettyluise123, 19.02.2007
    bettyluise123

    bettyluise123 Guest

    hallo ich war heute beim gasmann der hat mir die anlage neu eingestellt ich lag nicht so schlecht mit meiner einstellung verbrauch ist auch ok nach 500 km ligt zwischen 7 und 8 lieter je nach farweise danke noch einmal f?r eure hilfe im forum
     
  16. #14 Thor_67, 20.02.2007
    Thor_67

    Thor_67 FragenBeantworter

    Dabei seit:
    05.01.2006
    Beiträge:
    1.574
    Zustimmungen:
    0
    Hallo bettyluise123,
    daf?r sind solche Foren da :D

    Ich hoffe Du wirst jetzt viele Kilometer ohne Probleme Gasen.

    Sollten sich doch noch Fragen ergeben immer her damit, nat?rlich sind auch Anregungen und Bilder sehr gefragt.

    Viele Gr??e
    Thorsten
     
Thema: probleme mit brc just anlage
Besucher kamen mit folgenden Suchen
  1. brc just einstellschrauben

Die Seite wird geladen...

probleme mit brc just anlage - Ähnliche Themen

  1. Probleme nach Anlageneinbau Prins VSI 2.0

    Probleme nach Anlageneinbau Prins VSI 2.0: Hallo, ich habe gestern meinen umgerüsteten Wagen abgeholt und dann auch getankt.Dann hat es einige Minuten bestialisch nach Gas gestunken im...
  2. Probleme mit Icom Anlage in E39 - Umrüster gesucht.

    Probleme mit Icom Anlage in E39 - Umrüster gesucht.: Hallo alle Miteinander, ich bin auf das Forum aufmerksam geworden, weil ich ein paar Probleme mit meiner Icom / JTG Gasanlage in meinem BMW E39...
  3. Probleme mit LPG-Anlage und TÜV

    Probleme mit LPG-Anlage und TÜV: Hallo, ich hoffe, nachdem die Beiträge hier schon älteren Datums sind, dass sie überhaupt noch gelesen werden. Also, wir haben uns letztes Jahr...
  4. Probleme mit Eifel Systems 115-A Anlage

    Probleme mit Eifel Systems 115-A Anlage: Hallo Zusammen, ich habe in meinem Volvo 940 mit B230FB Motor eine Eifel Systems 115-A Anlage verbaut mit Hana Injektoren. Die Anlage war schon...
  5. Probleme mit meiner Landirenzo Gasanlage

    Probleme mit meiner Landirenzo Gasanlage: Hallo zusammen. Hab mich gerade erst angemeldet. Hab folgendes Problem. Ich habe in meinem Van eine Landirenzo Venturianlage verbaut. Diese lief...