Probleme im Leerlauf auf Gasbetrieb in Warmlaufphase

Diskutiere Probleme im Leerlauf auf Gasbetrieb in Warmlaufphase im Gas Cafe Forum im Bereich LPG Autogas; Hallo zusammen Ich hab mich ja schon vorgestellt und hab jetzt ein kleines (?) Problem mit meiner Gasanlage. Mazda 6 mit Femitec Stag 300. Nach...

  1. #1 chameleon, 16.03.2010
    chameleon

    chameleon AutoGasInteressent

    Dabei seit:
    16.10.2009
    Beiträge:
    22
    Zustimmungen:
    0
    Hallo zusammen
    Ich hab mich ja schon vorgestellt und hab jetzt ein kleines (?) Problem mit meiner Gasanlage.
    Mazda 6 mit Femitec Stag 300.

    Nach ca. 7000km habe ich in der Warmlaufphase das Problem, dass der Motor nach Umschalten auf Gas im Leerlauf unruhig läuft (unrund, leichtes Vibrieren spürbar - der Tourenzähler bleibt aber stabil).
    Bin in der Stadt zu Hause und stehe dadurch öfters vor einem Rotlicht. Der unrunde Lauf verstärkt sich mit zunehmender Wartezeit vor der Ampel, ich kann dann aber normal anfahren. Fahre ich mit 50km vor das nächste Rotlich und lasse das Auto im Schiebebetrieb ausrollen, springt die Drehzahlnadel jedesmal kurz ca. 150 Touren auf und das 3-4 Mal bis das Auto steht, man hört es auch am Motorgeräusch.
    Das ganze verliert sich nach wenigen km, sobald die Betriebstemperatur erreicht ist.

    Hab schon mal den Laptop angeschlossen gehabt und die Fahrt aufgezeichnet. Es wird kein Fehler im der Software angegeben. Man sieht aber schön, wie in der Map der Gaspunkt beim Ausrollen immer wieder kurz nach rechts wegspringt, was diesem kurzen Anstieg von ca. 150 Touren entspricht.
    Im Benzinbetrieb ist dieses Verhalten nicht vorhanden. Wenn ich umschalte, ist der unrunde Lauf sofort weg - schalte ich auf Gas zurück - wieder da. Hab auch mal 5km nur auf Benzin warm gefahren, angehalten und auf Gas umgeschaltet. Auch da hat der Motor einen leicht unrunden Leerlauf gezeigt, als ob die Rails eben noch zu kalt gehabt haben, war aber schneller vorbei.

    Ich habe schon einige Zeit hier im Forum nach ähnlichen Fällen gesucht, aber keinen solchen gefunden.
    Könnten es die Rails oder vielleicht einen fehlerhaften Temperatursensor sein?
    Übrigens wurde der Filter vor kurzer Zeit vorsorglich durch den Umrüster erneuert, da sich hier (zu meinem Erstaunen) ziemlich viel Roststaub (?!) aus dem Tank angesammelt hatte. Der Gasdruck ist also ok.

    Freue mich auf jeden Tipp :)

    Gruss Urs
     
  2. Anzeige

Thema: Probleme im Leerlauf auf Gasbetrieb in Warmlaufphase
Besucher kamen mit folgenden Suchen
  1. mazda 6 unruhiger leerlauf

    ,
  2. lpg unrund venturi warm

    ,
  3. vw passat 35i 115 ps motor probleme leerlauf

    ,
  4. gasanlage aussetzer warmlaufphase,
  5. mazda 6 2 3 unrunder leerlauf,
  6. gasanlage warmlaufphase,
  7. Venturi Anlage läuft unruhig passt 35i,
  8. passat 35i läuft unrund im kaltlaufphase,
  9. bmw m52b28 lpg probleme,
  10. prins gasanlage leerlauf abschalten,
  11. mazda 6 2.0 benzin motor laeuft unruhig,
  12. autronic 720 leerlaufdrehzahl einstellen,
  13. autronic 720 gasanlage kein standgas,
  14. unrunder leerlauf mazda 3,
  15. motor unrund warmlaufphase,
  16. m52b28 motoraussetzer bei warmen motor,
  17. mazda 3 standgas unruhig,
  18. passat 35i 2e unruhiger leerlauf,
  19. mazda 6 autogas leerlauf,
  20. mazda 6 bj.2005 probleme im leerlauf,
  21. 2e Passat warm leerlauf schwankt,
  22. warmlaufphase beim passat 35i,
  23. venturi warmlauf probleme,
  24. lpg motorlauf unrund in standgas,
  25. mazda 3 im standgas unruhig
Die Seite wird geladen...

Probleme im Leerlauf auf Gasbetrieb in Warmlaufphase - Ähnliche Themen

  1. Diego G3 - Probleme im Leerlauf E39 540i

    Diego G3 - Probleme im Leerlauf E39 540i: Hallo zusammen, Ich habe in meinem E39 eine Diego G3 verbaut mit wohl recht veraltetem Steuergerät. Die Option "Leerlaufmodel verwenden" gibt es...
  2. Stag 300 Leerlaufprobleme

    Stag 300 Leerlaufprobleme: Meine Stag 300 hat seid dem Einbau vom Umrüster Leerlauf Probleme (ich fahre zu dem nicht mehr hin, weil ich um Tüv zu bekommen die Anlage noch...
  3. Leerlaufprobleme im kalten Zustand...

    Leerlaufprobleme im kalten Zustand...: ich habe einen golf 4 bj. 2002. 75PS. tartarini anlage verbaut. wenn ich den auf gas "abstelle" und den morgens bzw nach längerer standzeit starte...
  4. Ford Fusion 1.6+, Bj. 2004, 101 PS, Probleme im Leerlauf

    Ford Fusion 1.6+, Bj. 2004, 101 PS, Probleme im Leerlauf: Hallo Zusammen, ich habe mir vor gut einem Jahr einen Ford Fusion 1.6+, 101 PS, Automatic, Bj. 2004 mit Tartarini LPG-Anlage zugelegt. Mir fiel...
  5. Probleme( Leerlauf) mit Vialle Venturi Anlage

    Probleme( Leerlauf) mit Vialle Venturi Anlage: Hallo, ich habe in meinen Vectra B eine alte Vialle Venturi Anlage verbaut und leider beginnt sie lamgsam an Probleme zumachen. Gasumstellung...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden