Probleme beim Umschalten von Benzin auf Gas!

Diskutiere Probleme beim Umschalten von Benzin auf Gas! im Autogas Anlagen Forum im Bereich LPG Autogas; Hallo zusammen! Ich habe seit 2 Wochen einen Lancer Kombi mit einer neu eingebauten italia easyjet 2 Gasanlage beim Händler gekauft. Die...

  1. #1 Bamby030, 16.03.2010
    Bamby030

    Bamby030 AutogasTestSchreiber

    Dabei seit:
    08.03.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo zusammen!

    Ich habe seit 2 Wochen einen Lancer Kombi mit einer neu eingebauten italia easyjet 2 Gasanlage beim Händler gekauft.
    Die Umschalttemeratur ist auf 45 Grad eingestellt, aber trozdem geht mir der Motor aus, wenn er auf Gas umschaltet und ich in die niedriegen Drehzahlen komme (bsp. beim Schalten). Erst nach 15 km mit Benzin kann ich die Gasanlage einschalten und die läuft dann wunderbar.


    Mein Ümrüster hat auch keine Idee mehr an was das liegen kann, daher erhoffe ich mir hier Hilfe.


    Gruß Bamby
     
  2. Anzeige

  3. Gördi

    Gördi AutoGasMitwisser

    Dabei seit:
    19.02.2009
    Beiträge:
    223
    Zustimmungen:
    0
    Hat er mal die tatsächliche Verdampfertemperatur ausgelesen? Nicht das der am großen Kühlkreislauf und nicht im kleinem hängt.
    (Meine Anlage versucht nach Temperatur umzuschalten, aber auch erzwungenermaßen nach einer einstellbaren zeit (4 minuten derzeit) egal ob die Temperatur erreicht wurde oder nicht.)

    Wie verhält sich der Gasdruck?
     
  4. #3 Bamby030, 17.03.2010
    Bamby030

    Bamby030 AutogasTestSchreiber

    Dabei seit:
    08.03.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Das mit der Verdampfertemperatur und dem Kühlkreislauf weiß ich nicht.

    Die erzwungene Zeit ist auf 7 Minuten eingestellt aber die Anlage schaltet schon früher um. Damit kann es nichts zutun haben.

    Bamby
     
  5. #4 Bamby030, 31.03.2010
    Bamby030

    Bamby030 AutogasTestSchreiber

    Dabei seit:
    08.03.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Danke für eure Hilfe!
    Es hat sich endlich geklärt. Der Unterdruckschlauch fehlte.

    Gruß Bamby
     
  6. Anzeige

Thema: Probleme beim Umschalten von Benzin auf Gas!
Besucher kamen mit folgenden Suchen
  1. umschaltung benzin lpg

    ,
  2. prins gasanlage umschalten

    ,
  3. lpg probleme beim umschalten

    ,
  4. zündaussetzer benzin auf gas,
  5. umschalten auf autogas,
  6. lpg umschalten auf gas,
  7. auto gas nicht umschalten auf gas,
  8. lpgforum.de prins gasanlage probleme,
  9. prins gasanlage probleme umschaltung,
  10. keine umschaltung auf autogas,
  11. autogasanlage Probleme beim umschalten ,
  12. prins umschalten gas aus,
  13. prins vsi umschalten gasbetrieb ,
  14. lpg gasanlage umschaltung,
  15. autogas bei umschaltung gasgeruch,
  16. motor gas problem umschaltung,
  17. autogasanlage probleme umschalten,
  18. probleme lpg gasanlage beim umschalten von benzin auf gas,
  19. Autogasanlage Problem beim Umschalten,
  20. autogas wann umschalten,
  21. autogas umschalten,
  22. beim gas umschalten,
  23. autogas temparatur umschaltung,
  24. autogasanlage problem umschalten temperatur,
  25. prins autogasanlage macht probleme beim umschalten von benzin auf gas
Die Seite wird geladen...

Probleme beim Umschalten von Benzin auf Gas! - Ähnliche Themen

  1. Probleme mit KME Diego beim 1,8T VAG

    Probleme mit KME Diego beim 1,8T VAG: Hallo, ich weiß nicht mehr weiter. Mein Octavia spinnt wenn er warm ist und hat keine Leistung mehr. Vorher lief er im Kalten schlecht mit...
  2. Probleme beim Anfahren

    Probleme beim Anfahren: Hallo Ich besitze einen Mondeo ST 220 3,0 liter. Verbaut ist eine Icom. Soweit läüft die Anlage super. Nur wenn ich an der Ampel stehe und sie...
  3. probleme beim fahren

    probleme beim fahren: hallo ich fahre einen peugeot 307cc erstzulassung 04.2005 1,6l ca. 109 ps ich habe mir 2009 eine lpg ( autogas ) anlage einbauen lassen der...
  4. Probleme beim tanken

    Probleme beim tanken: Hallo Zusammen Ich habe seit kurzem Probleme, wenn ich meine Gasanlage betanken möchte. Und zwar ist ein 55 Liter-Tank verbaut (wenn sie leer ist...
  5. Audi A3 1.4 TFSI Vialle Lpdi - Probleme beim Warmstart

    Audi A3 1.4 TFSI Vialle Lpdi - Probleme beim Warmstart: Hallo zusammen, ich fahre einen Audi A3 1.4 TFSI mit eingebauter Vialle Gasanlage. Das Auto fährt jetzt bereits seit 180.000 km auf Gas....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden