Probleme beim Tanken - Prins DLM 2.0

Diskutiere Probleme beim Tanken - Prins DLM 2.0 im Erste Erfahrungen mit Autogas Forum im Bereich LPG Autogas; Hi zusammen, ich habe einen Kia Cee'd 1.6 GDI, im September 16 umgerüstet mit einer Prins DLM 2.0. Von Kia freigegeben und damit auch komplett...

  1. #1 suesses_herz, 05.06.2017
    suesses_herz

    suesses_herz AutoGasInteressierter

    Dabei seit:
    02.11.2012
    Beiträge:
    62
    Zustimmungen:
    0
    Hi zusammen,

    ich habe einen Kia Cee'd 1.6 GDI, im September 16 umgerüstet mit einer Prins DLM 2.0. Von Kia freigegeben und damit auch komplett über die Gewährleistung und Garantie etc abgedeckt.
    In letzter Zeit kam es nun öfters vor, dass ich an Tankstellen nicht tanken kann. Alles wie üblich angeschlossen, Zapfhahn angeschlossen, eingerastet, Totmannschalter der Anlage gedrückt und zwei Möglichkeiten
    - es passiert nicht, die Pumpe der Gasanlage läuft nicht mal los
    - die Pumpe läuft los, aber das Gas strömt nicht schnell ins Auto, sondern wirklich 0,01 - 0,02 - 0,03. Ich kann die einzelnen ml im Sekundentakt mitzählen. Auch neu anschließen bringt nichts.
    Mit dem Adapter habe ich jetzt ca. 80x getankt, könnte es an defekten Dichtungen liegen?
    Ich war am Fr bei meinem Umrüster, weil meine Anlage zweimal die rote LED angezeigt hatte (laut Fehlerprotokoll einmal Druckproblem, einmal Canbus-Irgendwas) und bin danach dann tanken gefahren. Witzigerweise war der Umrüster grad mit nem andren Fahrzeug an der Tankstelle und hat vor mir getankt, ging alles. Dann kam ich und tada, die ml werden einzeln hochgezählt. Hab dann bei 0,15 l abgebrochen, weil ich keine 2h dort stehen wollte, damit ich meine 45l voll krieg.... Leider war mein Umrüster schon beim Bezahlen und weg, so konnte ich nur anrufen und nicht live zeigen. Hab ihn dann angerufen: er muss erst mal durchtelefonieren bei Prins, ihm ist auf die Schnelle nichts bekannt :(
    Jmd von euch eine Idee?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort ist für jeden was dabei.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 sparmartin, 06.06.2017
    sparmartin

    sparmartin AutoGasMitwisser

    Dabei seit:
    15.02.2015
    Beiträge:
    187
    Zustimmungen:
    1
    Der Tank hat eine 80% Abschaltung. Es kann sein, das der Schwimmer oben hängt und das Ventil nichts rein läßt. Manchmal hilft
    es ein Stück Kopfsteinpflasterstraße zu fahren.
     
  4. #3 Panther, 07.06.2017
    Panther

    Panther AutoGasInteressierter

    Dabei seit:
    19.08.2013
    Beiträge:
    76
    Zustimmungen:
    3
    Hallo,
    aber bei dem ersten Fall hat der Fehler definitiv etwas mit der Tanke oder deren Bedienung zu tun; ansonsten würde die Pumpe erst mal anlaufen egal wie voll der Tank ist.
    Ein paar Möglichkeiten woran es liegen könnte:
    Manche Tanken sind so eingestellt dass die Pumpe erst anläuft wenn man den Knopf seeehr lange gedrückt hat schon 10-15 Sekunden erlebt; kommt einem vor wie ne Ewigkeit...
    Irgendwas im Bedienablauf passt nicht. Einmal bestätigen am Automaten vergessen, zu lange gewartet mit dem Beginn des Tankens.
    Bei manchen Tanken darfst du das Zapfventil erst nach dem autorisieren des Tanksvorgangs entnehmen, während den meisten die Reihenfolge egal ist...

    Viele Grüße vom Panther
     
  5. #4 suesses_herz, 08.06.2017
    suesses_herz

    suesses_herz AutoGasInteressierter

    Dabei seit:
    02.11.2012
    Beiträge:
    62
    Zustimmungen:
    0
    dass manche tankstellen lang benötigen, weiß ich. 10-15 sec sind ja auch ok. bei ner minute bin ich dann aber doch iwann mal verwundert :D
    die tankstelle in der nähe meiner arbeitsstätte ist so krass drauf, wenn ich da zahle - adapter aufschraub - tanke, springt sie nicht an, weil wohl der zeitabstand zwischen zahlen und tanken zu lang ist. da muss ich tatsächlich adapter aufschrauben - zahlen - tanken. und noch witziger, wenn ich rechts der säule steh, alles prima, wenn ich links steh, will sie nicht. einfach aus prinzip, obwohl es der gleiche zapfhahn ist - der hängt mittig. manchmal frag ich mich, ob ich schlechtes gas-karma hab.... :(
    allerdings, sofern es ein automat ist - zahle ich immer zuerst und schließe dann an. niemals erst anschließen und dann zahlen. ka wieso, hat sich so eingebürgert bei mir.

    obs am schwimmer liegt, weiß ich halt nicht. aber woher kopfsteinpflaster nehmen, wenn nicht stehlen ^^
    bei mir ist es tatsächlich so, dass ich im ganzen umkreis tankstellen habe, wo ich klar sagen kann, bei der ja, bei der nein, bei der risiko ob geht. des kanns doch nicht sein?
     
  6. #5 Panther, 23.06.2017
    Panther

    Panther AutoGasInteressierter

    Dabei seit:
    19.08.2013
    Beiträge:
    76
    Zustimmungen:
    3
    Hallo,
    denselben Effekt solltest auch mit jeder anderen holperigen Strafe hinbekommen: Ob Schlaglochpiste oder alte Betonstraße bei der sich die Platten gesetzt haben. Eigentlich heutzutage alles nicht schwer zu finden :D

    Viele Grüße vom Panther
     
  7. Colt

    Colt FragenBeantworter
    Moderator

    Dabei seit:
    18.06.2008
    Beiträge:
    2.505
    Zustimmungen:
    37
    Hallo,

    das ist ein Problem der DLM bzw. der Art der Anlage mit dem Rücklauf.
    Wenn du den Wagen bzw. den Tank abkühlen lässt - danach sollte es wieder gehen, oder?
     
  8. #7 Black_A4, 23.06.2017
    Black_A4

    Black_A4 FragenBeantworter

    Dabei seit:
    13.08.2011
    Beiträge:
    1.661
    Zustimmungen:
    25
    Ganz tolle Gasanlage die man abkühlen lassen muss bevor man tanken kann...
     
  9. #8 Panther, 28.06.2017
    Panther

    Panther AutoGasInteressierter

    Dabei seit:
    19.08.2013
    Beiträge:
    76
    Zustimmungen:
    3
    [QUOTE="Colt, post: 246204, member: 2432"

    das ist ein Problem der DLM bzw. der Art der Anlage mit dem Rücklauf.
    Wenn du den Wagen bzw. den Tank abkühlen lässt - danach sollte es wieder gehen, oder?[/QUOTE]

    Hallo Colt,
    dachte für den fachkundigen Hinweise, aber da fragt man sich natürlich wieder wie ausgereift die Technik für DIs wirklich ist...
    ...und heißt das wenn ich weitere Strecke und den Tank dabei leer fahre und noch weiter muss, dass ich Pech habe und dann möglicher Weise auf Benzin weiter fahre muss?

    Was mir aber immer noch komisch vorkommt ist das die Tanksäule nicht mal anläuft
    da tippe ich immer noch auf ein Problem mit der Tanke oder deren Bedienung.

    Viele Grüße vom Panther
     
  10. kemdi

    kemdi AutoGasKenner

    Dabei seit:
    14.02.2012
    Beiträge:
    253
    Zustimmungen:
    1
    Hallo Panther,
    das Phänomen hatte ich auch schon ein paar Mal. Bei mir lag es an der (NoName) Tankstelle.
    Weg von der NoName Tankstelle hin zur Markentankstelle und schon konnte ich wieder tanken.
    Würde ich an deiner Stelle auch mal beobachten.
     
  11. #10 Panther, 28.06.2017
    Panther

    Panther AutoGasInteressierter

    Dabei seit:
    19.08.2013
    Beiträge:
    76
    Zustimmungen:
    3
    Danke für den Hinweis,
    aber ich bin nicht betroffen ich hab noch ne VSI 2 ;)
    Aber irgendwann steht ja mal ein neues Auto an und die Auswahl an Saugrohreinspritzern wird immer geringer weshalb ich natürlich verfolge wie es mit den DIs so läuft....
     
  12. Anzeige

  13. kemdi

    kemdi AutoGasKenner

    Dabei seit:
    14.02.2012
    Beiträge:
    253
    Zustimmungen:
    1
    Hallo Panther,
    mein DI läuft sehr gut auf Gas. Habe mittlerweile gut 125.000 km auf GAS zurückgelegt und bin sehr zufrieden.
    Da ich sehr viel fahre (muss), würde ich den nächsten wieder umrüsten.
    Viele Grüße
    Kemdi
     
  14. #12 roadghost, 06.07.2017
    roadghost

    roadghost AutoGasAuskenner

    Dabei seit:
    13.03.2010
    Beiträge:
    516
    Zustimmungen:
    0
    Ich kenn das auch, hatte bei der Aral immer das Problem mit dem Tanken wenn´s Auto warm war, die fahren an der Zapfsäule nur 8-9 bar, an der Total fahren se 12bar, dort funktionierte das Tanken immer.

    Gruß
     
Thema:

Probleme beim Tanken - Prins DLM 2.0

Die Seite wird geladen...

Probleme beim Tanken - Prins DLM 2.0 - Ähnliche Themen

  1. BRC macht Probleme beim Volvo XC90

    BRC macht Probleme beim Volvo XC90: Hallo zusammen, ich bin irgendwie total verzweifelt. Vorgestern habe ich mir einen Volvo XC90 mit einer BRC Gas Anlage gekauft. Es handelt sich...
  2. sporadisch Probleme beim Umschalten auf LPG W163 ML 320

    sporadisch Probleme beim Umschalten auf LPG W163 ML 320: meine Gasanlage spinnt, W163 ML 320 mit KME Verdampfer Zenit JZ-2005 StG Valtek Einspritzventile. Bei Erreichen der Umschalttemperatur kurz auf...
  3. Probleme beim Beschleunigen

    Probleme beim Beschleunigen: Hallo zusammen, ich habe mal eine Frage zu einem kleinen Problem. Ich fahre einen E280 (S211 BJ 2007) seit fast 20 Tkm auf Gas. Mittlerweile...
  4. Probleme beim betanken - undicht

    Probleme beim betanken - undicht: Habe einen Golf 4 V6 der auf Gas umgerüstet wurde. Seit Oktober 2014 ist der wagen in meinem besitz und ich hatte bisher noch keine größeren...
  5. Probleme beim Tanken

    Probleme beim Tanken: Hallo Brauche mal eure Hilfe. ( bin Neuling was LPG betrifft ) Wenn ich tanke gehen die ersten 50l recht schnell in den Tank. Aber dann wird...