Probleme bei Spr?hregen

Diskutiere Probleme bei Spr?hregen im Gas Cafe Forum im Bereich LPG Autogas; Hallo, meine Anlage hat bei Autobahnfahrt und starkem Regen (dadurch spr?ht und vernebelt viel von dem Wasser) folgendes Problem: Nach ca. 15 min...

  1. #1 Radiomann1, 22.03.2007
    Radiomann1

    Radiomann1 Guest

    Hallo,

    meine Anlage hat bei Autobahnfahrt und starkem Regen (dadurch spr?ht und vernebelt viel von dem Wasser) folgendes Problem: Nach ca. 15 min meldet die Anlage einen Fehler und ich kann (nach manuellem Umschalten) f?r den Rest des Tages nur noch mit Benzin weiterfahren. Nach einer Nacht in der Garage ist alles wieder ok.. Bevor ich jetzt die Werkstatt aufsuche bitte ich Euch um Erfahrungswerte, wo wohl die Feuchtigkeit ins System gelangt sein k?nnte. Wer hat damit Erfahrung gemacht?

    Es gr??t Euch herzlich


    Olaf


    Opel Meriva 1.4 Twinport, Prins VSI
     
  2. Anzeige

    Schau mal hier: Probleme bei Spr?hregen. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 InformatikPower, 22.03.2007
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Hi Olaf,

    ich w?rde auf das Gassteuerger?t tippen.
    Wobei das sehr schwer ist aus der Entfernung zu sagen, ein paar Bilder vom Motorraum w?ren da sch?n...

    Hintergrund:
    Das Gassteuerger?t sitzt oft neben der Batterie, und die ist in vielen Modellen so angebracht, dass sie doch hin und wieder Wasser abbekommt.

    Wenn nun das Gassteuerger?t nicht 100 % tig isoliert ist kann es zu solchen Fehlern kommen.

    Viele Gr??e
    Daniela
     
Thema:

Probleme bei Spr?hregen

Die Seite wird geladen...

Probleme bei Spr?hregen - Ähnliche Themen

  1. Probleme mit KME Eifel Iwexim

    Probleme mit KME Eifel Iwexim: Hallo LPG Gemeinde, ich habe eine Frage bezüglich der beschriebenen Anlage. Ich habe vor einem halben Jahr einen Chevrolet S10 Blazer mit LPG...
  2. Probleme mit BRC Gasanlage und Klimakompressor

    Probleme mit BRC Gasanlage und Klimakompressor: Hallo Zusammen, Ich habe ein Problem mit meiner kürzlich eingebauten BRC Gasanlage. Es handelt sich um einen Jeep Cherokee XJ BJ98 4.0Liter....
  3. Umschaltprobleme M273 Motor Prima VSI 2.0

    Umschaltprobleme M273 Motor Prima VSI 2.0: Hallo zusammen, ich fahre einen CLS 500 W219 mit dem 5,5 Liter V8 (M273). Verbaut ist eine Prins VSI 2.0 seit 2015. Habe das Auto erst knapp 2...
  4. Probleme bei den ersten 15km Fahrstrecke mit Platinca-LPG-Anlage im ML 500

    Probleme bei den ersten 15km Fahrstrecke mit Platinca-LPG-Anlage im ML 500: Hallo, ich habe vor zwei Jahren einen 2006 ML 500 mit einer Platinca LPG-Gasanlage gekauft. Das Auto läuft auf Benzin sehr gut, bis vor ca. 10...
  5. Probleme beim umschalten Mercedes M272

    Probleme beim umschalten Mercedes M272: Hallo Autogaser, Ich habe hier einen selbst umgerüstete C-Klasse die beim umschalten Probleme macht. Das Problem besteht jetzt seit 2 Jahren Im...