Probleme bei Spr?hregen

Diskutiere Probleme bei Spr?hregen im Gas Cafe Forum im Bereich LPG Autogas; Hallo, meine Anlage hat bei Autobahnfahrt und starkem Regen (dadurch spr?ht und vernebelt viel von dem Wasser) folgendes Problem: Nach ca. 15 min...

  1. #1 Radiomann1, 22.03.2007
    Radiomann1

    Radiomann1 Guest

    Hallo,

    meine Anlage hat bei Autobahnfahrt und starkem Regen (dadurch spr?ht und vernebelt viel von dem Wasser) folgendes Problem: Nach ca. 15 min meldet die Anlage einen Fehler und ich kann (nach manuellem Umschalten) f?r den Rest des Tages nur noch mit Benzin weiterfahren. Nach einer Nacht in der Garage ist alles wieder ok.. Bevor ich jetzt die Werkstatt aufsuche bitte ich Euch um Erfahrungswerte, wo wohl die Feuchtigkeit ins System gelangt sein k?nnte. Wer hat damit Erfahrung gemacht?

    Es gr??t Euch herzlich


    Olaf


    Opel Meriva 1.4 Twinport, Prins VSI
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort ist für jeden was dabei.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 InformatikPower, 22.03.2007
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Hi Olaf,

    ich w?rde auf das Gassteuerger?t tippen.
    Wobei das sehr schwer ist aus der Entfernung zu sagen, ein paar Bilder vom Motorraum w?ren da sch?n...

    Hintergrund:
    Das Gassteuerger?t sitzt oft neben der Batterie, und die ist in vielen Modellen so angebracht, dass sie doch hin und wieder Wasser abbekommt.

    Wenn nun das Gassteuerger?t nicht 100 % tig isoliert ist kann es zu solchen Fehlern kommen.

    Viele Gr??e
    Daniela
     
Thema:

Probleme bei Spr?hregen

Die Seite wird geladen...

Probleme bei Spr?hregen - Ähnliche Themen

  1. Habe probleme mit stag 300/6 plus bitte um hilfe

    Habe probleme mit stag 300/6 plus bitte um hilfe: habe ein problem mit meiner Stag 300/6 plus dringend Hilfe gesucht
  2. Probleme mit Temperatur

    Probleme mit Temperatur: Guten Abend! Ich bin neu hier und wurde von einem Opel-Forum nach hier empfohlen, da ich absolut keine Idee mehr zu meinem Problem habe. Ich...
  3. LPG frischt eingebaut, erste Probleme. Normal?

    LPG frischt eingebaut, erste Probleme. Normal?: Hallo Community, ich habe mir heute für meinem 540i V8 eine Prins VSI 2.0 Gasanlage verbauen lassen. Der Chef der Werkstatt sagte dann auch das...
  4. Probleme mit der Gasanlage

    Probleme mit der Gasanlage: Hallo ich habe ein Touran 1,6l von 2007 zu meinem Problem.Der Wagen läuft ab und an im Benzin Betrieb auf 3 Zylinder. Wenn der seine Temperatur...
  5. Probleme mit Omegas bei BMW E39

    Probleme mit Omegas bei BMW E39: Hallo zusammen, ich fahre einen BMW E39 mit einer Landizenzo Omegas, das Auto hat jetzt 195Tkm problemlos auf Gas gelaufen. Seid einigen Wochen...