Problem mit Umschalten nach ner Weile Benzinfahrt

Diskutiere Problem mit Umschalten nach ner Weile Benzinfahrt im Tartarini Forum im Bereich Autogas Anlagen; DAs ist neu, hatte damit noch nie nen Problem. Wenn ich ne Weile (es reichen 10 Minuten) auf Benzin fahre, und will dann auf Gas umschalten geht...

  1. Kurti

    Kurti AutoGasInteressierter

    Dabei seit:
    16.01.2010
    Beiträge:
    90
    Zustimmungen:
    0
    DAs ist neu, hatte damit noch nie nen Problem.
    Wenn ich ne Weile (es reichen 10 Minuten) auf Benzin fahre, und will dann auf Gas umschalten geht das nicht. Er bekommt kein Gas (merkt man, keine Leistung und Drehzahl fällt ab), und die Anzeige blinkt und piept genauso wie wenn das Gas alle ist. Wenn man so 10x umschaltet klappt es irgendwann einmal. Oder man startet den Motor neu, dann geht das auch wieder.

    Grüße Kurti

    PS: Selbstverständlich ist kein Fehler hinterlegt. Tank ist voll.
     
  2. Anzeige

  3. #2 Autogas-Rankers, 12.03.2012
    Autogas-Rankers

    Autogas-Rankers Meister der Beiträge
    Moderator

    Dabei seit:
    14.05.2009
    Beiträge:
    3.476
    Zustimmungen:
    167
    Entweder kommt vorne kein Gas an oder Mapsensor defekt
     
  4. Kurti

    Kurti AutoGasInteressierter

    Dabei seit:
    16.01.2010
    Beiträge:
    90
    Zustimmungen:
    0
    Aber wenn er dann mal umgeschalten hat gehts prima. Also Gas sollte dann ankommen. Map Sensor stand vor nem Jahr mal als Fehler drinnen, aktuell aber nicht. Wenn er auf Gas läuft sind auch alle Werte gut.
    Könnte es sein dasss das Magnetventil nen Fehler hat?

    Grüße Kurti
     
  5. Kurti

    Kurti AutoGasInteressierter

    Dabei seit:
    16.01.2010
    Beiträge:
    90
    Zustimmungen:
    0
    PS:
    Woher bekomme ich denn mal einen Map-Sensor her, die kosten ja nun nicht die Welt....
     
  6. Kurti

    Kurti AutoGasInteressierter

    Dabei seit:
    16.01.2010
    Beiträge:
    90
    Zustimmungen:
    0
    Ach so, wenn er denne mal auf Gas läuft kann ich wunderbar hin und herschalten. Nur wenn ich dann wieder 10 Minuten auf Benzin fahre geht es wieder nicht mehr.

    Grüße Kurti
     
  7. Kurti

    Kurti AutoGasInteressierter

    Dabei seit:
    16.01.2010
    Beiträge:
    90
    Zustimmungen:
    0
    Es war übrigens der MAp-Sensor.

    Grüße Kurti
     
  8. Anzeige

Thema: Problem mit Umschalten nach ner Weile Benzinfahrt
Besucher kamen mit folgenden Suchen
  1. lpg gas geht bei der fahrt aus irgendwann wieder an warum?

    ,
  2. fehler multipla gasbetrieb

    ,
  3. wie schaltet man gasanlage bei fiat multipla

    ,
  4. fiat multipla 2004 gas umschaltung defekt,
  5. zavoli gasanlage störung nach 10 min fahrt,
  6. map tartarini forum,
  7. wenn ich auf Gasbetrieb umschalte dauert es eine weile bis er es macht,
  8. tartarini lpg gasanlage füllstand blinkt piept,
  9. lpgforum.de tartarini gasanlage schaltet auf gas um tankinhalt zeigt er nicht,
  10. problem mit umschalten von tartarini-anlage,
  11. multipla schaltet auf benzin,
  12. tatarini probleme wenn es kalt ist,
  13. fiat multipla umschalten auf gas,
  14. fiat multipla umschaltung gas nicht möglich,
  15. probleme beim umschalten von benzin auf lpg,
  16. voller gastank trotzdem umschaltung,
  17. multipla umschalten,
  18. keine umschaltung benzin gas tartarini,
  19. tartarini gasanlage piepst nach dem umschalten ,
  20. magnetventile für fiat multipla,
  21. autogas voller tank keine umschaltung map sensor
Die Seite wird geladen...

Problem mit Umschalten nach ner Weile Benzinfahrt - Ähnliche Themen

  1. sporadisch Probleme beim Umschalten auf LPG W163 ML 320

    sporadisch Probleme beim Umschalten auf LPG W163 ML 320: meine Gasanlage spinnt, W163 ML 320 mit KME Verdampfer Zenit JZ-2005 StG Valtek Einspritzventile. Bei Erreichen der Umschalttemperatur kurz auf...
  2. VSI 1 schaltet sporadisch auf Benzin, auf Gas kein umschalten mehr bzw. problematisch

    VSI 1 schaltet sporadisch auf Benzin, auf Gas kein umschalten mehr bzw. problematisch: Hallo. Kurz zur Anlage. VSI 1 im BMW E61 550i Touring.. Läuft seit 230000km ohne Probleme. Habe den Wagen dem Erstbesitzer bei km 230000 km...
  3. Chevrolet Kalos macht beim Umschalten Problemme

    Chevrolet Kalos macht beim Umschalten Problemme: Hi Freunde, Fahre einen Kalos seit 2006 mit Gas doch seit einer Woche spinnt er. Zu erst habe ich beobachtet, dass als die rote Reserveleuchte...
  4. Stargas Anlage macht Probleme beim umschalten

    Stargas Anlage macht Probleme beim umschalten: Hallo, habe mir einen Grande Punto 1.4 16v mit Stargas LPG Anlage gebraucht gekauft, welche bei Kauf nicht lief. War heute bei dem Umrüstet und...
  5. Problem beim Umschalten von Gas auf Benzin Frontgasanlage 190EW201

    Problem beim Umschalten von Gas auf Benzin Frontgasanlage 190EW201: Hallo zusammen, hat jemand Erfahrung mit folgendem Problem: In meinem 190E ist eine Frontgasanlage verbaut, ich bin auch sehr zufrieden damit....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden