[Problem] Leistungsverlust bei Stadtfahrten (zurückschalten in den 1.Gang)

Diskutiere [Problem] Leistungsverlust bei Stadtfahrten (zurückschalten in den 1.Gang) im BRC Anlage Forum im Bereich Autogas Anlagen; Moin, Ich bin langsam ziemlich verzweifelt. Habe mir im Oktober 2014 ein neues Auto kaufen müssen und habe es auch gleich auf Gas umrüsten...

  1. Behni

    Behni AutogasTestSchreiber

    Dabei seit:
    29.04.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Moin,

    Ich bin langsam ziemlich verzweifelt. Habe mir im Oktober 2014 ein neues Auto kaufen müssen und habe es auch gleich auf Gas umrüsten lassen.
    Zu meinen Anlagendaten:

    BRC Sequent Anlage mit 60l Radmuldentank

    Zu meinem Auto:
    VW Passat 3C 2,0l FSI 110KW

    Zum Problem:

    Wenn ich auf Gas fahre und in den 1. Gang gehe habe ich meistens einen Leistungsverlust, der Wagen beschleunigt einfach nicht mehr und meine Endgeschwindigkeit liegt etwa bei 110km/h im 6.Gang, gehe ich in niedrigere Gänge kann ich auch nicht mehr 110 fahren sondern weniger. Wenn ich auf Benzin zurückschalte ändert sich nichts, es bleibt dann so. Wenn ich den Motor dann neu starte geht wieder alles ohne Probleme.
    Manchmal passiert das auch wenn ich lange Zeit per Tempomat langsam fahre (so 60km/h) in Baustellen zB.
    Wenn ich in einen Stau gerate mache ich die Anlage immer an und aus, das hilft auch.

    Mein Gasumrüster hat die ganze Anlage schon ein und ausgebaut und mehrere Male Fehlersuche betrieben, auch mit einem Ingenieur von BRC via Ferndiagnose. Er kann sich das auch nicht erklären, er sagte er habe die selbe Anlage schon in 5 andere baugleiche Wagen eingebaut.

    Reparaturen:
    Zündkerzen, die Kurbelwellengehäuseentlüftung, den Kraftstoffdrucksensor ( Es wurde immer der Fehler "Kraftstoff Druckregler Sensor 2 fehlerhaft" ausgegeben) sowie die Zündspulen auswechseln lassen. Bevor ich weiteres machen lasse wollte ich mal hier nachfragen, denn es wird langsam teuer...

    hoffe ihr könnt mir helfen !
    Wenn ihr noch fragen habt schreibt sie einfach drunter, ich editiere dann den Beitrag.

    Danke schonmal

    Benny
     
  2. Anzeige

Thema:

[Problem] Leistungsverlust bei Stadtfahrten (zurückschalten in den 1.Gang)

Die Seite wird geladen...

[Problem] Leistungsverlust bei Stadtfahrten (zurückschalten in den 1.Gang) - Ähnliche Themen

  1. [Problem] E46 330i läuft seit grad eben nicht mehr auf Gas

    [Problem] E46 330i läuft seit grad eben nicht mehr auf Gas: Hallo Leute, bin grad von der Arbeit zurück gefahren,habe auf dem Weg noch kurz getankt. Nach dem Tanken von der Tankstelle runter er lief kurz...
  2. M54B25 Leistungsverlust und aussetzer

    M54B25 Leistungsverlust und aussetzer: Schönen guten Abend Ich fahre seit 2 Jahren einen 325ti e46 der seit ca 160tkm mit LPG läuft. Fahrzeug hat aktuell 295370km gelaufen. Jetzt ist...
  3. Leistungsverlust. Zu wenig Gasdruck?

    Leistungsverlust. Zu wenig Gasdruck?: Hallo Boardies, Ich hab eine landi renzo venturi in meinem dicken mit Chevy 5,7 TBI. Wenn ich im moment einen Berg hochfahre (überland) habe ich...
  4. Leistungsverlust ab ca. 4000 u/min beim Passat 3B 1.6

    Leistungsverlust ab ca. 4000 u/min beim Passat 3B 1.6: Hallo Bin neu hier im Forum und möchte mich kurz vorstellen. 63 Jahre alt, Männlich und schraube seit ich denken kann an Autos, Motorrädern (...
  5. Lovato-Anlage: plötzlicher Leistungsverlust

    Lovato-Anlage: plötzlicher Leistungsverlust: Hallo miteinander, die Lovato-Gasanlage in meinem KIA Sorento, Baujahr 2009, 3.3 L V6, ca. 220.000 Kilometer, macht seit einigen Tagen Probleme....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden