Problem bei Stargasanlage

Diskutiere Problem bei Stargasanlage im Stargas Forum im Bereich Autogas Anlagen; Hallo! Ich habe ein Problem mit meiner Stargasanlage (100 l Zylindertank). Beim starken bremsen schaltet die Anlage auf Benzin um und alle LED...

  1. #1 Herbie67, 26.08.2009
    Herbie67

    Herbie67 AutoGasInteressent

    Dabei seit:
    26.08.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo!
    Ich habe ein Problem mit meiner Stargasanlage (100 l Zylindertank). Beim starken bremsen schaltet die Anlage auf Benzin um und alle LED Lämpchen gehen aus. Ich habe schon ein neues Multiventil (Tomasetto)ausgetauscht. Nach einiger Zeit kann ich die Anlage wieder auf Gas umstellen. Was könnte die Ursache sein? Anlage lief bis jetzt 10.000 km ohne Störung.

    Schonmal Danke!
     
  2. Anzeige

    Schau mal hier: Problem bei Stargasanlage. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Autogarage-B8, 26.08.2009
    Autogarage-B8

    Autogarage-B8 Umrüster

    Dabei seit:
    25.08.2009
    Beiträge:
    1.568
    Zustimmungen:
    3
    Hallo Herbie.

    Wie ist denn der Zylinder-Tank verbaut - quer oder längs zur Fahrtrichtung, sorry für die Frage, aber wäre ja nichts neues: liegt er gerade im/unterm Fahrzeug?
     
  4. #3 Herbie67, 26.08.2009
    Herbie67

    Herbie67 AutoGasInteressent

    Dabei seit:
    26.08.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo Stefan

    Zylinder-Tank ist querverbaut und liegt im Fahrzeug

    Herbert
     
  5. #4 Autogarage-B8, 26.08.2009
    Autogarage-B8

    Autogarage-B8 Umrüster

    Dabei seit:
    25.08.2009
    Beiträge:
    1.568
    Zustimmungen:
    3
    Hallo, Herbert.

    Die Betonung lag eigentlich mehr auf dem "gerade" mehr als wie unter/im Fahrzeug.

    Aus dem Stehgreif heraus weiß ich jetzt auch nicht, warum das nur bei starkem Bremsen auftritt und das auch erst nach 10.000 km.

    Sollte mal der Umrüster mit seinem Laptop einen Blick drauf werfen, wie sich eben die Gasanlage beim Bremsen verhält.
     
  6. #5 Der Scheerer, 27.08.2009
    Der Scheerer

    Der Scheerer FragenBeantworter

    Dabei seit:
    28.05.2009
    Beiträge:
    2.234
    Zustimmungen:
    0
    Warum hinterfragt man Dinge, die mitder Fehlerbeschreibung nix zu tun haben ???
    Wenn eine Anlage auf Störung geht beim abbremsen, it es doch erstmal egal wie der Tank verbaut wurde ....
    Einfach aus dem Grunde das eine Gasanlage -egal welcher Hersteller- im Cutt-off kein Gas benötigt-odder nur sehr sehr wenig....
    Und da würde sogar Gas im Agregatzustand "gasförmig" schon reichen um denn Bedarf in diesem Lasstzustand zu decken ....
     
  7. #6 Autogarage-B8, 30.08.2009
    Autogarage-B8

    Autogarage-B8 Umrüster

    Dabei seit:
    25.08.2009
    Beiträge:
    1.568
    Zustimmungen:
    3
    Ganz kann ich das nicht stehen lassen. Ich bin zwar länger im Geschäft als neu im Forum, aber bin vom Moderator schon etwas enttäuscht!

    Der User klagt über ein Umschalten auf Benzin beim Starken bremsen. Ein Fachmann fragt sich: WARUM?

    Eine Möglichkeit: Der Gasdruck sinkt! --> Warum sinkt der Gasdruck??? ---> weil kein flüssiges Gas am Verdampfer ankommt?

    Meine Erfahrung ist die, daß sich ein leerer Radmuldentank in Linkskurven als erstes ankündigt, Entnahme erfolgt rechts und die Soße schwappt nach Links, der Gasdruck sinkt. Gleich nachdem die Anlage auf Benzin umgeschaltet habe, kann ich sofort wieder auf Gas umschalten und weiterfahren, noch km weit.

    Jetzt sind Zylindertanks verbaut, ich vermute die Abnahme zeigt nach hinten. Sind die Tanks längs verbaut ist tritt das stärker auf.

    Andererseits könnten auch zu kleine Leitungen zum Verdampfer die Ursache sein oder oder oder.

    Lösungsmöglichkeiten im WorldWideWeb sind leider sehr beschränkt.

    Daher begrüße auch ich jede Hilfestellung aller User, die Ihre Hilfe hier anbieten.
     
  8. #7 Rabemitgas, 30.08.2009
    Zuletzt bearbeitet: 30.08.2009
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.889
    Zustimmungen:
    104
    Ja Stefan aber Scheerer hat recht. Beim starken abbremsen, hat das nichts mit der Tanklage zu tun, weil sich das Auto in der Schubabschaltung befindet. Und wenn nicht, dann würde auch gasförmiges Gas reichen das er nicht ausgeht.

    Ich finde man kann das Problem hier nicht aus der Ferne beurteilen, man sollte bei dem Auto mit Lappi fahren und sehen was passiert, anders geht es in diesem Fall nicht.

    Weißt du, so etwas lernt man am besten wenn man die fehler selbst schon gemacht hat. hab schon mal nen Komplett fertigen Verikaltank von Stako (da sind ja MV schon drinn, so das man nicht sehen kann wo das saugrohr ist) verkehrt herrum eingebaut, so das der Verdampfer nur gasförmiges Gas bekommt. Das geht auch, kannst auch super mit fahren, aber ab ca 20KW leistung reicht es Pyhsikalisch nicht mehr der Systemdruck bricht zusammen und das Auto schaltet um. Aber das kann nicht beim abbremsen Passieren bei so ein fehler wie du ihn beschreibst, merkt man dann nur beim Beschleunigen und erreichen von Leistung über den Pyhsikalisch erreichten Wert wo man mit gasförmiger Abnahme nicht mehr zurecht kommt.

    Gruß Armin
     
  9. #8 Autogarage-B8, 02.09.2009
    Autogarage-B8

    Autogarage-B8 Umrüster

    Dabei seit:
    25.08.2009
    Beiträge:
    1.568
    Zustimmungen:
    3
    In der Schubabschaltung aber tritt das Problem nicht auf.

    Was hab ich dann noch für einen Unterschied zwischen Schubabschaltung & Bremsen mit Schubabschaltung?

    Irgendwo ein Wackelkontakt, da ja auch alle Lämpchen ausgehen? Im Stand mal an den Kabeln wackeln ... . Wann gehen denn die Lichterchen wieder an?

    @herbie: gibt es neue Fakten?
     
  10. Anzeige

  11. #9 Herbie67, 02.09.2009
    Herbie67

    Herbie67 AutoGasInteressent

    Dabei seit:
    26.08.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Hi

    Vieleicht habe ich mich da verkehrt ausgedrückt Anlage springt beim starken bremsen von Gas auf Benzin um und die LEDs Blinken .

    Herbert
     
  12. #10 Delgaderos, 02.09.2009
    Delgaderos

    Delgaderos Autogasselbsteinbauer

    Dabei seit:
    26.07.2009
    Beiträge:
    261
    Zustimmungen:
    0
    moin, streitet euch nicht ...

    ich habe das schon irgendwo geschrieben, ich hatte das auch. stark bremsen und sofort beschleunigen, weg war die gasanlage. ich dachte erst das hängt mit dem herumschwappen der brühe im tank zusammen. war es aber nicht. es war auch kein kabel.
    der fehler verschwand durch zufall als wir einen stärkeren verdampfer eingebaut haben !
    ich kann mir das nur durch druckspitzen erklären die irgendwann den sollbereich überschreiten. leider hatte meine omvl noch die alte soft ohne fehlerspeicher drauf. ist also nicht mehr auslesbar.
     
Thema: Problem bei Stargasanlage
Besucher kamen mit folgenden Suchen
  1. stargasanlage

    ,
  2. stargas schubabschaltung

    ,
  3. stargasanlagen lpg

    ,
  4. stargasanlage lpg beschreibung,
  5. lpg anlage geht bei kurven auf störung,
  6. lpg anlage schaltet beim bremsen ab,
  7. gasdruck bei stargasanlagen,
  8. gasanlage stargas 47liter tank,
  9. Tomasetto MultiVentil Störung im verdampfer kommt zu wenig gas an,
  10. stargasanlage geht bei standgas aus,
  11. bmw stargasanlage,
  12. stargasanlage zeigt fehlermeldung,
  13. sicherheitsabschaltung an stargas autogasanlage,
  14. stargasanlageneinbau,
  15. lpg gasanlage schaltet ab nach starken bremsen,
  16. kabel für stargasanlage,
  17. stargasanlage in kurven schaltet
Die Seite wird geladen...

Problem bei Stargasanlage - Ähnliche Themen

  1. Stargasanlage macht Probleme

    Stargasanlage macht Probleme: Hallo zusammen, ich fahre seit 11 Jahren mit einer Stargasanlage, jetzt habe ich leider Probleme mit der Anlage. Wenn der Motor kalt ist und ich...
  2. Audi A6 2,4 mit Stargasanlage nach knapp 90.000tkm unlösbare Probleme....

    Audi A6 2,4 mit Stargasanlage nach knapp 90.000tkm unlösbare Probleme....: hallo ich fahre einen Audi A6 2.4L mit einer Stargasanlage Version3. die Anlage lief über 90.000tkm problemlos.dann von heut auf morgen fängt sie...
  3. Probleme mit dem Lambdawert

    Probleme mit dem Lambdawert: Hey liebe Community, ich schreibe hier, weil sich in den BMW Foren keiner mit Abgastechnik auskennt. Bei meinem 116i nit N43B20 Motor hab ich den...
  4. Stottern nur auf Gas, Problemfindung

    Stottern nur auf Gas, Problemfindung: Hallo Leute, nachdem meine Anmeldung nun doch geklappt hat, danke an die entsprechende Person, wollte ich fragen ob ihr mir bei der...
  5. BRC Sequent24 P1115 Probleme

    BRC Sequent24 P1115 Probleme: Hallo, ich habe einen gebrauchten Fiat Grande Punto mit 1,4 16V mit BRC Sequent24 gekauft. Die Gasanlage funktionierte bei der Probefahrt und der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden