Prins VSI1 Magnetventile schalten immer hin und her

Diskutiere Prins VSI1 Magnetventile schalten immer hin und her im Prins Forum im Bereich Autogas Anlagen; Magnetventile schalten ein und aus

  1. #1 Maicomobil 175, 27.07.2022
    Maicomobil 175

    Maicomobil 175 AutogasTestSchreiber

    Dabei seit:
    26.07.2022
    Beiträge:
    2
    Zustimmungen:
    0
    Magnetventile schalten ein und
    aus
     
  2. Anzeige

  3. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    15.736
    Zustimmungen:
    1.260
    Und jetzt?
     
  4. #3 Panther, 27.07.2022
    Panther

    Panther AutoGasKenner

    Dabei seit:
    19.08.2013
    Beiträge:
    383
    Zustimmungen:
    52
    Wackelkontakt?
     
  5. #4 Walter01, 27.07.2022
    Walter01

    Walter01 AutoGasInteressierter

    Dabei seit:
    06.12.2020
    Beiträge:
    53
    Zustimmungen:
    12
  6. #5 Maicomobil 175, 27.07.2022
    Maicomobil 175

    Maicomobil 175 AutogasTestSchreiber

    Dabei seit:
    26.07.2022
    Beiträge:
    2
    Zustimmungen:
    0
    Guten Abend.
    Die Anlage schaltet die Magnetventile immer ein und aus. Beim auslesen steht kein Fehler an. Es wurde nach Spannungsunterbrechungen gesucht aber nichts gefunden.
     
  7. #6 V8gaser, 27.07.2022
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    12.620
    Zustimmungen:
    1.042
    Plusverteilung im Kabelbaum - in der Quetschvebindung gammeln die Kabel ab. Gab s mal ein Bulletin zu.
     
  8. Anzeige

Thema:

Prins VSI1 Magnetventile schalten immer hin und her

Die Seite wird geladen...

Prins VSI1 Magnetventile schalten immer hin und her - Ähnliche Themen

  1. 300c 3.5 V6 Prins VSI1 Shudder and shutoff at idle.

    300c 3.5 V6 Prins VSI1 Shudder and shutoff at idle.: Hi all! My German is not so good, I hope we have some English speaking specialists here. A Chrysler 300C 3.5 V6 with Prins VSI1 runs good on...
  2. Prins VSI1 Plus und Minusleitung

    Prins VSI1 Plus und Minusleitung: Hallo hab einen BMW X5 E53 M54 B30 mit einer Prins VSI1 Anlage. Ich musste leider den Kabelbaum vom Getriebe und Lambdasonde tauschen. Leider war...
  3. Prins VSI1 CNG Timing Optimizer (PTO) - kein RPM Signal

    Prins VSI1 CNG Timing Optimizer (PTO) - kein RPM Signal: Hallo zusammen, ich habe einen Volvo V70 III 2.5FT CNG mit einer Prins VSI 1 Anlage. Seit kurzem kam es ab und zu beim Starten vor, dass keine...
  4. Prins VSI1 fällt NUR bei Regen NUR im Schubbetrieb aus

    Prins VSI1 fällt NUR bei Regen NUR im Schubbetrieb aus: Moin, ja wie der Titel schon vermuten lässt, habe ich ein etwas kurioses Problem bei meinem Astra-H Z20LER. Und zwar sobald es regnet - und zwar...
  5. Prins VSI1 Kabelbaum Pfusch

    Prins VSI1 Kabelbaum Pfusch: Hi, Habe einen Lexus LS400 mit dem 1UZ-FE, der eigentlich unzerstörbar ist, jedoch war mein Ventilspiel absolut nicht in Ordnung. Die Gasanlage...