Prins VSI zieht Batterie in 1-2 Tagen leer

Diskutiere Prins VSI zieht Batterie in 1-2 Tagen leer im Gas Cafe Forum im Bereich LPG Autogas; Hallo zusammen, seit ca. 3 Wochen hab ich das Problem, dass mein Civic sich innerhalb kürzester Zeit die Batterie (=erst 1 Jahr alt) leer zieht....

  1. Diablo

    Diablo AutoGasDazugehöriger

    Dabei seit:
    10.05.2009
    Beiträge:
    26
    Zustimmungen:
    1
    Hallo zusammen,
    seit ca. 3 Wochen hab ich das Problem, dass mein Civic sich innerhalb kürzester Zeit die Batterie (=erst 1 Jahr alt) leer zieht.
    Zuerst trat das Problem nur am Wochenende auf, wenn der Wagen mal 1 Tag komplett stand. Inzwischen schau ich jeden Abend, ob ich wieder das Ladegerät anklemmen muss, damit ich den nächsten Morgen noch zur Arbeit komme.
    Beim Ruhestrom Messen kam raus, dass der zwischen 0,07 und 0,13 A hin und her schaltet (alle paar Sekunden), zieht man die 10A und 2A Sicherungen der Gasanlage (Prins VSI), bleibt der Verbrauch konstant bei 0,06A und die Batterie zieht sich trotzdem schnell leer. Wird die Gasanlage komplett abgeklemmt, ist nur noch ein normaler Verbrauch von 0,01A da und die Batterie hält die Spannung.
    Ich hab zwar schon einen Termin beim Umrüster gemacht, aber erst für in 2 Wochen, da ich es vorher nicht schaffe, aber wenn das noch schlimmer wird, klemme ich die Gasanlage bis zum Werkstatttermin komplett ab.
    Die Gasanlage ist seit 7 Jahren verbaut, wurde regelmäßig gewartet und hat eigentlich nie direkt Probleme gemacht.
    Hat jemand eine Ahnung, was genau den Strom zieht und warum? Und wieso ist der Verbrauch nicht konstant?
    Gruß
    Yvonne
     
  2. Anzeige

  3. #2 V8gaser, 05.08.2015
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    12.634
    Zustimmungen:
    1.049
    Schon mal nachgerechnet?
    0,13A - das wären in 10 Stunden 1,3A. Am Tag (24 Sdt) also 3,1A....übers Wochenende lächerliche 6,2A
    Das interessiert die Batterie nicht. Wenn das ein 60AH Akku wäre, würd das Auto noch nach 5/6 Tagen problemlos starten.
    Da braucht eine vergessene Innenbeleuchtung zB mehr......
     
  4. Diablo

    Diablo AutoGasDazugehöriger

    Dabei seit:
    10.05.2009
    Beiträge:
    26
    Zustimmungen:
    1
    Die Batterie ist zumindest so leer, dass das Auto nicht mehr anspringt und der einzige Verbraucher ist die Gasanlage, irgendwas ist also trotzdem nicht ok. Ohne Gasanlage dran ist alles gut.
     
  5. #4 VIPP-GASer, 05.08.2015
    VIPP-GASer

    VIPP-GASer FragenBeantworter

    Dabei seit:
    26.11.2005
    Beiträge:
    2.515
    Zustimmungen:
    37
    Hallo,
    ein normales System ist auch nach 14 Tage immer startfähig.

    Normale Fehler für Dein Problem:
    - Batterie
    - Lichtmaschine / Regler
    - Bordnetz: Masseverbindungen

    Den Rest hat V8gaser schon geschrieben.


    Gruß
    Georg
     
  6. #5 Cosmic7110, 05.08.2015
    Cosmic7110

    Cosmic7110 AutoGasKenner

    Dabei seit:
    15.05.2014
    Beiträge:
    276
    Zustimmungen:
    1
    Da die Ruhestromwerte im Rahmen liegen ist deine Batterie hin.
     
  7. #6 Diablo, 05.08.2015
    Zuletzt bearbeitet: 05.08.2015
    Diablo

    Diablo AutoGasDazugehöriger

    Dabei seit:
    10.05.2009
    Beiträge:
    26
    Zustimmungen:
    1
    Der einzige Verbraucher über 0,01 im Ruhestrom ist die Gasanlage. Hab abends 12,6 V gemessen, morgens noch 12,3.. Ohne Prins dran entlädt sich nichts in der kurzen Zeit. Die Batterie ist erst 1 Jahr alt. Hab die ja auch schon komplett vom Auto abgeklemmt und es hat sich nix entladen. Werde jetzt die Gasanlage mal für eine Woche komplett abklemmen und täglich schauen, wieviel Saft die Batterie noch hat. Wenn sich nichts entlädt, muss es ja die Gasanlage sein...
     
  8. #7 V8gaser, 05.08.2015
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    12.634
    Zustimmungen:
    1.049
    Wenn du abends nach dem abstellen vom Motor nur 12,6V misst, ist schon was faul, das ist zu wenig. (Das ist das, was in Wikpedia angegeben wird...Ruhestrom nach Volladung - und dann die 12,3/12,24 - halbvoller Akku..... :-)) )
    Das sagt aber nix über die Kapazität des Akkus aus - die kann am Boden sein - WiKi gleich der nächste Absatz.
    Die Gasanlage zieht etwas Strom. das ist ja richtig. aber so wenig, das stört bei einem intakten System eben nicht.
    Entweder deine Lichtmaschine läd nicht vernünftig, oder der Akku hats schon wieder hinter sich (bei der heut zu Tage oft gebotenen "Qualität" durchaus möglich)
    Mess mal die Spannung beim anlassen . Schätze da geht der gnadenlos in die Knie, auch wenn er "voll" geladen ist.....
     
  9. Diablo

    Diablo AutoGasDazugehöriger

    Dabei seit:
    10.05.2009
    Beiträge:
    26
    Zustimmungen:
    1
    Heute morgen war die Batterie tatsächlich trotz abgeklemmter Gasanlage schon wieder nur noch bei 12,5 V. Hab dann vorhin mal die Batterie prüfen lassen, die ist tatsächlich hin, nach nichtmal 1 Jahr. Gab jetzt zum Glück auf Garantie ne Neue. Eben dann lieber noch schnell das Ctek dran geklemmt ( gehört ja eh schon zum täglichen Ritual) und ich hoffe, das Stromproblem ist jetzt vollständig behoben.
    Danke für die Antworten :-) hätte ansonsten wohl noch länger nicht einsehen wollen, dass eine Markenbatterie nach 1 Jahr den Geist aufgibt.
     
  10. #9 wetzlarer, 06.08.2015
    wetzlarer

    wetzlarer AutoGasInteressierter

    Dabei seit:
    27.12.2010
    Beiträge:
    98
    Zustimmungen:
    0
    Hallo!

    So ne Batterie ist halt auch nur ein Mensch ;-)

    Finde das auch komisch das sowas manchmal von jetzt auf gleich geht ohne das man vorher was merkt.
     
  11. #10 V8gaser, 06.08.2015
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    12.634
    Zustimmungen:
    1.049
    Das ist mittlerweile -leider- fast normal. Die Qualität hat da dermaßen nachgelassen und der Akkukauf ist wirklich Glückssache. Du kannst nen teuren Marken Akku nehmen, der ist nach nem Jahr hinüber, oder ein Noname Teil, das hät 6 Jahre.
    Würdest dich wundern was wir hier bei BMW im Werk Akkus tauschen müssen bevor die Autos das Werk verlassen.....
     
  12. Anzeige

  13. #11 markus82, 07.08.2015
    markus82

    markus82 AutoGasKenner

    Dabei seit:
    23.01.2013
    Beiträge:
    338
    Zustimmungen:
    4
    Da kann man echt nicht sagen das die Marken akkus im Kfz bereich wirklich Qualität sind auch wenn da ein 70ah mal 180€. Verglebare Kapazität von Starter , Steuerungs Akkus von unseren netzersatzanlagen kosten schnell mal das dreifache und von den USV anlagen auch mal schnell das 5 fache .

    Und das wird im kfz Bereich niemand für ein Akku auf den Tisch legen muss ja immer noch billiger.
     
  14. #12 RAM_Andy, 07.08.2015
    RAM_Andy

    RAM_Andy FragenBeantworter

    Dabei seit:
    04.02.2014
    Beiträge:
    1.296
    Zustimmungen:
    6
Thema: Prins VSI zieht Batterie in 1-2 Tagen leer
Besucher kamen mit folgenden Suchen
  1. prins vsi batterie nach Tagen leer

    ,
  2. gasanlage prins entladung der batterie

Die Seite wird geladen...

Prins VSI zieht Batterie in 1-2 Tagen leer - Ähnliche Themen

  1. Prins VSI 1 zieht Batterie leer

    Prins VSI 1 zieht Batterie leer: Anscheinend zieht meine Prins VSI 1 Anlage meine Batterie leer. Ganz schlimm ist es bei kalten Temperaturen. Wenn das Auto 3-5 Tage steht, dann...
  2. Prins Anlage schaltet sofort ab nach einschalten und zieht Batterie leer beim Parken

    Prins Anlage schaltet sofort ab nach einschalten und zieht Batterie leer beim Parken: Prins Anlage in 2000er A6 4.2 V8 meine Anlage hat sich während der fahrt abgeschaltet mit den Fehler *piep piep piep* also Gasdruck zu niedrig...
  3. Prins VSI Verdampfer zieht Luft am Druckeinsellventil !

    Prins VSI Verdampfer zieht Luft am Druckeinsellventil !: hallo ich habe einen Prins VSI Verdampfer (Version mit einer Dichtung-glaube Version k) 1 jahr alt, 20.000km gelaufen. habe heute gemerkt das der...
  4. Prins VSI zieht im Ruhestrom Batterie leer, trotz ziehen der Sicherungen!!! Hilfe!!!

    Prins VSI zieht im Ruhestrom Batterie leer, trotz ziehen der Sicherungen!!! Hilfe!!!: Hallo zusammen, ich habe seit den letzten Tagen Probleme mit meinem Wagen, da die Batterie in binnen weniger Stunden komplett leer ist. Ich war...
  5. Probleme mit Prins VSI 1 in Peugeot 206 (2.0 136PS) / Auslesen in Südhessen?

    Probleme mit Prins VSI 1 in Peugeot 206 (2.0 136PS) / Auslesen in Südhessen?: Hallo zusammen, ich habe derzeit ein Problem mit der Prins Gasanlage im Peugeot 206 (2.0 136 PS, 180 TKM) meiner Frau. Kurz zur Vorgeschichte,...