Prins VSI Probleme wenn es draußen kalt ist

Diskutiere Prins VSI Probleme wenn es draußen kalt ist im Prins VSI Forum im Bereich Autogas Anlagen; Moin an alle, habe da mal wieder eine Frage. Sobald es draußen um den Gefrierpunkt ist, macht meine VSI 1 Probleme im Opel Meriva (1,6 16V 101PS...

  1. #1 t4danny, 12.01.2019
    t4danny

    t4danny AutoGasAuskenner

    Dabei seit:
    22.09.2010
    Beiträge:
    561
    Zustimmungen:
    1
    Moin an alle,

    habe da mal wieder eine Frage.

    Sobald es draußen um den Gefrierpunkt ist, macht meine VSI 1 Probleme im Opel
    Meriva (1,6 16V 101PS Z16XE).

    1. Wenn ich in der Stadt fahre und die Prins im kalten Zustand auf Gas umspringt und ich dann an die erste Ampel ranfahre, habe ich Probleme mit dem Leerlauf, so das der Motor zeitweise ausgeht. Leerlaufdrehzahl fällt auf unter 500 1/min bis zum aus.
    Sobald ich 2 Minuten auf Gas gefahren bin, ist alles in Ordnung für den ganzen Tag.

    2. Im untertourigen Bereich und danach mittleren Beschleunigen, ruckelt Zeitweise der Motor, so als würde er Aussetzer haben.
    Hinzu verschluckt sich der Motor beim anfahren an der Ampel zeitweise (Nicker).

    Diese beiden Sachen passieren erst ab einer Außentemperatur von ca. 0 Grad. Sobald wir draußen 5 Grad und mehr haben, ist alles in Ordnung.

    Hat einer eine Idee von Euch?

    LG Danny
     
  2. Anzeige

  3. 540V8

    540V8 Meister der Beiträge

    Dabei seit:
    23.11.2008
    Beiträge:
    10.923
    Zustimmungen:
    297
    Da ist wahrscheinlich die Umschalttemperatur zu niedrig gewählt. Die würde ich mal schrittweise um 5°C erhöhen.
     
  4. #3 t4danny, 12.01.2019
    t4danny

    t4danny AutoGasAuskenner

    Dabei seit:
    22.09.2010
    Beiträge:
    561
    Zustimmungen:
    1
    Umschalttemperatur steht auf 35Grad. Sollte eigentlich reichen, aber werde es mal auf 40Grad setzen.

    Hast Du noch eine Idee wegen dem anderen?
     
  5. 540V8

    540V8 Meister der Beiträge

    Dabei seit:
    23.11.2008
    Beiträge:
    10.923
    Zustimmungen:
    297
    Kann alles mit der Temperatur zusammen hängen. Probiers einfach mal. Kühlmittel ist genug drinn?
     
  6. #5 t4danny, 12.01.2019
    t4danny

    t4danny AutoGasAuskenner

    Dabei seit:
    22.09.2010
    Beiträge:
    561
    Zustimmungen:
    1
    Das ruckeln ist immer nur um den Gefrierpunkt und niedriger, egal wie warm der Meriva ist.
    Also auch bei 90Grad Motortemperatur macht er es.
    Kühlmittel ist genügend drin.
     
  7. 540V8

    540V8 Meister der Beiträge

    Dabei seit:
    23.11.2008
    Beiträge:
    10.923
    Zustimmungen:
    297
    Bei Opel verabschiedet sich gern mal die Zündspuleneinheit. Zündkerze kanns aber auch sein.
     
  8. Anzeige

Thema:

Prins VSI Probleme wenn es draußen kalt ist

Die Seite wird geladen...

Prins VSI Probleme wenn es draußen kalt ist - Ähnliche Themen

  1. BMW 525 Prins VSI I umschalt probleme

    BMW 525 Prins VSI I umschalt probleme: Hallo, Fahre BMW E60 525 N52 Motor mit 240 000 km bis jetzt 100 000 km mit LPG und seit 1-2 Monate probleme beim Umschalten. Beim erstenmal...
  2. Prins VSI Probleme? Unterschiede im Kabelbaum?

    Prins VSI Probleme? Unterschiede im Kabelbaum?: Moin Leute, Ich habe folgendes Problem. Habe mir eine gebrauchte Anlage gekauft und sie eingebaut. Aber die Software sagt mir Error wenn ich...
  3. Prins VSI 2 Anlage Lampdasondenprobleme oder LPG Anlagen Einstellungssache?!

    Prins VSI 2 Anlage Lampdasondenprobleme oder LPG Anlagen Einstellungssache?!: Hallo FOrum, habe mich hier registriert da ich jetzt knappe 100t km eine Prins Vsi 2 Anlage in meinem 1er BMW 116i verbaut habe und schon...
  4. Prins VSI Probleme bei zu hohen Temperaturen

    Prins VSI Probleme bei zu hohen Temperaturen: Hallo an alle! Meine Prins VSI 1 Anlage funktioniert wenn es kühl ist besser als wenn es über 28 Grad sind. Die fängt nämlich ab und zu zu ruckeln...
  5. Opel Insignia 2.0 Turbo; Probleme mit der Prins VSI-DI

    Opel Insignia 2.0 Turbo; Probleme mit der Prins VSI-DI: Hallo zusammen! In der Hoffnung auf euer geballtes Schwarmwissen bitte ich um Hilfe! Ich habe gerade einen gebrauchten Insignia 2.0 von 2009...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden