Prins VSI: Motor wird nicht warm beim <12?C

Dieses Thema im Forum "Gas Cafe" wurde erstellt von x world one, 12.10.2006.

  1. #1 x world one, 12.10.2006
    x world one

    x world one AutoGasMitwisser

    Dabei seit:
    12.05.2006
    Beiträge:
    207
    Zustimmungen:
    0
    Hallo,

    bei den zur Zeit niedrigen Au?entemp. von teilweise 4-12?C fr?h wird mein Motor nicht mehr richtig warm. Die K?hlmittelanzeige bleibt bei unter 90?C h?ngen und das selbst nach straffen 35km Landstra?e und anschlie?end Gro?stadtverkehr von mind. 10km.
    Liegt hier eine falsche Einbindung des Verdampfers in den Wasserkraislauf vor oder ist dies Prinzipbedingt bei Verdampferanlagen? Oder deutet dies auf einen defekten Thermostat hin den man so im Benzinbetrieb erst sp?ter merken w?rde?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort ist für jeden was dabei.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. do27

    do27 AutoGasMitwisser

    Dabei seit:
    25.06.2006
    Beiträge:
    120
    Zustimmungen:
    0
    H?rt sich ganz nach Thermostat an .

    Kannst du aber garelativ leicht rausfinden .

    Las den kalten Motor im Stand warm laufen .(z.B. morgens)

    Die Schl?uche zum Fahrzeugk?hler d?rfen nicht eher warm werden ehe der Motor fast Betriebstemperatur hat.

    Wird z.B. der obere Schlauch recht flott warm ,liegt wohl ein Problem mit dem Thermostat vor .

    Steffen
     
  4. #3 InformatikPower, 12.10.2006
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Ist das Thermostat das Ding, was den gro?en und den kleinen K?hlkreis trennt?
    Das Ding war dann bei meinem alten Wagen mal kaputt, mit eben dem Ergebnis, dass er nicht mehr richtig warm wurde.
     
  5. #4 jvbremen, 12.10.2006
    jvbremen

    jvbremen FragenBeantworter

    Dabei seit:
    09.09.2006
    Beiträge:
    1.013
    Zustimmungen:
    0
    hatte genau das gleiche problem bei meien b-corsa,da war es auch der thermostat.
     
  6. #5 gsx-men, 12.10.2006
    gsx-men

    gsx-men AutoGasKenner

    Dabei seit:
    15.12.2005
    Beiträge:
    357
    Zustimmungen:
    0
    Hallo,

    Genau das Ding ist der Thermostat.
    Ich denke das der in diesem Fall nicht mehr schlie?t.

    Gru?
    gsx-men , Thomas
     
  7. Neo

    Neo AutoGasMitwisser

    Dabei seit:
    31.08.2006
    Beiträge:
    195
    Zustimmungen:
    0
    beim Passat 3B wird der obere Schlauch immer mit warm!
    der untere Schlauch wird nur durch das Thermostat geschaltet und somit sp?ter warm ( erst wenn das Thermostat ?ffnet)
     
  8. do27

    do27 AutoGasMitwisser

    Dabei seit:
    25.06.2006
    Beiträge:
    120
    Zustimmungen:
    0
    du meinst das Thermostat hat eine kleine "Zwangs?ffnung" .Dadurch die Erw?rmung des oberen Schlauches .
     
  9. Neo

    Neo AutoGasMitwisser

    Dabei seit:
    31.08.2006
    Beiträge:
    195
    Zustimmungen:
    0
    nein!

    Da beim PAssat das Thermostat den unteren Schlauch "abschaltet" sitzt der obere Schlauch ohne "trennung" am hei?esten Teil des Motors selber... Dem Zylinderkopf! Das Wasser kann gar nicht anders als sich zum Teil mit zu erhitzen!
    Ich denke ich kenne nach ?ber 10Jahren die K?hlwasserkreisl?ufe bei VW :D

    Ich m?chte hiermit allerdings nicht an der Theorie Thermostat als Schuldigen zweifeln!!!!
     
  10. #9 x world one, 13.10.2006
    x world one

    x world one AutoGasMitwisser

    Dabei seit:
    12.05.2006
    Beiträge:
    207
    Zustimmungen:
    0
    Ich werds mal beobachten. Habe evtl. noch einen Verd?chtigen ausgemacht. Der K?hlwasserbeh?lter hat fast ?brall Haarrisse. Dadurch scheint sich bei hoher Temperatur das Wasser zu verdampfen, als hat man dann zu wenig K?hlwasser drin.
     
  11. #10 jvbremen, 13.10.2006
    jvbremen

    jvbremen FragenBeantworter

    Dabei seit:
    09.09.2006
    Beiträge:
    1.013
    Zustimmungen:
    0
    das m?sstes du ja am nachf?llen merken.
     
  12. #11 VIPP-GASer, 13.10.2006
    VIPP-GASer

    VIPP-GASer FragenBeantworter

    Dabei seit:
    26.11.2005
    Beiträge:
    2.336
    Zustimmungen:
    1
    Hallo,
    aber was hat das mit der VSI zu tun?

    Die ?berschrift hei?t doch:
    Prins VSI: Motor wird nicht warm beim <12?C

    Die Frage, die sich mir eigentlich stellt: Welches Problem hast Du?

    Frierst Du oder ruckelt die Gasanlage oder st?rt Dich einzig der Zeiger, der die 90?C nicht mehr erreicht.

    ?( VIPP-GASer
     
  13. #12 x world one, 15.10.2006
    x world one

    x world one AutoGasMitwisser

    Dabei seit:
    12.05.2006
    Beiträge:
    207
    Zustimmungen:
    0
    Er heizt nicht richtig und die Anzeige erreicht nicht mehr 90?C.
    Das sollte sie aber schon tun meiner Meinung nach. Na ja ich bin gerade auf der Suche nach der Ursache. Glaube nicht das die Gasanlage dran Schuld ist mittlerweile.
     
  14. #13 InformatikPower, 15.10.2006
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Die Gasanlage hat damit bestimmt nichts zu tun.
    Hast du mittlerweile das Thermostat gepr?ft - glaub einem Laien - es wirkt wunder ;)
     
  15. AdMan

  16. #14 x world one, 15.10.2006
    x world one

    x world one AutoGasMitwisser

    Dabei seit:
    12.05.2006
    Beiträge:
    207
    Zustimmungen:
    0
    Hallo,

    der Thermostat ists denke ich nicht. Sieht eher nach Zylinderkopfdichtung aus.
    Entweder habe ich nur Pech oder das sind alles Folgesch?den der falschen Gasanlageneinstellung nach dem Einbau (Kr?mmerri?, Turbori? und nun Zylinderkopfdichtung).
     
  17. #15 Quasselstrippe, 15.10.2006
    Quasselstrippe

    Quasselstrippe FragenBeantworter

    Dabei seit:
    06.10.2006
    Beiträge:
    1.430
    Zustimmungen:
    0
    Ich fasse mal zusammen:

    Du f?hrst also mit zu wenig K?hlwasser und wunderst Dich, das die Kiste anscheinend nicht warm wird.

    Das Ausdehnungsgef?? (ca. 20 EUR) ist defekt und gegen ein neues str?ubst Du Dich.

    Das Themostat zu kontrollieren str?ubst Du Dich.

    Philosphie ?ber defekte Kopfdichtungen .....


    Was hast Du eigentlich vor?
    Welches Ziel verfolgst DU ?

    Mit Postings kann man weder das Gef?? erneuern, noch den K?hlwasserstand korrigieren.

    Eigentlich habe ich nicht einmal Lust auf so einen Bl?dsinn zu antworten - Du stiehlst mir zwar gerade die Zeit - aber das mu?te ich mal ablassen.
     
Thema: Prins VSI: Motor wird nicht warm beim <12?C
Besucher kamen mit folgenden Suchen
  1. autogas motor wird nicht warm

    ,
  2. prins vsi verdampfer baureihe k

    ,
  3. vsi motoren

    ,
  4. prins motor nicht warm fehler,
  5. prins motor nicht warm,
  6. cdti motor wird nicht warm,
  7. gasanlage motor wird nicht warm,
  8. vsi motor
Die Seite wird geladen...

Prins VSI: Motor wird nicht warm beim <12?C - Ähnliche Themen

  1. Prins 2.0 - Ruckeln im hohen Gang

    Prins 2.0 - Ruckeln im hohen Gang: Ich habe seit dem Wechsel der Zündkerzen und der Zündkabel ein Stottern bzw. Ruckeln beim Beschleunigen, wenn ich bspw. im vierten Gang unter...
  2. Zafira 1.6ltr - Motor schaltet bei LPG Umschaltung aus :-(

    Zafira 1.6ltr - Motor schaltet bei LPG Umschaltung aus :-(: Hi, hab mal ne Frage. Ich habe ein 1.6 zaffi B mit einer Prins VSI anlage. Bis zur letzten Wartung ging alles ok. Seit die 2 Filter ausgetauscht...
  3. VSI 1 Geht auf Störung bei Kaltstart

    VSI 1 Geht auf Störung bei Kaltstart: Hallo Zusammen, Fahre einen Crossfire mit dem Mercedes Motor M112 3,2 V6. Die anlage Springt bei Kaltstarts manchmal nach paar Minuten wo er...
  4. Tunap beim tanken beigeben...

    Tunap beim tanken beigeben...: Hallo, ich hatte vor kurzem einen Ventilschaden an meinem Audi 1,8er Turbo (ich berichtete). Des guten Gewissens wegen würde ich jetzt am...
  5. Gasanlage Prins VSI und mehr aus Benz ML320 2001 4Sale

    Gasanlage Prins VSI und mehr aus Benz ML320 2001 4Sale: Moin nachdem mein BEnz nach Einbruch nur noch als Spender taugt habe ich die Gasanlage ausgebaut. Nach kleinen Reparaturen lief die Anlage...