Prins VSI macht Stress

Diskutiere Prins VSI macht Stress im Prins VSI Forum im Bereich Autogas Anlagen; Hey Leute, ich habe heute mein Fahrzeug bei www.tp-autogas.de in Grevesmühlen umrüsten lassen.Nun hat sich schon das erste Problem ergeben......

  1. #1 Lahmacun, 27.09.2008
    Lahmacun

    Lahmacun AutoGasInteressent

    Dabei seit:
    26.09.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Hey Leute,

    ich habe heute mein Fahrzeug bei www.tp-autogas.de in Grevesmühlen umrüsten lassen.Nun hat sich schon das erste Problem ergeben...
    Also ich von Grevesmühlen nach Kiel gefahren ca. 150 KM Autofahrt...ging es schon auf der Autobahn los...Die 4 grünen led's sind plötzlich ausgegangen und die Systemleuchte ist auf hell Rot umgesprungen....na gut,dachte mir das wahrscheinlich Gas leer sei...weiter mit Benzin gefahren!Tut natürlich weh,vor allem wenn man kurz davor 2250€ für die Anlage bezahlt hat.In Kiel angekommen habe ich Gas getankt....komischerweise nur 17 liter..mehr ging nicht rein, obwohl 70 Liter TANK?!Also war doch nichts LEER..hmm:confused:

    Dann trat das nächste Problem...Bordcomputer gab Warnsignal,dass kein Kühlwasser mehr vorhanden sei...Na jut,hab dann Wasser nachgefüllt und Warnsignal war weg...wurde nicht richtig abgedichtet oder hat schlicht vergessen beim einstellen des prins verdampfer kühlwasser nachzufüllen:confused:


    Außerdem leuchten keine der LED lampen...man kann nur die Systemlampe von hell orange auf dunke orange orange umschalten:confused:
     
  2. Anzeige

    Schau mal hier: Prins VSI macht Stress. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Lahmacun, 28.09.2008
    Lahmacun

    Lahmacun AutoGasInteressent

    Dabei seit:
    26.09.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Also neuer Stand:
    Die Anlage hat Heute soweit ganz normal funktionier.Nach dem der Motor warm wurde sind die LED'S angesprungen.Müsste es eigentlich piepen,wenn es von Benzin auf Gas umspringt???#Hat es bei mir nicht!!!

    Was mich jedoch wunderte ist,dass der Motor beim Anfahren an die Kreuzung ausging(Ziemlich gefährlich...wie gut das meine Frau nicht gefahren ist)Das ist ungefährt zweimal passiert...immer zwischen 20-50 km/h.
    Hat vielleicht jemand eine idee,woran das liegen könnte?
     
  4. #3 Holger_Schmitz, 29.09.2008
    Holger_Schmitz

    Holger_Schmitz AutoGasInteressent

    Dabei seit:
    20.08.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo Lahmacun,

    daß es nicht piept wenn die Anlage von Benzin auf Gas umschaltet ist normal. Die Umschaltung sollte auch in der Regel nach wenigen 100m erfolgen.

    Fahr deine jetztige Tankladung mal zu Ende, vielleicht ist der "Tankgeber" falsch justiert.

    Die von Dir geschilderten Probleme deuten mir jedoch auf einen "suboptimalen" Einbau hin.
    Gruß
    Holger (der froh ist daß sein Gasumbauer ums Eck wohnt)
     
  5. #4 Lahmacun, 30.09.2008
    Lahmacun

    Lahmacun AutoGasInteressent

    Dabei seit:
    26.09.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Hi Freunde,

    es hat am Nokenwellensensor gelegen.Der scheint Defekt zu sein.
     
  6. Anzeige

Thema: Prins VSI macht Stress
Besucher kamen mit folgenden Suchen
  1. tp autogas grevesmühlen

    ,
  2. autogas prins grevesmühlen

    ,
  3. prins autogasanlagen preis grevesmühlen

    ,
  4. tp-autogas.de
Die Seite wird geladen...

Prins VSI macht Stress - Ähnliche Themen

  1. Prins Gasanlage macht geräusche

    Prins Gasanlage macht geräusche: Hallo, habe ein Opel Astra J BJ 2012 mit Prins Gasanlage und habe folgendes Problem. Und zwar wenn ich den Motor abstelle kommen von hinten...
  2. Prins VSI macht probleme Stromversorgung

    Prins VSI macht probleme Stromversorgung: Habe ein kleines problem was ich nicht finden kann aber es doch noch selber lösen könnte. Habe eine vsi prins anlage drin. Problem ist das wenn...
  3. Prins VSI + M54B30 macht mich ratlos. Inj2 no load.

    Prins VSI + M54B30 macht mich ratlos. Inj2 no load.: Hallo liebes Forum, ich habe ein großes Problem mit der Gasanlage und meinem BMW 530 mit M54B30 Motor. Im Gasbetrieb läuft der Wagen nur auf 5...
  4. So macht man Menschen Glücklich :-) Autogas Smart mit Prins VSI 2.0

    So macht man Menschen Glücklich :-) Autogas Smart mit Prins VSI 2.0: Neuer Smart mit einer VSI 2.0 Das vollständige Album gibt es hier:...
  5. Prins VSI2 in Peugeot 308 vti macht Probleme

    Prins VSI2 in Peugeot 308 vti macht Probleme: Hallo, ich habe vor einem Jahr in meinen Peugeot 308 vti 1.6 88kw eine Prins vsi 2 einbauen lassen (km Stand 10.000). Anfangs lief der Wagen auch...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden