OmegaB auf LPG und nur Probleme

Diskutiere OmegaB auf LPG und nur Probleme im Gas Cafe Forum im Bereich LPG Autogas; Hallo, ich habe einen Omega B 2,5 V6 auf LPG Gas Umrüsten lassen. Es wurde die angeblich neueste und beste verbaut. Eine ESGI Anlage....

  1. #1 andre69, 12.05.2008
    andre69

    andre69 AutoGasDazugehöriger

    Dabei seit:
    10.05.2008
    Beiträge:
    35
    Zustimmungen:
    0
    Hallo, ich habe einen Omega B 2,5 V6 auf LPG Gas Umrüsten lassen.

    Es wurde die angeblich neueste und beste verbaut. Eine ESGI Anlage.

    Leider war der Einbau und die Einstellung eine Katastrophe.



    Man rüstet in einer "Zertifizierten Meisterfachwerkstatt" aus Autogas um.

    Das Fahrzeug steht 3 Tage in der Werkstatt.

    Bei der Abholung folgendes...



    Der Tank sitzt nicht an der stelle wie es vereinbart war.

    Schlampige Verarbeitung und selbst die Späne sind noch vorhanden und nicht weg gesaugt usw.

    Im Fußraum noch Kabelreste usw.

    Tankanzeige geht nicht und die Tank STopp Funktion bei 80 % geht auch nicht.



    Bei Umschaltung auf Autogas, geht der Motor teilweise aus ( an Ampeln oder Kreisverkehr sehr gefährlich, weil die Lenkung dann natürlich nicht funzt)

    Wenn er nicht ausgeht, dann bockt er einige Sekunden, ehe er wieder Gas an nimmt.

    Also eine Verkehrsgefährdung erster Güte.

    Während der Autobahnfart bockt er regelmäßig und die Motorelektronik Leuchte blinkt immer auf.

    Der Verbrauch sollte angeblich identisch sein und ist nun 50-80 % Höher als der Benzinverbrauch.



    Nun gleich angerufen und den Samstag darauf in die Werkstatt gefahren (ein weg 130 km).

    Nun waren die Techniker 5 Stunden dabei und haben zb. die Düsen 3 mal erneuert und zig mal das Lappi drangehangen usw usw.



    Ergebnis..keine Besserung.



    Den Samstag darauf wieder hin, wie mit dem Chef vereinbart.

    Kein Cheff da..nur die Polen Techniker die von nichts wissen.

    Also Anruf bei Cheff...Techniker erneuert erstmal alles und das Ergebnis ist, das es noch schlechter als vorher läuft.

    Seltsamer Weise wurden auch die EInspritzleisten getauscht..einmal gelb einmal rot...Weiß aber net, wie das zusammen hängt.





    Nach 3 Stunden das Diletantentum abgebrochen.

    DIe Techniker sind ein Graus.

    Lassen den Motor bis in den Roten Bereich drehen. Machen den Wagen Schmutzig mit ihren Sachen. Steigen Ölverschmiert ins Fahrzeug usw.

    Dem Cheff läßt das völlig kalt....



    Dann war ich ein drittes mal da...

    Nun schaltet der in der Stadt ordentlich um...aber ab schneller Fahrt leuchtet die Warnlampe fast ständig und bockt weiterhin...aber bis 100 Fährt er sich normal..aber der verbrauch ist viiiiel zu hoch.

    Übrigens wurden jetzt wieder die Gelben Einspritzleisten eingebaut...



    Ich hab natürlich Angst, das durch die ganze Ruckelei usw sämtliche Lager und Streben auschlagen.

    Von den Schäden die am Motor möglich sind ganz zu schweigen...

    Was kann alles mit dem Motor passieren?

    Ich hab den Wagen günstig bekommen und der war bisher Scheckheft gepflegt und TOP in Ordnung!!!

    Kann man irgendwo den Motor vernünftig durch testen??

    Gruß

    Andre
     
  2. Anzeige

  3. rubi

    rubi Meister der Beiträge

    Dabei seit:
    28.02.2006
    Beiträge:
    3.578
    Zustimmungen:
    2
    Habe das Thema mal hierher verschoben da es sich ja nun nicht um eine Umfrage handelt.
     
  4. Süsse

    Süsse AutoGasKenner

    Dabei seit:
    19.04.2008
    Beiträge:
    496
    Zustimmungen:
    0
    Ich hatte einen Omega B 2.2 als Limo und dort eine Prins verbaut lief wunderbar. Entweder haben die falsch eingebaut oder die falsche Anlage ausgewählt. Nehme ich mal an...
     
  5. #4 andre69, 13.05.2008
    andre69

    andre69 AutoGasDazugehöriger

    Dabei seit:
    10.05.2008
    Beiträge:
    35
    Zustimmungen:
    0
    Hi, ich schätze mal das zweite...
    Die Anlage soll wohl bei anderen laufen.
    Die Umrüster sind wirklich ein Graus..
    Aber ich habe jetzt einen Anwalt eingeschaltet usw
     
  6. Süsse

    Süsse AutoGasKenner

    Dabei seit:
    19.04.2008
    Beiträge:
    496
    Zustimmungen:
    0
    Und was hat dir der Anwalt gesagt oder in Hoffnung gestellt? Bei mir wird es wohl auch drauf hinauslaufen.

    So wie er läuft seit dem letzten tanken geht der Umrüster von aus dass das Gas anders ist. Sonst habe ich auch immer an einer anderen Tanke getankt bei Westfalen. Und nun bei einer freien Tankstelle weil die gerade auf dem Weg lag.
     
  7. #6 andre69, 14.05.2008
    andre69

    andre69 AutoGasDazugehöriger

    Dabei seit:
    10.05.2008
    Beiträge:
    35
    Zustimmungen:
    0
    Mein Anwalt vertritt mehrere Leute, deren Anlage nicht läuft und sogar Schäden am Fahrzeug haben usw.
    Ich war auch schon bei 2 anderen Gasumrüstungs Betrieben, die gleich sagten, das sie schon einige Nachgebessert haben, die dort verpfuscht sind.
    Wo hast du denn Umgerüstet?
     
  8. Süsse

    Süsse AutoGasKenner

    Dabei seit:
    19.04.2008
    Beiträge:
    496
    Zustimmungen:
    0
    Nennt sich EAS Autogas in Rheine.
     
  9. #8 Gelöschtes Mitglied, 14.05.2008
    Gelöschtes Mitglied

    Gelöschtes Mitglied Guest

    @Süsse

    leicht OT , aber hast du bei deiner Gasanlage auch Aloe - Vera dazu gekriegt ?
    Spass beiseite , ich weiß nicht , was ich von dieser " Familie " halten soll .

    EAS ist jetzt Übrigens " Autogas - Rheine " Firmensitz vom Walshagenpark an die Hafenbahn verlegt , Geschäftsführung hat auch gewechselt ( von Monika auf Stefan , oder doch umgekehrt :confused: ) Videospiele und Computer gibts da glaub ich auch nicht mehr ( war ja auch an der Elter Strasse ) :eek:


    hatte damals auch mit dem Gedanken gespielt da umrüsten zu lassen , aber offensichtlich ist Geiz nicht immer geil .

    Warst du mit deiner Anlage schon bei dem " Uraltumrüster " hier in Rheine , der soll schon einiges von EAS ausgebügelt haben , kenn ihn aber selber nur vom Hören-Sagen .

    Gruß fonzi
     
  10. #9 Darniel, 15.05.2008
    Darniel

    Darniel AutoGasKenner

    Dabei seit:
    14.02.2007
    Beiträge:
    480
    Zustimmungen:
    0
    @ Süsse: Ist das dein Bild? Ich will dich heiraten *g*
     
  11. Süsse

    Süsse AutoGasKenner

    Dabei seit:
    19.04.2008
    Beiträge:
    496
    Zustimmungen:
    0
    Leider kein Aloe Vera...vielleicht haben die das in den Tank gedrückt und deshalb läuft der Wagen so kacke statt TUNAP...:D

    Ne Spaß bei Seite das ist der Verein...jetzt sind die vor 2 Wochen mal wieder umgezogen...keine Ahnung warum. Den anderen den du in Rheine meinst ist bestimmt Ruhe...halte ich aber auch nicht viel von.

    Wenn alles klappt; haben sich noch nicht gemeldet und morgen läuft deren Frist ab; dann bringe ich den Wagen nach ATU mit dem ich gesprochen habe. Wenn die das auch machen...abwarten.
     
  12. Anzeige

  13. #11 InformatikPower, 16.05.2008
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Hallo zusammen,

    da haben wir ja mal wieder einige unschöne Dinge:
    @Andre: Fahre bitte NICHT MEHR AUF GAS!
    Du hast sonst deine Sitzringe (Auslaßseite) und deinen KAT direkt kapput!
    Und wenn schon der Anwalt dran ist - das kann dauern, die Gerichte haben schon an wichtigeren Fällen genug zu tun.
    Ich jedenfalls würde den Umrüster NIE WIEDER an meinen Wagen lassen! Es ist eine Frechheit, was die da bei dir veranstalten.

    Bitte schieß mal ein paar Bilder, vielleicht kann man anhand dessen etwas sagen. Der Motorraum ist dabei wichtig.

    @All: Ich habe in Rheine bei Ruhe umgerüstet....bis auf die Undichtigkeit an den Kühlwasserschläuchen und dem daraus resultierendem Motorschaden und einer etwas seltsamen Einstellung der Anlage bin ich da relativ gut zufrieden. Die technische Installation jedenfalls ist nun schon von einem unabhängigen TÜV abgenommen und abgeschnüffelt worden, scheint alles roger zu sein.

    Bei solchen Threads gewinne ich immer wieder den Eindruck: Gute Umrüster sind selten.

    Bye
    Daniela
     
  14. #12 andre69, 16.05.2008
    andre69

    andre69 AutoGasDazugehöriger

    Dabei seit:
    10.05.2008
    Beiträge:
    35
    Zustimmungen:
    0
    HI, warum soll mein KAT und die Sitzringe davon Kaputt gehen?
    Anwalt hat mit dem Umrüster schon Kontakt und es wurde ein Angebot in den Raum gestellt, was dann wohl nächste Woche kommen wird...
    Bin ja mal gespannt..
     
Thema: OmegaB auf LPG und nur Probleme
Besucher kamen mit folgenden Suchen
  1. eas autogas rheine

    ,
  2. lpg ruhe rheine

    ,
  3. omega b 3 2 gasanlage

    ,
  4. autogas ruhe rheine,
  5. omega b lpg probleme,
  6. verbrauch omega b 2.2 lpg,
  7. autogas omega b,
  8. eas autogas,
  9. lpg umrüsten nur probleme,
  10. omega b 2.2 lpg,
  11. autogas werkstatt rheine,
  12. rheine autogas esgi,
  13. lpgforum.de rheine-autogas,
  14. tunap rheine,
  15. eas rheine,
  16. omega b 2 2 probleme mit lpg,
  17. lpg nur probleme,
  18. autogas rheine
Die Seite wird geladen...

OmegaB auf LPG und nur Probleme - Ähnliche Themen

  1. Morgen Umbau :-/ Prins oder ESGI ? (OmegaB 6Zyl.)

    Morgen Umbau :-/ Prins oder ESGI ? (OmegaB 6Zyl.): Hallo Liebe Spargemeinde :) Habe nun unzählige Beiträge gelesen und neben den meist negativen Beiträgen erlaube ich mir einen kleinen Thread zu...
  2. Probleme mit Steuergerät / Umschalter

    Probleme mit Steuergerät / Umschalter: Hallo Leute, ich habe echt ein merkwürdiges Problem. Dazu habe ich bereits einen Thread eröffnet, möchte aber nochmal in diesem hier die weiteren...
  3. VSI1 im BMW E60 530i - Probleme mit Aussetzern beim beschleunigen

    VSI1 im BMW E60 530i - Probleme mit Aussetzern beim beschleunigen: Hallo zusammen, ich habe einen N52 530i mit Prins VSI1 von Armin Raabemitgas. Einbau bereits 2010, somit 14 Jahre und 250tkm auf Gas....
  4. Probleme mit LPG Anlage, Steuergerät defekt?

    Probleme mit LPG Anlage, Steuergerät defekt?: Moin zusammen, seit kurzem habe ich ein Problem mit meiner Gas Anlage. Die Anlage selbst ist schon etwas älter (fast 10 Jahre) und es wurden...
  5. Probleme mit Vialle LPE 6.4

    Probleme mit Vialle LPE 6.4: Huhu, muss aktuell zum TÜV, Anlage ist natürlich "fristgerecht" ausgefallen. Nach längerem Warten auf einen Rep.-Termin, konnte ich heute das...