Nur Probleme nach Autogaseinbau BMW 318ti

Diskutiere Nur Probleme nach Autogaseinbau BMW 318ti im Prins VSI Forum im Bereich Autogas Anlagen; Hallo zusammen, ich habe seid 2 Wochen eine Autogasanlage von Prins VSI in meinen BMW 318 ti Compact drin. Diese habe ich bei einem bekannten...

  1. #1 Jumpinjack, 30.08.2007
    Jumpinjack

    Jumpinjack Guest

    Hallo zusammen,

    ich habe seid 2 Wochen eine Autogasanlage von Prins VSI in meinen BMW 318 ti Compact drin. Diese habe ich bei einem bekannten Händlermit Werkstattanbindung und vielen Niederlassungen einbauen lassen.

    Doch schon nachdem ich den fertigen Wagen abgeholt habe, fing er auf dem Rückweg an nur noch mit halber Motorleistung zu fahren und die Motorleuchte und die Leuchte für die Motorsteuerung blinkte auf.
    Gleich am nächsten Tag haben die den Wagen repariert und gesagt, dass es an einer defekten Zündspule lag.
    Diese haben sie dann auch kostenlos ausgewechselt.
    Ich bin mir aber nicht sicher, ob ich das glauben kann. Die können mir als Laien ja viel erzählen. Kann man das irgendwie nachschauen?
    Jedenfalls fuhr der Wagen dann 160 km echt super bis heute.
    WIeder fuhr der Motor nur auf halber Leistung und ruckelte sehr stark. Auch die Motorleuchte war wieder am leuchten.

    Das kann doch nicht sein, dass der Wagen nach ca. 200 km schon 2 mal wieder in Reperatur muss weil er nicht richtig läuft.

    Natürlich ist da noch Garantie drauf aber trotzdem ist das sehr stressig weil ich ja auch auf das Auto angewiesen bin.

    Bin ja mal gespannt was die mir morgen erzählen werden.
    Wie oft muss man als Kunde denn solche Reperaturen erdulden bzw. welche Rechte hat man wenn die Anlage immer wieder kaputt geht. Gibt es da sowas wie Schadenersatz oder Wandlung vom Kaufvertrag? Ich habe nämlich keine Lust alle paar Wochen das Auto in Reperatur zu bringen.

    Vielleicht habt Ihr ähnliche Erfahrungen gemacht oder habt ein paar Tipps.
    Dafür wäre ich euch sehr dankbar.

    Schreib euch die Tage noch wie es gelaufen ist.

    Gruss Benjamin
     
  2. Anzeige

  3. #2 zille6931, 14.10.2007
    zille6931

    zille6931 AutoGasMitwisser

    Dabei seit:
    15.09.2007
    Beiträge:
    118
    Zustimmungen:
    0
    Hallo Benjamin,
    traurig aber war, es bleibt nichts übrig, als immer wieder zum Umrüster zu fahren. So schleppe ich mich schon seit 10.000 km rum. Alle Probleme mit MKL, Absterben des Motors und sporadische Ausfälle der Gasanlage sind inzwischen behoben, aber super toll ist die Sache noch nicht geworden.
    Was gibts bei Dir neues?
    Grüße
    Matthias
     
  4. #3 Samot35, 06.01.2008
    Samot35

    Samot35 AutoGasDazugehöriger

    Dabei seit:
    01.01.2008
    Beiträge:
    28
    Zustimmungen:
    0
    Hallo zusammen!
    ich fahre erst 2500 km im 330i mit der VSI Anlange rum.
    Was ist aus Euren Problemen geworden? - Ich habe nämlich die Gleichen!
    Schlechter Kaltlauf auf Benzin, gute Fahreigenschaften auf Gas nur bisher war 6x die Motorkontrolleuchte an!
    Ich würde gerne wissen ob es bei Euch immer noch so ist oder woran es lag! - Sonst kaufe ich mir doch einen Diesel!
    Gruß
    Samot 35
     
  5. #4 papa.horst, 06.01.2008
    papa.horst

    papa.horst AutoGasAuskenner

    Dabei seit:
    11.01.2006
    Beiträge:
    537
    Zustimmungen:
    0
    Sieht nach defektem Rail aus, Verkleben der inneren Teile.
    MfG
     
  6. #5 Joe 540, 06.01.2008
    Joe 540

    Joe 540 AutoGasAuskenner

    Dabei seit:
    17.12.2007
    Beiträge:
    572
    Zustimmungen:
    0

    ...drei Nachbesserungsversuche, wenns dann nicht funzt kannst Du den Rückbau verlangen.

    Die neueren Motoren von BMW brauchen meist die Inline-Technik, dh. es werden Kunststoffschläuche bis kurz vor die ELV geführt, damit die Kisten anständig auf Gas laufen.

    Das hängt mit den neueren Ansaugrohren zusammen.

    Mit einer Vialle LPI gibt es diese Probleme bei den Autos nicht :D
     
  7. #6 bmw bifuel, 06.01.2008
    bmw bifuel

    bmw bifuel AutoGasInteressent

    Dabei seit:
    08.09.2007
    Beiträge:
    13
    Zustimmungen:
    0
    hallo zusammen !

    jetzt habe ich solange mitgelesen und nun im neuen jahr (gute vorsätze :D) muss ich auch mal was dazu schreiben !!

    mit zille hatte ich bereits im e39 forum kontakt.

    es ist echt eine katastrophe wie einige umrüster ihr handwerk verstehen bzw. ausüben. auch ich bin davon nicht verschont geblieben, ABER es liegt nicht am antrieb GAS !

    die gewinnmaximierung der umrüster sorgt häufig dafür, dass nicht gründlich gearbeitet und /oder recherchiert wird.
    Bsp: jumpinjack - es ist ein leichtes für JEDEN fähigen kfz-mechatroniker die einzelzündspulen zu kontrollieren. und das ist auch SINNVOLL. :rolleyes:

    alle sensoren und aktoren die für die gemischbildung bzw. deren verbrennung zuständig sind, sollten VORHER kontrolliert und protokolliert werden. es gibt nachher nur scherereien wenn die gasanlage nicht funzt. dabei weiss doch jeder :p, dass gas schwerer zu entzünden ist. also wenn der luftmassenmesser, die zündspulen, die lambdasonde, die zündkerzen, der kat, etc. nicht mehr voll funktionsfähig sind, dann kann man nachher lange suchen !!!!!!!!!

    gerade die lambdasonde als langsam alterndes bauteil wird für die gasanpassung genutzt. aber was nutzt es, wenn die schon so richtig trääääägggeeeee geworden ist.
    all diese bauteile kann der umrüster ohne spezielle herstellersoftware kontrollieren, sofern er weiss wie =)

    und wie vipp bereits mehrfach gesagt hat, wird eine prins NIEMALS im stand programmiert. der 3.0i von bmw geht wirklich gut, wenn denn die düsen so nah wie möglich an den benzindüsen sitzen, um das leerlaufsystem so weit wie möglich zu umgehen (was echt schwierig ist).

    ich kann jedem hier nur anbieten sowohl die prins als auch über obd die relevanten werte auszulesen. was ihr dann damit macht, müsst ihr wissen ! (wegen der garantie).

    aber wenn der auf kaltlauf auf benzin nicht passt, dann passt das gemisch auf ein gas einfach nicht !!!!!!! das steuergerät fängt an regeln und zu regeln und irgendwann ist essig.

    natürlich funzt das nur wenn der einbau sowohl mechanisch als auch elektrisch ordentlich gemacht ist (zille hat glaub ich einen neuen kabelbaum). aber es kann nicht sein (wie bei mir) das der umrüster die lambdasonde abklemmt nur weil er mit seinem antiquitierten diagnosegerät nicht in der lage ist die prins vernünftig einzustellen. echt ätzend :mad:

    mein tip: lasst bei bmw alle sensoren und aktoren prüfen, um diese auszuschliessen. ansonsten wird das nix mit einer vernünftigen einstellung (natürlich nur meine meinung ;))

    so, genug fürs erste.

    ein frohes neuen jahr
    :prosit:


    bmw bifuel
     
  8. #7 Joe 540, 06.01.2008
    Joe 540

    Joe 540 AutoGasAuskenner

    Dabei seit:
    17.12.2007
    Beiträge:
    572
    Zustimmungen:
    0

    ....nach so wenigen Kilometern :rolleyes:
     
  9. #8 VIPP-GASer, 07.01.2008
    Zuletzt bearbeitet: 07.01.2008
    VIPP-GASer

    VIPP-GASer FragenBeantworter

    Dabei seit:
    26.11.2005
    Beiträge:
    2.508
    Zustimmungen:
    30
    Hallo ALLE zusammen!

    @bmw bifuel:
    Es ist zwar im großen und ganzen richtig was Du schreibst, aber so ganz kann ich das SO nicht stehen lassen. Vorallem nicht im Bezug auf Zille:
    Zille hatte/hat durchaus einen sehr fähigen Umrüster, der sich sehr viel Mühe gegeben hat und auch wirklich jedwede Hilfe in Anpsruch nahm um das Problem zu lösen.
    Die letztendliche Problemlösung verzögerte sich allerdings etwas.

    Für die BMW gilt zwar, daß sie empfindlich auf zu lange Injektorschläuche oder falsche Eingasungspunkte reagieren, aber das Leerlaufluftsystem hat nur eine bestimmte Motorgeneration.
    Aktuelle Modelle sind längst nicht mehr betroffen.

    Auch Deine Aussage mit dem Kaltlauf kann ich so nicht gaaaanz zustimmen. Es ist zwar auch hier grundsätzlich richtig, daß eine falsche Gasprogrammierung zu fehlerhaftem Benzinbetrieb führt solange die Lambdasonde kein Signal liefert, weil sie träge geworden ist, jedoch kommt hier eventuell auch ein Bauteildefekt in Frage.

    Der erfahrene und sich-kundig-machende Umrüster weiß WO und Wie er WAS kontrollieren muß um die Ursache schnell zu finden.


    Gruß
    VIPP-GASer
     
  10. #9 zille6931, 07.01.2008
    zille6931

    zille6931 AutoGasMitwisser

    Dabei seit:
    15.09.2007
    Beiträge:
    118
    Zustimmungen:
    0
    Nun muss auch mich wohl aus meiner Sicht der Dinge auch nochmals äußern :D

    Ich würde sagen theoretisch ja, aber was sollen die Löcher in der Karosse? Das bringt wohl nichts und den Einbau korrigieren zu lassen ist sicherlich weniger Aufwand, meine Meinung!

    Was war denn das nun für ein Zusammenhang?
    Ein Apfel und eine Birne haben beide ein Kerngehäuse, ja, aber der eine gast flüssig ein und der andere gasförmig. Inline ist nur eine Lösung, wieder meine Meinung, die schlechtere.
    Meine Umrüsterentscheidung habe ich u.a. auch deshalb so getroffen, weil mein Umrüster auch bei einer Prins Anlage den Ansaugkrümmer abmontiert und ordentliche Düsen einbaut. Bei oben zitierter Vialle wird das dem Umrüstzer werksseitig auferlegt/abgenommen, kann man aber bei jedem Prins Einbau natürlich ebenso handhaben.

    Die Probleme lagen bei meiner Anlage an ganz anderer Stelle, der (eingelötete) Emulator hatte einen Schaden. In dem Zusammanhang kann ich meinem Umrüster nur den einen Vorwurf machen, dass er diesen Fehler nicht früher erkannt hat.

    Parallel zum Gaseinbau hatte ich auch eine kleine Wartung mit in Auftrag gegeben. Wechsel von Zündkerzen und Luftfilter ist klar, aber die Zündspulen kann man nicht wirklich testen, es sei denn sie sind ohnehin ganz defekt. Dann ist das aber auch im Benzinbetrieb zu spüren. Entgegen manchen Empfehlungen aus dem e39 forum bringt es aber nichts auf Verdacht das grosse Sensorentauschen zu veranstalten. Natürlich sollten aber aus dem Benzinbetrieb alle Einträge im Fehlerspeicher erstmal abgearbeitet werden!

    Viele Grüße
    Matthias
     
  11. #10 bmw bifuel, 07.01.2008
    bmw bifuel

    bmw bifuel AutoGasInteressent

    Dabei seit:
    08.09.2007
    Beiträge:
    13
    Zustimmungen:
    0
    moin zusammen !

    @vipp-gaser
    ich wollte damit auch keineswegs zilles umrüster anzweifeln. sondern einfach nur den lesern sagen, dass ich zille aus einem anderen (e39-forum) kenne und er und rat fragte. mehr nicht !

    die sache mit dem benzinkaltlaufverhalten hab ich durch deine ausführungen noch nicht ganz verstanden. ist auch nicht so schlimm. aber eine nicht exakte gasprogrammierung führt zu einem schlechteren benzinlauf. den hab ich am meisten im kalten zustand bemerkt.

    und bei den bmwmotoren hae ich auch nur die m52tu gemeint, den samot35 in seinem 330i verbaut hat. wahrscheinlich hab ich mehr gedacht als geschrieben. wollte mich ja nur auf diesen beitrag beziehen :D

    @zille
    die zündspulen kann man schon mal überprüfen ! gerade bei DIESEN :) bmw motoren. es gab eine serie von bosch-spulen, die einfach zum defekt neigten. und nur weil sie noch nicht im fehlerspeicher stehen, heisst das nicht dass es keine auswirkungen im GASbetrieb gibt. den zündkerzen sieht man leider auch nicht immer an wann sie fertig sind.

    man soll ja auch nicht alles tauschen !!!! aber gerade der lmm und l-sonde erzeugen selten einen fehlerspeichereintrag und sind trotzdem verantwortlich für einen schlechten GASlauf.

    und nur das wollte ich jumpinjack sagen. der fehlerspeicher ist nicht das all-heil-mittel und wird von den kfz-mechatronikern sehr gerne benutzt. aber bitte nicht ohne sinn und verstand. bsp: mein lmm-china-plagiat erzeugte den fehler "benzindruckregler defekt". nach dem einbau eines vdo-lmm war der fehler weg !!!!! (natürlich habe ich den druckregler tauschen lassen, da ich gleich den benzinfilter mit wechseln konnte; bot sich mal an). aber auf carsoft zu vertrauen hätte mein gasprob nicht gelöst.

    natürlich sollte ein umrüster das ALLES können. ich weiss nicht warum es so häufig nicht getan wird. gerade bei älteren fahrzeugen wäre es wichtig die langsam-scheidenden sensoren zu prüfen; automatisch. ich hab zwei wagen auf gas umrüsten lassen, keiner hat es getan. und an anderer stelle hier im forum beschreibt "ahmüller", glaub ich, eine umrüstung an einem w210. echt cool gelaufen. und solche fehler dürfen NICHT passieren.

    hmm....wieder zuviel geschrieben :1149:; hoffentlich diesmal genau so viel wie gedacht.

    einen schönen abend noch.

    martin
     
  12. #11 InformatikPower, 07.01.2008
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Hallo Martin,

    ich glaube wir hatten das Vergnügen noch nicht ;)
    Also erst einmal Herzlich Willkommen an Board!!!

    Schön, dass du dich direkt versuchst durch die technischen "Für- und Wider" zu kämpfen.

    Was für einen Hintergrund hast du denn? Bist du selber im KFZ-Gewerbe unterwegs?

    Nur mal so aus reiner Neugierde :)

    Viele Grüße
    Daniela
     
  13. #12 zille6931, 08.01.2008
    zille6931

    zille6931 AutoGasMitwisser

    Dabei seit:
    15.09.2007
    Beiträge:
    118
    Zustimmungen:
    0
    Hallo Martin,

    da muss ich nun doch nochmals nachfragen, wie können die Spulen und Sensoren denn überprüft werden?
    Bei den Spulen die Pins gegenseitig auszumessen bringt nichts, sagte mein Umrüster, denn wenn dann schlagen die Spulen unter Last durch, haben im Spannungsfreien Zustand dann aber trotzdem noch den passenden Wiederstand ???

    Grüße
    Matthias
     
  14. #13 Power-Valve, 08.01.2008
    Power-Valve

    Power-Valve FragenBeantworter

    Dabei seit:
    05.04.2006
    Beiträge:
    1.950
    Zustimmungen:
    0
    Am besten durch Austauschen. Messen ist schwierig... Eine kaufen oder leihen und dann durchtauschen bis die richtige gefunden ist. Messen ist schwer, da muesstest du schon ne Art Pruefstand haben.
     
  15. #14 Joe 540, 08.01.2008
    Joe 540

    Joe 540 AutoGasAuskenner

    Dabei seit:
    17.12.2007
    Beiträge:
    572
    Zustimmungen:
    0
    ...die sollten gemessen zw. Pol 1 und 3 einen Widerstand von ziemlich genau 8 Ohm haben wenn ich nicht irre:D
     
  16. #15 bmw bifuel, 08.01.2008
    bmw bifuel

    bmw bifuel AutoGasInteressent

    Dabei seit:
    08.09.2007
    Beiträge:
    13
    Zustimmungen:
    0
    @InformatikPower
    moin daniela ! vielen dank ! auf deine nette begrüßung ist wirklich IMMER verlass :1101: . eigentlich hatte ich schon geantwortet. nur angekommen is nix. also nochmal, aber in kurzfassung :)

    eigentlich hätte ich durchs "anmeldeforum" gehen sollen, jaja. gehe seit geraumer zeit hier ein und aus. viel gelesen und gelernt.
    bin einer der "gefährlichen" berufsschullehrer kfz. vorher tüv ! (noch viel böser :tongue:. hab jetzt das 2.auto mit lpg umgerüstet. beide fahrzeuge wurden durch verschiedene umrüster umgerüstet. beide liefen nicht. taj, und dann fängt man selber an zu DENKEN.

    @zille / @joe 540
    also für die bmw zündspulen gilt ein widerstand zw. 1 und 3 von 0,8 OHM !!! geht schnell und ist ein guter richtwert. leider sind die preiswerten multis ziemlich ungenau. aber bei einer abweichung von +- 0,2 OHM ist due spule hin. man kann natürlich ein oszi nehmen, aber halt viel aufwand !
    bmw schlägt übrigens vor immer ALLE spulen zu tauschen, hm... bei mir waren 2 defekt, also hab ich alle getauscht, da die serie von bosch eh anfällig war. ob die werte für alle einzelzündfunkenspulen gelten weiss ich leider nicht.

    lmm: eher schwer zu messen. es gibt kennlinien, dafür brauch man aber einen tester: spannung (V) in abhängigkeit des luftdurchsatzes (kg/h).
    aber halt ein fieses bauteil, da er langsam stirbt. gerade die hitzdrahtluftmassenmesser, da der draht direkt im luftstrom hängt. alle schmutzpartikel bleiben daran hängen. vw kann ein lied davon singen. bereits abweichungen von 0,... V sorgen für ein falsches gemisch !!

    lambdasonde: cool zu prüfen: 2000 U/min dann muss eine Spannungssprungsonde im gealterten zustand bis 0,8 V kommen (neu: 0,95 V). ausserdem sollte die regelzeit zwischen 0,1 und 0,9 V bei maximal 1 Hz liegen. allerdings bestehen alte audis auch mit alten sonde die au.

    bei lpg und prins wird aber das sondensignal zur abstimmung benutzt. wenn dann die sonde alt ist sind probs vorprogrammiert. beim 4 zyl. sind 1 oder 2 sonden fällig, beim 6er halt 2 oder 4. schluck !!!! naja vielleicht reichen ja auch die beiden regelsonden vorm kat.

    aber es macht für mich keinen sinn die sonde bei der prins anzuschliessen, um dann eine abstimmung zu machen mit einer sonde deren werte nicht mehr taugen. dann verschiebt sich halt die amortisation um 500 km :D

    finde ich.

    so muss noch weiterarbeiten
     
  17. #16 norbert/ac, 08.01.2008
    norbert/ac

    norbert/ac AutoGasDazugehöriger

    Dabei seit:
    27.12.2007
    Beiträge:
    37
    Zustimmungen:
    0
    Hi Ben,
    gut, dass du den einbau auf rechnung bei einem profi hast machen lassen.
    so kannst du auf jedenfall durchsetzten - im falle des falles- dass der wagen wieder rückgebaut wird und das geld zurückkommt.
    Der Monteur hat 2 mal die Möglichkeit die Anlage nachzubesseren, nachdem du einen fehler angemeckert hast. Wenn dann der Fahler immer noch autritt, hast du die Möglichkeit von dem Vetrag zurückzutreten.
    Bei einer wandlung können die gelaufenen km auf den Wagen bzw. die anlage angerechnet werden.
    ich hab das gleiche Problem, dass ich auf den wagen angewiesen bin und nicht bei jedem problem mit der Anlage zum monteur fahren kann. So stell ich die Ventile bei jeem oelwechsel mittlerweilen selbst nach und reinige die rail mit bremsenreiniger, wenn nach schnellem tempo mal wieder nichts geht weil die verteilerschiene mit paraffin vollsitzt.

    ....zum glück laufen die Fahzeuge im notfall auch noch mit Sprit!


    Norbert
     
  18. #17 muenchi, 08.01.2008
    muenchi

    muenchi Guest

    @norbert: nicht 2 mal sondern 3 mal und selbst dann ist es nicht mal eben mit: du hast es nicht geschafft nun baust du die anlage wieder aus. so einfach gehts nicht.
     
  19. #18 zille6931, 08.01.2008
    zille6931

    zille6931 AutoGasMitwisser

    Dabei seit:
    15.09.2007
    Beiträge:
    118
    Zustimmungen:
    0
    Hallo allseits,

    so ähnlich hatte mir das mein Umrüster auch gesagt, die Messung im unbelasteten Zustand sagt nichts aus. Im übrigen hat mein Wagen (BJ11/2000) bereits die angeblich besseren Bremi Spulen drin. Meine Messung hatte ergeben, dass alle Spulen bei 0,8 liegen, lediglich eine wich mit 0,78 etwas ab. Fazit: Das hatte mir alles nicht weiter geholfen :(

    Wie Vipp schon geschrieben hatte, habe ich mein Fahrzeug dann ganz dem Umrüster anvertraut, denn er ist schliesslich der Fachmann und das letztendliche Ergebnis, nun egal ob 3, 4 oder 5 Nachbesserungen, kann sich wirklich sehen lassen und fährt hervorragend :D

    Grüße Matthias
     
  20. Anzeige

  21. #19 Joe 540, 09.01.2008
    Joe 540

    Joe 540 AutoGasAuskenner

    Dabei seit:
    17.12.2007
    Beiträge:
    572
    Zustimmungen:
    0

    Hi,

    Du meinst, du reinigst deine Prins Rails mit Bremsenreiniger? Sind die denn so schmunkig und funzt das gut?


    cu
     
  22. #20 VIPP-GASer, 09.01.2008
    VIPP-GASer

    VIPP-GASer FragenBeantworter

    Dabei seit:
    26.11.2005
    Beiträge:
    2.508
    Zustimmungen:
    30
    Das will ich mal nicht hoffen, daß er ne Prins hat. Bremsenreiniger greift den Dichtungsgummi im Rail an.
    Bei z.B. Matrix-Rail war/ist? das durchaus gängige Praxis die so zu reinigen. Die haben auch keine Gummidichtungen. Soweit mir bekannt: Metallplättchen.

    Gruß
    VIPP-GASer
     
Thema: Nur Probleme nach Autogaseinbau BMW 318ti
Besucher kamen mit folgenden Suchen
  1. bmw 318ti probleme

    ,
  2. gasanlage 318ti

    ,
  3. f

    ,
  4. ansaugkrümmer inline einbinden,
  5. bmw 318ti compact gasanlage,
  6. nach autogaseinbau propleme beim benzinbetrieb,
  7. einbau lpg in 318ti,
  8. bmw autogas probleme,
  9. bmw 318 ti setzt aus,
  10. problemlösung pins vsi verdampfer verklebt,
  11. bmw 318ti compact elektrikprobleme,
  12. bmw 318ti gas umbau,
  13. gasanlage für bmw 318 ti,
  14. autogasanlage kauf wandlung,
  15. bmw 318ti ventile gastauglich,
  16. bmw 318ti gastauglich,
  17. gasanlage bmw 318ti,
  18. rückbau von fehlerhaften gasanlagen in fahrzeugen,
  19. motorstottern ruckeln bmw318ti,
  20. gasumbau bmw 318 ti,
  21. 318 ti gasanlage,
  22. BMW gas einbau kosten,
  23. bmw 318ti gaz,
  24. bmw 318 i lpg probleme,
  25. prins gasanlage bmw 318 ti
Die Seite wird geladen...

Nur Probleme nach Autogaseinbau BMW 318ti - Ähnliche Themen

  1. Probleme nach Anlageneinbau Prins VSI 2.0

    Probleme nach Anlageneinbau Prins VSI 2.0: Hallo, ich habe gestern meinen umgerüsteten Wagen abgeholt und dann auch getankt.Dann hat es einige Minuten bestialisch nach Gas gestunken im...
  2. Probleme mit Skoda Octavia LPG Nachrüstung

    Probleme mit Skoda Octavia LPG Nachrüstung: Hallo zusammen, mein Vater hat seit circa einem Jahr das Problem, dass sein Skoda Ocativa, den er im August 2012 neu mit nachgerüstetem LPG...
  3. start probleme nach abstellen auf LPG

    start probleme nach abstellen auf LPG: vielleicht hat ja jemand eine idee... golf 4 / 1,4 - 75 PS / BCA / Bj. 2002 / tartarini verbaut... auto läuft auf gas und auf benzin top. keine...
  4. Probleme nach Ausbau!?

    Probleme nach Ausbau!?: Hallo wir haben letztes Jahr einen Vivaro gekauft, leider ohne Gas! bzw. dieser hatte bis vor kurzen eine Gasanlage diese wurde aber zwecks zu...
  5. Regelmässige Probleme nach tanken.

    Regelmässige Probleme nach tanken.: Hi. Es geht um unseren Skoda mit der Stag300. Regelmässig beim nachtanken habe ich danach Probleme (dies auch unabhängig von der Tankstelle!)....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden