Motorfehler im Gasbetrieb

Diskutiere Motorfehler im Gasbetrieb im Zavoli Forum im Bereich Autogas Anlagen; Hallo, ich habe mir vor ca. einem Jahr einen Citroen Berlingo von 2011 mit ca. 100.000 km gekauft. Es ist eine Zavioli Zeta verbaut. Seitdem bin...

  1. #1 ElHobo79, 18.07.2021
    ElHobo79

    ElHobo79 AutogasTestSchreiber

    Dabei seit:
    18.07.2021
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    ich habe mir vor ca. einem Jahr einen Citroen Berlingo von 2011 mit ca. 100.000 km gekauft. Es ist eine Zavioli Zeta verbaut.
    Seitdem bin ich ca. 14000 km problemlos gefahren.
    Seit kurzem ruckelt der Wagen extrem im Gasbetrieb (so nach 15-20 Minuten), und die Motorleuchte geht an. Wenn ich die Anlage abschalte, fährt das Auto nach kurzer Zeit wieder normal, und die Fehlerlampe geht auch wieder aus.

    Ich habe dann in einer Werkstatt den Fehlerspeicher auslesen lassen: Lampdasonde vorne defekt, Fehler Gas/Luftgemisch/ Zündspule defekt.

    Die Werkstatt meinte: Lampdasonde, Zündkerzen und Zündspule tauschen, aber natürlich keine Garantie, dass es danach läuft. Gasanlagen machen sie nicht.
    War dann in 3 Werkstätten in/um Aachen, die mit Gasreperatur werben, aber alle 3 machen keine Zavioli Anlagen...

    Den Umrüsten, der auch die ersten 50.000 km den Gasservice gemacht hat, gibt es leider nicht mehr.

    Hat vielleicht einer eine Idee, was ich machen sollte, oder wo jemand in der Nähe von Aachen oder am Niederrhein Zavioli Anlagen repariert bzw. wartet?
    Danke
     
  2. Anzeige

    Schau mal hier: Motorfehler im Gasbetrieb. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ElHobo79, 18.07.2021
    ElHobo79

    ElHobo79 AutogasTestSchreiber

    Dabei seit:
    18.07.2021
    Beiträge:
    3
    Zustimmungen:
    0
    Was mir gerade noch eingefallen ist, ich habe immer an der gleichen Tankstelle in Belgien getankt. Jetzt einmal bei einer anderen in Deutschland, weil ich unterwegs war. Und prompt da ist der Fehler aufgetaucht. Kann es etwas damit zu tun haben, oder ist das nur Zufall?
     
  4. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    14.053
    Zustimmungen:
    781
    Hallo und willkommen.
    Mit einer Gasanlage in eine normale Werkstatt gehen, bringt null.
    Alles was im Fehlerspeicher steht, auszutauschen ist keine Diagnose, sondern nur hirnloses Teiletauschen, was leider viele Werkstätten praktizieren.
    Bringt Umsatz aber dem Kunden meist nix.
    Wenn Du meinst es lag am Gas, dann fahr den Tank leer und tanke wieder woanders. Von hier aus lässt sich das nicht feststellen.
    Du hast geschrieben, dass Du eine Zavoli Zeta Gasanlage verbaut hast. Die gibts nicht. Zeta heißt nur der Verdampfer. So sind auch oft schon Kunden zu mir gekommen und nur der Verdampfer war von Zavoli, der Rest dann von STAG. Schau mal nach welche Anlage wirklich verbaut ist.
     
  5. #4 ElHobo79, 18.07.2021
    ElHobo79

    ElHobo79 AutogasTestSchreiber

    Dabei seit:
    18.07.2021
    Beiträge:
    3
    Zustimmungen:
    0
    Danke für die Antwort.
    Denke auch, dass die ganzen teile tauschen nichts oder nicht viel bringt. Kostet immerhin gut 400 Euro und auf Benzin fährt der ja.

    Zur Anlage: Die Werkstatt meinte es wäre eine Zavioli Zeta.
    Gerade nochmal im Fahrzeugschein geguckt: Da steht, verdampfer Zavoli Zeta, Steuergerät AC stag 300, Gasverteiler ac-giag 01.

    Gastank leer fahren ist schwierig, da das Auto nach kurzer Zeit so ruckelt, dass normales fahren nicht möglich ist.
     
  6. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    14.053
    Zustimmungen:
    781
    Siehst Du, keine Zavoli Anlage, sondern eine Stag. Deshalb hinterfrag ich sowas. Stell Dir vor du suchst Dir einen Zavoli- Umrüster , fähst zig Km und der kann oder will die Stag nicht reparieren.
    Die Werkstatt meinte aber wusste nicht, das ist der Unterschied.
     
    ElHobo79 gefällt das.
Thema:

Motorfehler im Gasbetrieb

Die Seite wird geladen...

Motorfehler im Gasbetrieb - Ähnliche Themen

  1. Motorfehler BMW 316i mit BRC SQ 24 Anlage

    Motorfehler BMW 316i mit BRC SQ 24 Anlage: Hallo liebe Forengemeinde! Ich fahre einen BMW 316i Bj 2000 mit 116PS und mein Wagen wurde letztes Jahr bei 60tkm auf die BRC Sequent 24 P+D...
  2. E65 745i mit PRINS VSI stottern und Motorfehler ab 130Km/h, Kickdown und 5000U/min

    E65 745i mit PRINS VSI stottern und Motorfehler ab 130Km/h, Kickdown und 5000U/min: Hallo, ich bin absoluter Autogasneuling aber kenne mich ganz gut mit Autos aus :) kurz zum Auto, BMW E65 745i aus 2001 mit 230 000Km wurde Ende...
  3. Motorfehler P0170 / Tatarini anlage

    Motorfehler P0170 / Tatarini anlage: Hallo, Ich habe mir eine gebrauchte A-Klasse (w168), schon auf LPG umgebaut gekauft (Umbau wohl so um 2005). Sie stand wohl so ca ein Jahr...
  4. Motor schaltet sich während Gasbetrieb aus

    Motor schaltet sich während Gasbetrieb aus: Hallo zusammen, ich habe aktuell das Problem das mein Fahrzeug (BMW E60 Bj. 2004) nach anhalten an einer Ampel etc. einfach ausgeht. Der Fehler...
  5. Fehlermeldung im Gasbetrieb

    Fehlermeldung im Gasbetrieb: Moin, moin, meine Oecotecanlage verursacht ab und an folgende Fehlercodes: p0171 (kann leider keinen externen Link posten) Den habe ich öfter....