LPG Anlage schaltet schlecht um

Diskutiere LPG Anlage schaltet schlecht um im Gas Cafe Forum im Bereich LPG Autogas; Hallo! Ich habe nun einen 520i erworben, e34 Baujahr 1994. Schöner Wagen, eigentlich. Er hat eine "Agis" Gasanlage die bei der Firma AP-Gas in...

  1. #1 Argasos, 25.10.2008
    Argasos

    Argasos AutoGasInteressierter

    Dabei seit:
    19.02.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Hallo!
    Ich habe nun einen 520i erworben, e34 Baujahr 1994. Schöner Wagen, eigentlich.
    Er hat eine "Agis" Gasanlage die bei der Firma AP-Gas in Köln Pulheim eingebaut wurde. (Voll-Sequentiell)
    Ich fuhr etwa 100 km und der Motor lief wirklich einwandfrei so weich und seidig wie man das beim 6ender gewohnt ist. Manchmal (1x von 10 Startvorgängen) sägt er leicht oder geht nach dem Start aus. Das nehme ich gerne noch hin, denn er läuft ja ansonsten prima.
    Doch jetzt nach meinem 300. Gaskilometer (Auto war vorher schon umgerüstet, aber ich fahre ihn jetzt seit 300 km) schaltete er plötzlich nach 5 Kilometern noch nicht auf Gas um, obwohl Motor schon warm. Das schlechte auf Gas umspringen beim Startvorgang schob ich aufs Kühlwasser und entlüftete. Tatsächlich sprang er gewohnt auf Gas um.
    Dann ist er wieder einige Km normal gelaufen, jetzt jedoch springt er wieder sehr schlecht auf Gas um und geht immer nach 3 km Gasfahrt wieder auf Benzin (als das das erste Mal auftrat, zeigte die Kühlwassertemperatur fast in den roten Bereich, trat komischerweise danach nicht mehr auf, obwohl ich ihn dann nach dem Abkühlen im Benzinbetrieb mal getreten habe, da blieb auch nach mehreren kilometern alles gut mit der Temperatur).
    Jetzt ist es immer folgendermaßen:
    Er springt nur auf Gas um, wenn ich vorher Kühlwasser entlüftet habe, dann nach 3 km erst Ruckeln, dann Gas aus, läuft dann auf Benzin (Benzinbetrieb allerdings in jeder Hinsicht problemlos). Dann anhalten wieder Luft im Kühlwasser. Dann wieder alles von vorne: entlüften, 3km fahren, Gas aus, anhalten, entlüften etc.. Temperatur des Kühlwassers aber immer normal, bis auf die eben beschriebene Ausnahme.

    Könnt ihr mir anhand der Beschreibung helfen?
    Gruß, Ben
     
  2. Anzeige

  3. #2 Tomek81, 25.10.2008
    Tomek81

    Tomek81 AutoGasMitwisser

    Dabei seit:
    13.10.2007
    Beiträge:
    200
    Zustimmungen:
    0
    Evtl. Verdampfer Undicht und bläst Gas ins Kühlwasser, oder generell ein Problem mit deinem Kühlsystem.
     
  4. #3 Argasos, 25.10.2008
    Zuletzt bearbeitet: 25.10.2008
    Argasos

    Argasos AutoGasInteressierter

    Dabei seit:
    19.02.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Jo da ich keine Ahnung habe...Verdampfer undicht: Riecht man sicher oder, das austretende Gas? Erkennt das ansonsten der Gasumrüster? Hab ja noch Garantie dort.
    Kühlsystem: Was kann denn da faul sein? Das Auto läuft im Benzinbetrieb ganz normal. Ohne Probleme, bis auf das einmal heiß werden, wobei der zeiger wirklich noch nicht im roten Bereich war, sondern bloß kurz davor. Allerdings trotzdem merkwürdig, da völlig unmotiviert (weder stop and go, noch volllast, noch steigung) bin mit 80 im 5. Gang rumgegammelt. Geht der zeiger da plötztzlich auf Wanderschaft.
    Naja...ist halt dann nicht mehr aufgetreten (trotz 20 km dresche die der Wagen für sein Verhalten bekommen hat:)

    Bin halt bissel ratlos das kann ja alles und nichts sein: Verdampfer undicht, ZKD drückt Luft ins System, überhaupt Luft im System (wie krieg ich die mal gescheit da raus), Thermostat, Wapu...

    Kann jeden Rat gebrauchen. Wo soll ich anfangen? Zum Gasumrüster? dann entlüftet der am ende so wie ich (schlecht) es geht mal kurz und dann häng ich wieder da? Was würdet ihr jetzt machen?
     
  5. #4 Tomek81, 26.10.2008
    Tomek81

    Tomek81 AutoGasMitwisser

    Dabei seit:
    13.10.2007
    Beiträge:
    200
    Zustimmungen:
    0
    Nun dass du keine Probleme im Benzinbetrieb hast liegt eeinfach daran dass du auch kein Gas Verdampfen musst mit hilfe vom Kühlwasser.Sollte nun wirklich Luft im System sein (BMW soll da schwieriger zu entlüften sein als andere Hersteller habe ich gehört) wirst du immer wieder Probleme haben, also fangen wir mal so an, bekommst du heisse Luft aus dem Gebläse wenn der Motor warm ist? Wie wurde der Verdampfer eingebunden, mit T Stücken oder mit Geraden Verbindern?Wo wurde er eingebunden, also in den richtigen kleinen Kreislauf zwischen Motor und Wärmetauscher im innenraum oder woanders?Verdampfer evtl. im Fahrtwind und kommt nicht auf die Umschalttemperatur bei der kälte, wie wird es dann im Winter sein?
    Falls die Punkte alle Ok sind bleibt ja nur noch das Kühlsystem, ob es das Thermostat ist was ständig offen ist und der Motor nie richtig warm wird, egal was die Anzeige im Cockpit zeigt, die meisten Fahrzeuge haben einen Sensor fürs Steuergerät und eine für die Anzeige, aber das solltest du schnelll merken wenn du die Schläuche anpackst zwischen Motor und Kühler, sollten die Sehr schnell warm werden ist da wohl das Thermostat offen.Falls der Verdampfer Gas in den Kühlkreislauf drücken Sollte müsste sich das im starken Überdruck im Kühlsystem bemerkbar machen, fahr den Wagen mal warm auf Benzin und schraube vorsichtig den Deckel vom Kühlwasser-Ausgleichsbehälter ab, aber wirklich vorsichtig, dann siehst du viewiel Druck drauf ist ohne Gasanlage, dann Färst du paar Km auf Gas mit gut Last damit auch ordentlich druck im Verdampfer ist und schraubst den Deckel nochmal ab, dann solltest du es eigentlich sogar riechen ob da was Gasmässiges entweicht. Und zu guter letzt bleibt ja nochh die Möglichkeit deines Zylinderkopfes oder einer Undichtigkeit im System, bei der ZKD sollte auch im Benzinbetrieb ordentlich druck im Ausgleichsbehälter sein und es lässt sich in der Werkstatt mit solchen CO Testern feststellen die da reingehalten werden, desweiteren hättest du auch Kühlwasserverlust.
     
  6. #5 Argasos, 26.10.2008
    Argasos

    Argasos AutoGasInteressierter

    Dabei seit:
    19.02.2008
    Beiträge:
    50
    Zustimmungen:
    0
    so aktuell mehr Infos:
    Fahre nur auf Benzin jetzt, da das Gas sich ja immer verabschiedet.

    Eben gefahren: Lüftung heizt wenig bis gar nicht, trotz Temperaturanzeige in der Mitte.
    Ausgestiegen:
    Unten wo der Ausgleichsbehälter aufhört (vorne links am Kühler) suddelts gewaltig nach unten raus das Kühlmittel. Bis dort wo der Behälter auffhört und der Schlauch ansetzt. Konnte quasi noch zuschauen. Das Wassr ist dann dort stehen geblieben.
    Könnte es sein, dass er wegen der Undichtigkeit dort Luft gezogen hat und dann jetzt undicht geworden ist? Ist es damit getan das zu beheben oder muss ich andere mögliche Defekte berücksichtigen? Das wird dort ja sicher auch nicht mal eben einfach so undicht...
     
  7. Anzeige

  8. #6 Autogas-im-Arnsberg, 07.12.2008
    Autogas-im-Arnsberg

    Autogas-im-Arnsberg AutogasTestSchreiber

    Dabei seit:
    07.12.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo
    Also wir Liesen hier das die Gasanlage AGIS schon im Fahrzeugen verbaut ist und die wagen nicht richtig laufen. Was für mich Fraglich ist wie sie die Anlagen Abgenommen bekommen haben und mit was für ein Abgasgutachten. Da Die ersten Abgasgutachten Oktober 2008 gemacht worden sind durch die Firma KFZ-Mietwerkstatt & Autogasanlagen Arnsberg also wir und die Fitma GK-Autogas-service aus Lübeck wir sind dir direkten Importeure die die Anlagen verkaufen und Montieren allle anderen sind schwarze scharfe . Wenn sie Problemmemit der Anlage haben lägt es an der Einstellungund nicht am produck dann melden sie sich bei uns
     
  9. #7 Argasos, 07.12.2008
    Argasos

    Argasos AutoGasInteressierter

    Dabei seit:
    19.02.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Danke für das Angebot. Die Anlage wurde fachgerecht vom TÜV abgenommen. Mittlerweile läuft sie wieder einwandfrei, denn es war nur der Kühler der undicht war und so Wasser verloren und Luft ins Kühlsystem gezogen hat. Die Anlage arbeitet ansonsten ohne Problem und hat auch keinen Leistungsverlust. Der Verbrauch auf Langstrecke war sogar nur 9l. Das ist doch ein wirklich super Wert bei einem 2 Liter 150 PS Auto mit fast 1.5 Tonnen.
    BTW.: Sie importieren die Anlagen...verkaufen sie innerhalb Dtld. auch weiter?
     
Thema: LPG Anlage schaltet schlecht um
Besucher kamen mit folgenden Suchen
  1. agis gasanlage

    ,
  2. lpg schaltet nicht um

    ,
  3. gk autogas

    ,
  4. agis lpg,
  5. gk autogas erfahrung,
  6. agis lpg-anlage hersteller,
  7. agis lpg-anlage,
  8. lpg verdampfer entlüften,
  9. gasanlage agis,
  10. mietwerkstatt arnsberg,
  11. lpg gasanlage entlüften,
  12. lpg entlüften,
  13. lpg anlage schaltet nicht um,
  14. f,
  15. lpg agis,
  16. gk autogas erfahrungen,
  17. kühler probleme mit lpg anlage,
  18. agis autogas,
  19. agin gasanlage,
  20. gasanlagen agis warten,
  21. autogasanlage schaltet sich schlecht ein,
  22. LPG Gasanlage schaltet schlecht auf Gas,
  23. lpg frongas schaltet schlecht auf gas um,
  24. tartarini gasanlage macht geräusche und stinkt www.lpgforum.de,
  25. Kfz Mietwerkstatt arnsberg
Die Seite wird geladen...

LPG Anlage schaltet schlecht um - Ähnliche Themen

  1. 545i Gasanlage schaltet sich in Motorbremse ab.

    545i Gasanlage schaltet sich in Motorbremse ab.: Servus zusammen, ich habe kürzlich einen E60 545i mit einer BRC Gasanlage gekauft. Der Vorbesitzer (hatte das Auto ca. ein halbes Jahr) hat die...
  2. Lovato Gasanlage Piep immer wen es auf Gas umschaltet

    Lovato Gasanlage Piep immer wen es auf Gas umschaltet: Hallo erstmal mein Name ist Avo ich bin 48 und freue mich auf eure Erfahrungen. Ich habe mir vor ca 1 Jahr einen alten Golf 5 mit einer Lovato...
  3. Gasanlage schaltet ab bei schnellem Drehzahlabfall unter 1500

    Gasanlage schaltet ab bei schnellem Drehzahlabfall unter 1500: Bei meinem Fahrzeug schaltet die Gasanlage ab, wenn ich den Fuß vom Gas nehem und die Drehzahl unter 1500 fällt. Mit erheutem Gas geben wird dann...
  4. BRC Gasanlage schaltet sproradisch ab

    BRC Gasanlage schaltet sproradisch ab: Moin. Ich habe eine BRC Gasanlage in einem 2003er Chevrolet Trailblazer, vermutlich etwas älter. Laut Aufdruck eine Sequent S FLY SF, diese war...
  5. Icom jtg II alle Füllstands LED blinken die Anlage schaltet nicht auf Gas um.

    Icom jtg II alle Füllstands LED blinken die Anlage schaltet nicht auf Gas um.: Hallo Zusammen. Meine Icom jtg II schaltet nach dem Betätigen des Tasters nicht auf Gas um ,alle Füllstands LED blinken die gelbe LED leuchtet....