Leistungsverlust beim Audi A4 1,8 T mit ICOM

Diskutiere Leistungsverlust beim Audi A4 1,8 T mit ICOM im Icom JTG Forum im Bereich Autogas Anlagen; Hallo ich Fahre seit November 2007 eine Icom JTG Gasanlage, leider habe ich seit dem ca. 40 PS weniger was man auch deutlich spürt. Der Ladedruck...

  1. #1 Fungremlin, 19.04.2008
    Fungremlin

    Fungremlin AutogasTestSchreiber

    Dabei seit:
    17.04.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo ich Fahre seit November 2007 eine Icom JTG Gasanlage, leider habe ich seit dem ca. 40 PS weniger was man auch deutlich spürt. Der Ladedruck geht nur noch bis Max 0,7 Bar vorher 1,3 Bar wenn ich auf Benzin umschalte dauert es zwar ewig ( ca. 100 Km und länger ) dann kommt der Ladedruck langsam zurück.

    Irgendwie ist keiner in der lage mir bei diesem problem zu helfen die Werkstatt sagt es ist nichts Defekt , alles funktioniert zu mager wäre er auch nicht. ich bin leider nicht so Firm aber vielleicht findet sich ja hier im Forum jemand der jemanden kenn der .......

    Na ich denk Ihr wisst was ich meine.

    Ich Habe einen Audi A4 1,8 T Motorkennbuchstabe BFB mit serie 120 KW gechippt auf 147 KW wovon einige leider gerade im Urlaub sind.



    Ich habe mintfarbene Düsen mit weissem Punkt drinn und C9 Kallibratoren oder wie die Dinger heissen !

    Bei einer testfahrt mit dem Lapptop war der Langzeitkorrekturwert auf -8 % und der Kurzzeitwert im Leerlauf bei +5 % und ging beim Gasgeben sofort bis 25 % zu mager. Das wäre aber normal sagt mir der eine und der andere sagte das darf nicht sein nun wer hat da recht ?

    Hilfe Bitte Hilfe !!!



    Danke schon mal an alle

    Gruß

    FunGremlin
     
  2. Anzeige

  3. #2 Nuckelpinne, 19.04.2008
    Zuletzt bearbeitet: 19.04.2008
    Nuckelpinne

    Nuckelpinne AutoGasKenner

    Dabei seit:
    22.03.2007
    Beiträge:
    286
    Zustimmungen:
    0
    Guten Morgen FunGremlin ,


    Wenn du der FunGremlin aus dem Audi4ever bist hätte ich als
    Ansprechpartner nur den W.Vetter aus Mainz . Der Typ selbst ist nicht
    jedermanns Sache , dafür hat er aber echte Kenne und ist penibel .
    Arbeitet seit langem nur mit ICOM und neuerdings auch Vialle .
    Wirst schwer einen finden der die ICOM besser kennt .
    Dürften aber gut 160 km von dir sein ...

    Erstmal anrufen nachhaken , und dann vielleicht nen Termin machen ...
    180 Ps für nen 1.8T ist nix , im TT ist das sogar Serie .

    www.adwax.de/vetter/index2.html

    Gruss
    Nuckelpinne
     
  4. #3 Fungremlin, 19.04.2008
    Fungremlin

    Fungremlin AutogasTestSchreiber

    Dabei seit:
    17.04.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Hi Nuckelpinne, ja der bin ich und ja den Herrn Vetter kenn ich der wurde mir bereits mehrfach als Profi empfohlen aber leider hat der Mann keine Zeit. Ich habe mit Ihme telefoniert er ist absolut ausgebucht und ich habe echt keine lust erst den Motor zu Schrotten und dann hab ich nix mehr in der Hand um meinem Einbauer auf die Füsse zu treten. Ich würde mich freuen wenn sich wer findet der mir Helfen würde.
    Gruß
    Gremlin
     
  5. #4 GAG Autogassysteme, 20.04.2008
    GAG Autogassysteme

    GAG Autogassysteme Umrüster

    Dabei seit:
    16.11.2006
    Beiträge:
    246
    Zustimmungen:
    0
    Schicke mir mal eine PN mit deiner Tel.Nr. Gruß F.G.
     
  6. #5 Nuckelpinne, 20.04.2008
    Nuckelpinne

    Nuckelpinne AutoGasKenner

    Dabei seit:
    22.03.2007
    Beiträge:
    286
    Zustimmungen:
    0
    Hallo FunGremlin ,
    versuch mal dein Glück bei der Nummer in meiner PN an dich .

    Gruss
    Nuckelpinne
     
  7. Anzeige

  8. #6 Fungremlin, 11.07.2008
    Fungremlin

    Fungremlin AutogasTestSchreiber

    Dabei seit:
    17.04.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,
    nach langem hin und her hat sich mein umrüster endlich dazu entschlossen mir blaue Düsen und einen Bigfootregler einzubauen endlich ist wieder Dampf da. Die leistung ist da, allerding geht er jetzt sobald man das Gas antippt auf 25 % zu fett und fällt dann bei vollgas wieder langsam ab bis 5000 U/min. ab da ist er dann auf +/- 0 ! ich denke auch das ist nicht OK da das Auto jetzt morgens nur noch schlecht anspringt und auch 30 sekunden kein Gas annimmt.

    Gruß
    Gremlin
     
  9. Gaskit

    Gaskit AutoGasInteressent

    Dabei seit:
    13.08.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo Fungremlin,

    schreib mir eine PN mit deiner Telefonnummer, dann sehen wir weiter ;)
     
Thema: Leistungsverlust beim Audi A4 1,8 T mit ICOM
Besucher kamen mit folgenden Suchen
  1. audi bfb ladedruck

    ,
  2. 1.8t lpg leistungsverlust

    ,
  3. a4 1.8t bfb leistungsverlust

    ,
  4. Leistungsverlust Motor Audi A4,
  5. audi a4 wenig leistung,
  6. leistungsverlust audi a4 1.8t,
  7. ladedruck bfb,
  8. audi 1.8t bfb leistungsverlust,
  9. audi a4 leistungsverlust,
  10. ich fahre ein audi a4 1 8t mit chip ladedruck 1 1bar,
  11. a4 bfb keine leistung,
  12. a4 bfb serien ladedruck,
  13. Audi a4 1.8t bfb ladedruck,
  14. icom jtg audi 1.8t,
  15. Audi tt gasanlage leistungsverlust,
  16. audi a4 lpg leistungsverlust,
  17. keine leistung bfb,
  18. 1.8 t leistungsverlust,
  19. Ladedruck BFB 1.8t,
  20. ladedruck 1.8t bfb serie,
  21. audi a4 1.8t bfb leistungsverlust,
  22. bfb keine leistung,
  23. audi a4 1.8t leistungsverlust,
  24. audi a4 wie viel ladedruck bfb,
  25. 1.8t ladedruck verlust
Die Seite wird geladen...

Leistungsverlust beim Audi A4 1,8 T mit ICOM - Ähnliche Themen

  1. Leistungsverlust ab ca. 4000 u/min beim Passat 3B 1.6

    Leistungsverlust ab ca. 4000 u/min beim Passat 3B 1.6: Hallo Bin neu hier im Forum und möchte mich kurz vorstellen. 63 Jahre alt, Männlich und schraube seit ich denken kann an Autos, Motorrädern (...
  2. Leistungsverlust beim Start

    Leistungsverlust beim Start: Hallo, habe eine Stargas Polaris verbaut in meinem Citroen 4 Picasso, läuft nun 140000km. Der Wagen zündet zwar, wenn ich starte, aber noch...
  3. Kurze Aussetzer ohne Leistungsverlust beim Beschleuningen

    Kurze Aussetzer ohne Leistungsverlust beim Beschleuningen: Kurze Aussetzer ohne Leistungsverlust beim Beschleunigen mein Impreza 2.0R MY07 (Teleflex GFI Autogas Anlage) hat beim Beschleunigen immer wieder...
  4. Leistungsverlust. Zu wenig Gasdruck?

    Leistungsverlust. Zu wenig Gasdruck?: Hallo Boardies, Ich hab eine landi renzo venturi in meinem dicken mit Chevy 5,7 TBI. Wenn ich im moment einen Berg hochfahre (überland) habe ich...
  5. Lovato-Anlage: plötzlicher Leistungsverlust

    Lovato-Anlage: plötzlicher Leistungsverlust: Hallo miteinander, die Lovato-Gasanlage in meinem KIA Sorento, Baujahr 2009, 3.3 L V6, ca. 220.000 Kilometer, macht seit einigen Tagen Probleme....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden