Leerlauf unruhig, schlechte bis keine Gasannahme - Video von Stargas-Software

Diskutiere Leerlauf unruhig, schlechte bis keine Gasannahme - Video von Stargas-Software im Stargas Forum im Bereich Autogas Anlagen; Hallo liebe Community, ich habe ein Problem mit meiner Stargas-LPG. Zunächst zum Fahrzeug: Audi A4 B5, 2.6l V6, Baujahr 1996 Stargas Elios 8...

  1. #1 Placebo, 13.04.2013
    Placebo

    Placebo AutoGasInteressent

    Dabei seit:
    18.10.2009
    Beiträge:
    16
    Zustimmungen:
    0
    Hallo liebe Community,

    ich habe ein Problem mit meiner Stargas-LPG.
    Zunächst zum Fahrzeug:

    Audi A4 B5, 2.6l V6, Baujahr 1996
    Stargas Elios 8 mit 2x 3er Rail Matrix

    Seit einigen Tagen habe ich eine schlechte, bis keine Gasannahme im LPG-Betrieb. Zudem ist der Wagen im Leerlauf sehr unruhig und geht in seltenen Fällen im Leerlauf einfach aus.

    Folgendes Video habe ich mit Hilfe des Stasgas-Interface und der Pegasus Software gemacht. Es zeigt die LPG-Einstellung vor, während und nach der automatischen Kalibierung.

    Stargas - Leerlauf Unruhe, keine Gasannahme - YouTube


    Folgende Reparaturen habe ich schon gemacht:

    - Reinigung beider Rails (zerlegt, von Parafinablagerungen befreit)
    - neue Zündkerzen
    - LPG-Leitungen und -Schläuche auf Undichtigkeit und Schäden überprüft
    - neuer LPG-Filter


    Ich hoffe Ihr könnt mir einen Tipp geben, was ich noch machen könnte, bzw. wo der Fehler liegt.


    Besten Dank im Voraus!

    Gruß Manuel
     
  2. Anzeige

  3. #2 Corrado, 13.04.2013
    Corrado

    Corrado AutogasTestSchreiber

    Dabei seit:
    14.03.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Der Druck vom Verdampfer?
     
  4. #3 Placebo, 13.04.2013
    Placebo

    Placebo AutoGasInteressent

    Dabei seit:
    18.10.2009
    Beiträge:
    16
    Zustimmungen:
    0
    War das jetzt ne Frage oder ein möglicher Fehler??? :confused:
     
  5. Franki

    Franki AutoGasInteressierter

    Dabei seit:
    08.04.2013
    Beiträge:
    64
    Zustimmungen:
    0
    Erstmal Gratulation zum Video: "gut gemacht !!!" nicht alle kommen auf so super Ideen.

    Schau dir mal die Gasinspritzzeiten ,wenn der Wagen auf Gas läuft. Diese spinnen total du hast eine sekunden schnelle Anfettung.

    Könnte das Rail sein, oder das Steuergerät. Von beiden weißt man dass sie anfällig sind
     
  6. #5 Placebo, 14.04.2013
    Placebo

    Placebo AutoGasInteressent

    Dabei seit:
    18.10.2009
    Beiträge:
    16
    Zustimmungen:
    0
    Danke, die Not macht erfinderisch :-) und danke für die Antwort.Rail defekt bedeutet, das die Magnetspulen die Metallplättchen nicht mehr anziehen, oder? Das könnte ich ja testen via Widerstand messen oder ahnliches.Aber Steuergerät hört sich mies an. Zumal man auf ein sehr geringes Angebot zurückgreifen muss, was auch noch sehr teuer ist...... :-( Wie sieht es denn mit einer Reparatur aus? Wäre nicht das erste Mal wo ich mit einem Lötkobeln in Kontakt trete. as könnte da kaputt sein?Gruß Manuel
     
  7. Anzeige

  8. #6 Placebo, 14.04.2013
    Placebo

    Placebo AutoGasInteressent

    Dabei seit:
    18.10.2009
    Beiträge:
    16
    Zustimmungen:
    0
    So ein Update:
    Rails habe ich durchgestestet. Läuft alles Problemlos. Jeder Injektor öffnet und schließt ordnungsgemäß.

    Nach dem Test hatte ich eine Störung auf der Anlage. Leider ist bei der Pegasus-Software der Button "Fehlerspeicher" der Button wo den Fehlerspeicher löscht und nicht öffnet. Darum kann ich nicht sagen, was genau das Problem war. Fehler wurde gelöscht, trat nicht mehr auf.

    Ich überprüfte die Kontakte vom Steuergerät und schloss es wieder an.
    Sooooooooo und jetzt läuft die Anlage wie neu! Ich kann nicht genau sagen wo jetzt der Fehler lag, aber ich habe eine ausgiebige und lange Probefahrt gemacht. Fahrzeug zieht in jedem Lastbereich zu 100% durch und das bei jeder Drehzahl. Zudem schwankt auch nicht mehr die Einspritzzeit wie es im Video zu sehen ist. Durchgängig im Leerlauf bei Tj ms 3,20 bei Benzin- und Gasbetrieb.


    ... aber vieleicht war der Anlage auch der lange Winter satt, wie uns allen........... :o

    Danke für die Unterstützung hier im Forum.

    Gruß Manuel
     
  9. Franki

    Franki AutoGasInteressierter

    Dabei seit:
    08.04.2013
    Beiträge:
    64
    Zustimmungen:
    0
    kein Problem, Hauptsache deine Kare läuft wieder
     
Thema: Leerlauf unruhig, schlechte bis keine Gasannahme - Video von Stargas-Software
Besucher kamen mit folgenden Suchen
  1. Stargas Elios

    ,
  2. subaru unruhige gasannahme

    ,
  3. audi a4 b5 unruhiger leerlauf

    ,
  4. audi a4 b5 2.6 v6 sehr schlechte gasannahme,
  5. audi a4 b5 v6 keine gasannahme,
  6. stargas verdampfer einstellen,
  7. stargas lpg manuell einstellen,
  8. audi b5 2.6 stottert im leerlauf,
  9. audi s4 b6 stand gasannahme,
  10. forester drehzahl schwankungen,
  11. lpg diego schlechte gasannahme,
  12. lpg leerlauf unruhig,
  13. autogas keine gasannahme,
  14. A4 2.6L v6 Leerlaufsägen,
  15. kme diego unrühig,
  16. audi a4 b5 2.6l drehzahl schwankt verbraucht mehr sprit,
  17. lpg geht im Leerlauf aus Audi a4 b5,
  18. audi a4 2.6 motor unruhig zit nich mehr,
  19. audi a4 b5 leerlaufdrehzahl schwankt,
  20. audi 100 2.6 leerlauf fehler,
  21. subaru leerlauf,
  22. stargas teuer,
  23. stargas läuft unrund,
  24. subaru forester forum unrunder leerlauf,
  25. audi a4 b5 unrunder leerlauf schlechte beschleunigung
Die Seite wird geladen...

Leerlauf unruhig, schlechte bis keine Gasannahme - Video von Stargas-Software - Ähnliche Themen

  1. Vectra C 2.0t - Leerlauf unruhig

    Vectra C 2.0t - Leerlauf unruhig: Hallo Leute Bin neu hier, aber schaute in den letzten 4 Jahren immer wieder vorbei. Nun zum Problem, Vectra C 2.0 Turbo Z20NET von 2008....
  2. Golf 6 BiFuel - Unruhiger Leerlauf auf Benzin

    Golf 6 BiFuel - Unruhiger Leerlauf auf Benzin: Hallo zusammen, ich habe einen Golf 6 BiFuel mit Original Landi Renzo Omegas Anlage. Der Leerlauf im Standgas auf Benzin wird immer umruhiger weil...
  3. C200 Kompressor M111 läuft Unruhig im Leerlauf

    C200 Kompressor M111 läuft Unruhig im Leerlauf: Hallo Zusammen, Ich hoffe ich habe die richtige Forum Unterkategorie gefunden :) Fahrzeug: C-Klasse S203 Baujahr 2002 Motor Typ: M111 Getriebe:...
  4. Fiat 500 unruhiger Leerlauf und Ruckeln bei Teillast

    Fiat 500 unruhiger Leerlauf und Ruckeln bei Teillast: Hallo zusammen, mein Fiat 500 (1,2, 69 PS, 75.000 km) hat eine Landirenzo Gasanlage verbaut und seit kurzem das Problem, das der Leerlauf unruhig...
  5. BMW e46 und KME Unruhiger Leerlauf

    BMW e46 und KME Unruhiger Leerlauf: Hallo, seit etwas über einem Jahr und ca. 30000 km fahre ich nunmehr eine KME in meinem 330CI (mit M54-Motor). Eigentlich wäre ich mit der Anlage...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden