Landi Renzo Omegas Injektor Probleme

Diskutiere Landi Renzo Omegas Injektor Probleme im Umfragen Forum im Bereich Community; Moinsen, ich war vor kurzem bei meinem Umrüster, hatte Probleme mir meiner Landi Renzo Omegas Anlage. Ein Injektor funktionierte nicht mehr (LL...

  1. #1 Frosti112, 06.07.2011
    Frosti112

    Frosti112 AutoGasInteressent

    Dabei seit:
    04.07.2011
    Beiträge:
    12
    Zustimmungen:
    0
    Moinsen,
    ich war vor kurzem bei meinem Umrüster, hatte Probleme mir meiner Landi Renzo Omegas Anlage.
    Ein Injektor funktionierte nicht mehr (LL 100TKm auf Gas, laut Laptop wars der 3.) Auslesen, Teil und wechsel : 136 EURONEN !
    Er wurde getauscht und die Anlage lief wieder. Jetzt nach nach ca. 300 KM läuft der Motor im LL leicht unrund (auf GAS)
    Auf Benzin ist das Problem weg. Im Teil- und Volllastbereich (GAS) ist wenig bis garnichts zuspühren.
    Ich habe schon einige Beiträge durchforstet, bin dabei immer wieder auf die Reinigung der Injektoren gestoßen.
    Ich habe da eine Frage an "Der Scheerer": Den angeblichen defekten Injektor habe ich noch, macht es Sinn die Anderen, den angeblich defekten Injektor und auch das Rail zu reinigen ? Wenn ja ist das in Deiner Waschmaschine möglich ?
    Filter sind beide neu.
    W.O. ist Winsen (Aller) (hab schon einen weiteren Beitrag gelesen, wegen Zwiebellederportmoneerechnung):cool:
     
  2. Anzeige

  3. #2 Frosti112, 06.07.2011
    Frosti112

    Frosti112 AutoGasInteressent

    Dabei seit:
    04.07.2011
    Beiträge:
    12
    Zustimmungen:
    0
    Nachtrag: Passat 2,0L BJ 2001, Lauleistung 201000KM, bisher ohne Probleme ;-), Rail waagerecht über Ventildeckel
     
  4. thoben

    thoben AutoGasInteressierter

    Dabei seit:
    16.03.2010
    Beiträge:
    65
    Zustimmungen:
    0
    DER Scheerer darf in diesem Gaskasten nicht mehr mitspielen, trotz KOMPETENZ:confused:. Frag mich bloß nicht wieso, ich weiß es nicht. Versuch es mal hier:cool:. Da gab's doch mal so'n Fred, der einem gesagt hat, wie die Injektoren gereinigt werden können:idee:.
     
Thema: Landi Renzo Omegas Injektor Probleme
Besucher kamen mit folgenden Suchen
  1. landi renzo omegas

    ,
  2. LandiRenzo Omegas

    ,
  3. landi renzo omegas injektoren

    ,
  4. landi renzo omegas injektoren reinigen,
  5. landi renzo omegas injektor,
  6. landi renzo injektor,
  7. landi renzo Injektoren,
  8. landi renzo injektoren reinigen,
  9. landi renzo einspritzdüse,
  10. aussetzer landi renzo einspritzdüse,
  11. landi renzo rail reinigen,
  12. landirenzo omegas probleme,
  13. landi renzo probleme,
  14. landi injektor,
  15. landi renzo omegas rail,
  16. injektor landi renzo,
  17. Landi Renzo Autogas ,
  18. omegas von landi renzo,
  19. landirenzo injektor probleme,
  20. landi renzo meriva injektor,
  21. landi omegas,
  22. landi renzo omegas-rails injektoren günstig,
  23. landi renzo ständig injektoren kaputt,
  24. landi renzo laute injektoren,
  25. injektor landi renzo omegas defekt gasauto
Die Seite wird geladen...

Landi Renzo Omegas Injektor Probleme - Ähnliche Themen

  1. Landi renzo Omegas keine Einstellung

    Landi renzo Omegas keine Einstellung: Hallo zusammen, ich fahre ein Audi A4 B6, 2.0 Sauger mit einer Landi Renzo Omegas Leider bekommt die Anlage keiner so richtig eingestellt. War...
  2. Landi Renzo Verdampfer IG1 E13 67R01 0025

    Landi Renzo Verdampfer IG1 E13 67R01 0025: hallo erstmal.. hatte heute eine panne.. nach 10 minutiger fahrt dampfe aus dem motor.. also motorhaube aufgemacht und siehe da, aus dem...
  3. Landi Renzo Irmscher Gasanlage Springt nicht auf Gas !!!

    Landi Renzo Irmscher Gasanlage Springt nicht auf Gas !!!: Hallo Ich habe einen Astra H Caravan 1,6L Turbo mit einer ab Werk einbauten Irmscher Landi Renzo Gasanlage. Sie springt nicht in den Gasbetrieb....
  4. Fehler Landi renzo druck zu niedrig

    Fehler Landi renzo druck zu niedrig: Guten Tag zusammen, ich habe eine Landi renzo Omega Ig1 verdampfer in einem Peugeot 206 Rc. Folgendes, ich bin schon länger auf der Fehlersuche...
  5. Landi Renzo Anlage nur bei warmen Motor nutzbar ?

    Landi Renzo Anlage nur bei warmen Motor nutzbar ?: Hallo Gemeinde, Hab nen Audi A4 B5 mit landi Renzo. Ich hab das Gefühl, da stimmt was nicht . Also im Kaltstart ist alles super wenn die Anlage...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden