KME Probleme über Probleme

Diskutiere KME Probleme über Probleme im KME Forum im Bereich Autogas Anlagen; Hallo Leute, ?(?( Gasanlage KME DIEGO Umbau missglückt???? benötige dringend hilfe bei meinem kürzlichst erworbenen audi s4 baujahr 11.2003 v8....

  1. s4lemi

    s4lemi AutogasTestSchreiber

    Dabei seit:
    05.02.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Leute, ?(?( Gasanlage KME DIEGO Umbau missglückt????
    benötige dringend hilfe bei meinem kürzlichst erworbenen audi s4 baujahr 11.2003 v8. Laufleistung ca 66700km Da der Wagen bei einem Gebrauchtwagenhändler stand habe ich diesen auch gleich vor Ort in Krefeld
    umbauen lassen wegen sämtlichen Garantieleistungen...damit fingen die Probleme auch schon an. Beim abholen abends nach ca 50 km begann die Motorenleuchte zu leuchten. Nach Telefonat mit dem Händler sollte ich das Fahrzeug am nächsten Tag wieder vorbei bringen (Fahrtstrecke ca 125 km einfache Fahrt:sure::sure::sure:)Diese versuchen einzustellen.... usw dann auf einmal neue Düsen Zündtkerzen und weiteres immer neue Ausreden und Probleme die scheinbar nicht in den Griff von der Werkstatt zu kriegen sind. trotz nun mehrfacher einstellarbeiten bekomme ich immer wieder permanente fehlermeldungen von den einzelnen Zylinder(auslesbar von Elektronik).
    Ich traue mich schon gar nicht mehr mit dem Fahrzeug zu fahren da ich Angst habe das mir der Motor um die ohren .....
    Bitte doch dringend um fachliche Hilfe
    MFG
     
  2. Anzeige

    Schau mal hier: KME Probleme über Probleme. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Quasselstrippe, 06.02.2008
    Quasselstrippe

    Quasselstrippe FragenBeantworter

    Dabei seit:
    06.10.2006
    Beiträge:
    1.430
    Zustimmungen:
    0
    Ohne exakte Problembeschribung und eventuell Bildern der Einbausituation, Düsengröße, Verdampferdruck, Fehlercoees usw. kann man da wenig zu sagen - außer besser auf Benzin fahren.

    Sonst das Ding auf dem Hof stehen lassen und Geld zurück - manchmal ist ein schnelles Ende besser, als eine nie endende Misere.
     
  4. #3 s4lemi, 06.02.2008
    Zuletzt bearbeitet: 06.02.2008
    s4lemi

    s4lemi AutogasTestSchreiber

    Dabei seit:
    05.02.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Mit den genauen Daten...:confused::confused::confused::confused::confused::confused:
    ich hab leider nichts genaues nur soweit nur das ein 78 ltr Tank in der
    Reserveradmulde verbaut wurde. Der Verdampfer liegt diekt neben
    der Servopumpe Düsengöße??? wurde ja vor ein paar Tagen ausgetauscht.
    Einschalten der Gasanlage bei ca 55 Grad wenn er warm ist dreht
    er recht problemlos hoch Fehler finden sich in allen Zylinder mal zu fett mal zu mager... dann fehler in der geschwindikeitsregelanlage....werde versuchen genauere Daten und Angaben in kürze zu machen
    einschl.- Bilder so weit möglich da ich als laie nicht viel erkennen kann
    MFG
     
  5. #4 Rabemitgas, 06.02.2008
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.886
    Zustimmungen:
    108
    Na da wurden garantiert die Bänke untereinander vertauscht, sonst würde er nicht in beide Richtungen nen Fehler setzen.

    Gruß Rabe
     
  6. #5 Quasselstrippe, 06.02.2008
    Quasselstrippe

    Quasselstrippe FragenBeantworter

    Dabei seit:
    06.10.2006
    Beiträge:
    1.430
    Zustimmungen:
    0
    Das Problem vertauschter injektoren kann man im Sekundenbereich fesstellen - per Klick lassen sich die Injektoren einzeln auf LPG umschalten.

    Liegt einer Vertauschung vor, dann wird ein Zylinder mit LPG und Benzin befeuert - der andere gar nicht. Das macht sich dann schon sehr im Rundlauf bemerkbar!!

    Hier kann man die Umschaltung erledigen: http://www.lpgforum.de/forum/attachment.php?attachmentid=1838&d=1199735980

    Zwei auf Benzin, zwei auf LPG....
     
  7. #6 Koruppti, 06.02.2008
    Koruppti

    Koruppti AutoGasInteressierter

    Dabei seit:
    20.03.2007
    Beiträge:
    80
    Zustimmungen:
    0
    Das mit dem Gas und Benzin gleichzeigig würde schonmal erklären warum bei normaler fahrt beide Tankanzeigen leer werden.

    Beim letzten Fehlerauslesen waren die Fehler Bank 1 zu fett und zu mager gleichzeigig. Das gleiche auch auf Bank 2.

    Dann noch Zündaussetzer auf fast allen Zylindern, mehr aber auf der zweiten Bank.
    Und dann halt noch diese Geschwindigkeitsreglung der einzelnen Zylinder.
    Aktuell sind es 9 Fehler.

    Was aber komisch ist das die Gasanlage 200Km sehr gut gelaufen ist und dann erst bei Stadtfahrweise so viele Fehler macht.

    Die Tankfüllanzeige funktioniert so schlecht das sie einen fast vollen Tank anzeigt und bei nächsten Beschleunigen wegen zu wenig Druck im Tank auf Benzin geht. Ich bin ja auch von meiner Tankanzeige gewohnt das sie nicht genau ist und man besser auf Km achtet, aber die ist so ungenau das sie unnötig erscheint. Bei vollem Tank zeigt sie auch schonmal nur halb voll an.

    Ist alles nicht so wie es sein sollte......

    Gruß,
    Thomas
     
  8. #7 Quasselstrippe, 08.02.2008
    Quasselstrippe

    Quasselstrippe FragenBeantworter

    Dabei seit:
    06.10.2006
    Beiträge:
    1.430
    Zustimmungen:
    0
    Screenshots der Einstellung von der KME-Software:

    Gaskarte
    Benzinkarte
    Einstellung
     
  9. Anzeige

  10. s4lemi

    s4lemi AutogasTestSchreiber

    Dabei seit:
    05.02.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Quasselstrippe,
    Momentan kann ich leider nicht viel antworten da das Fahrzeug
    abgeholt worden ist. Steht momentan in Krefeld beim Händler und
    wird einegstellt. Nachher will der Montuer nach Düsseldorf zu KME
    und nochmals nachsehen lassen. Ich soll den Wagen mitte nächste
    Woche wieder kriegen nach ausführlichen Probefahrten....
    Sobald ich wieder informationen hab werde ich versuchen ausführlich,
    und hoffentlich mit Problemlösungen mir selbst und anderen helfen zu können MFG Andre
     
  11. s4lemi

    s4lemi AutogasTestSchreiber

    Dabei seit:
    05.02.2008
    Beiträge:
    4
    Zustimmungen:
    0
    So nun war ich mit meinem Fahrzeug im Urlaub
    bis ca 750 km ohne Probleme eine Strecke auf Gas gefahren
    Durchnittsverbrauch zwischen 12-20 ltr Gas je nach Fahrweise.
    Dann abgestellt und wieder angemacht und da war die Fehlermeldung
    des Motors wieder obwohl er ohne Probleme weiter auf Gas lief.Leider
    war die Tankuhr nur noch im Reserve Betrieb ob frisch getankt oder fast leer.
    Fazit:
    Werde das Fahrzeug wandeln weil leider viele weitere Mängel vorliegen.
     
Thema: KME Probleme über Probleme
Besucher kamen mit folgenden Suchen
  1. kme autogasanlagen

    ,
  2. kme gasanlage Probleme

    ,
  3. kme gasanlage

    ,
  4. kme autogas,
  5. kme autogasanlage,
  6. gasanlage kme diego,
  7. kme gasanlagen,
  8. probleme mit kme gasanlage,
  9. autogasanlagen kme,
  10. autogas kme diego,
  11. kme probleme,
  12. kme gasanlage händler,
  13. KME Gasanlage erfahrungen,
  14. lpg kme probleme,
  15. kme diego autogasanlage,
  16. autogasanlage kme diego,
  17. autogasanlage kme,
  18. KME Gasanlage diego,
  19. kme autogas probleme,
  20. kme lpg gasanlage,
  21. kme autogasanlagen werkstatt,
  22. KME diego Autogas,
  23. 0,
  24. kme diego spinnt ,
  25. probleme kme autogasanlage
Die Seite wird geladen...

KME Probleme über Probleme - Ähnliche Themen

  1. Zavoli überfettet? Probleme im Benzinbetrieb

    Zavoli überfettet? Probleme im Benzinbetrieb: Hallo, wir haben folgendes Problem mit unseren Citroen 2,0 16V MKN: RFN EW10j4, Einspritzanlage Magneti Marelli 48P2, Zavoli Alisei. auf Gas läuft...
  2. Probleme mit JTG ICOM Gasanlage

    Probleme mit JTG ICOM Gasanlage: Hallo, 2019 hat die Firma Fisahn 2 Fahrzeuge für uns auf die ICOM Anlage JTG2 umgerüstet. Für beide Fahrzeuge gab es unsererseits Vorgaben die...
  3. Civic FK2 1.8l, Probleme mit LPG

    Civic FK2 1.8l, Probleme mit LPG: Hallo liebe Community, da ich hier neu bin, stelle ich mich mal kurz vor. Mein Name ist Julian und ich liebäugle schon seit längerem ein Fahrzeug...
  4. Probleme mit dem Lambdawert

    Probleme mit dem Lambdawert: Hey liebe Community, ich schreibe hier, weil sich in den BMW Foren keiner mit Abgastechnik auskennt. Bei meinem 116i nit N43B20 Motor hab ich den...
  5. BRC Sequent24 P1115 Probleme

    BRC Sequent24 P1115 Probleme: Hallo, ich habe einen gebrauchten Fiat Grande Punto mit 1,4 16V mit BRC Sequent24 gekauft. Die Gasanlage funktionierte bei der Probefahrt und der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden