KME Diego im Mercedes w208, 230er kompressor macht nach 1,5 Jahren probleme.

Diskutiere KME Diego im Mercedes w208, 230er kompressor macht nach 1,5 Jahren probleme. im KME Forum im Bereich Autogas Anlagen; KME Diego im Mercedes w208, 230er kompressor machtnach 1,5 Jahren probleme. Hallo liebe LPG Gemeinde, ich fahre einen Mercedes w208,...

  1. #1 friendly, 05.01.2012
    friendly

    friendly AutogasTestSchreiber

    Dabei seit:
    04.01.2012
    Beiträge:
    5
    Zustimmungen:
    0
    [h=2]KME Diego im Mercedes w208, 230er kompressor machtnach 1,5 Jahren probleme.[/h]
    Hallo liebe LPG Gemeinde,
    ich fahre einen Mercedes w208, CLK,230er Kompressor mit 4 Zylindern.
    In dem Auto wurde im Sommer 2010 eine KME Diego anlage verbaut und die Anlage lief bis jetzt immer top mit ungefähr 11 Liter LPG
    Nun auf einmal ruckelt der Wagen wenn die Umschaltung auf Gas erfolgt. Das Ruckeln kommt daher das Zylinder 3 dann beim Umschaltprozess immer genau dann wegbricht. Ich bin mit dem Auto bei einer Gasumrüsterfirma in kiel gewesen da der eigendliche Umrüster insolvent gegangen ist. Dort wurden die zuendkerzen gewechselt und die beiden Gasfilter sowie der Magic Injektor von Zylinder 3.
    Trotzdem gibt es immer beim Umschalten, also wenn die gruenen LED anfangen zu leuchten das Ruckeln welches von der Notabschaltung her rühren soll. Auf dem KME Diagnosebildschirm kann mann sehen das bis zur Umschaltung alle 4 Zylinder normal arbeiten und die Injektoren auch arbeiten in dem man das klackern der magic jet spüren kann. Der Mechaniker hat kalte lötstellen gesucht und durchgemessen und nichts festgestellt.Das Steuergerät wurde gewechselt,aber es konnte keine verbindung zum computer zwecks Einstellungen hergestellt werden. Trotzdem das steuergerät nicht mittels des computers angesprochen werden konnte liefen wieder bei umschaltung nur die 3 Zylinder und der 4. schaltete sich wie gehabt ab.
    Nun kam man auf die idee die zuendspülen zu wechseln, also zuendspule 4 in zylinder 3 und umgekehrt. Immer noch gleiches problem.
    Der Mechaniker wuste nicht mehr weiter und hat aufgegeben. Hat jemand eine Idee????
    Ist es vielleicht doch das steuergerät?
    Warum konnte nicht auf das neue steuergerät zugriffen werden???
    Wer weiß einen kompetenten Gasanlagenfachmann in und um Kiel.
    Hoffe auf Hilfe hier im forum da Nerven blank liegen

    Gruß Thorsten ​
     
  2. Anzeige

  3. #2 Autogas-Rankers, 05.01.2012
    Autogas-Rankers

    Autogas-Rankers Meister der Beiträge
    Moderator

    Dabei seit:
    14.05.2009
    Beiträge:
    3.924
    Zustimmungen:
    371
    Das ist schon komisch, dass die nicht auf ein Neues Steuergerät zugreifen konnten.
    Es könnte mehrere Ursachen haben, warum ein Zylinder wegfällt.

    Es ist nur schwer dir zu helfen ohne das Fahrzeug zu sehen.
     
  4. #3 friendly, 06.01.2012
    friendly

    friendly AutogasTestSchreiber

    Dabei seit:
    04.01.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo, Ja das Steuergerät wurde ordnungsgemäß angeschlossen und am pc konnte keine verbindung hergestellt werden. Der Mechaniker meinte das Steuergerät sei defekt. komisch fand er nur das bei dem steuergerät der 3. zylinder auch nicht eingespeist wurde.
    Hat keiner dieses problem schon mal gehabt.
    Gruß Thorsten
     
  5. #4 Toddy, 06.01.2012
    Zuletzt bearbeitet: 06.01.2012
    Toddy

    Toddy FragenBeantworter

    Dabei seit:
    19.09.2010
    Beiträge:
    2.439
    Zustimmungen:
    2
    Da der 3te ständig ausfällt.....würde ich mal da auf die Suche gehen.....( Verkabelung - Brüchig etc. ) habt ihr ja schon, aber mann kann auch was übersehen!
    " Steuergerät"------passende Treiber auf dem Lappi?????

    Geht nicht .....gibbet es nicht;)
     
  6. TMD007

    TMD007 AutoGasKenner

    Dabei seit:
    04.11.2008
    Beiträge:
    411
    Zustimmungen:
    0
    ...kann ja nur nen kabelbruch sein...oder oder vom 3 zyl. schlauch abgeknickt oder düse/einblasnippel zugesetzt mit irgendwas..
     
  7. #6 friendly, 12.01.2012
    friendly

    friendly AutogasTestSchreiber

    Dabei seit:
    04.01.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Kabel wurden ueberprüft sogar neu verlötet, der mechaniker hat auch alles durchgemessen. der Schlauch der gaszuführung ist nicht geknickt, ich vermute das tatsaechlich der einblasnippel zugesetzt sein könnte. Dann würde die reaktion sicherlich genauso sein wie es jetzt ist. gibt es das das sich so ein einblassnippel zusetzt bzw die düse???
    Gruß thorsten
     
  8. Toddy

    Toddy FragenBeantworter

    Dabei seit:
    19.09.2010
    Beiträge:
    2.439
    Zustimmungen:
    2
    Einblasnippel zugesetzt habe ich auch mal gehabt....und mir nen Wolf gesucht......Schlauch vom Injektor ab und mal reinpusten....wenns geht ist alles OK....wenn nicht hast den FEHLER gefunden
     
  9. Anzeige

  10. #8 friendly, 13.01.2012
    friendly

    friendly AutogasTestSchreiber

    Dabei seit:
    04.01.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Hi Toddy, ja das könnte es tatsächlich sein. Die Anlage lief ja sonst immer perfekt. Ich werde das gleich mal überprüfen. Kann mann da denn mit Druckluft mal reinpusten oder geht dann was eventuell kaputt? Müsste dann doch freiblasen??
    Gruß Thorsten
     
  11. Toddy

    Toddy FragenBeantworter

    Dabei seit:
    19.09.2010
    Beiträge:
    2.439
    Zustimmungen:
    2
    Teste es erst mal mit dem Mund.......da spürst auch wenn was dicht ist.

    Stellt sich nur die Frage woher kommt der Dreck nach 1,5 Jahren......????
    Beim Neueinbau kommt sowas schon mal vor, das die Einblasdüsen zu sind ( Materialfehler) wie bei mir.

    Na vielleicht zerbröselt ja auch einer der Gasschläuche gerade....so das nun Gummi-Reste vor den Nippeln sitzten.

    Und dann den Dreck mit Druckluft in den Ansaugtrakt drücken ???? nee besser nicht;)
     
Thema: KME Diego im Mercedes w208, 230er kompressor macht nach 1,5 Jahren probleme.
Besucher kamen mit folgenden Suchen
  1. mercedes kompressor defekt

    ,
  2. clk w208 klimaanlage defekt

    ,
  3. w208 nimmt gas schlecht an wenn kalt

    ,
  4. w208 klima defekt,
  5. mercedes w208 klimaanlage defekt,
  6. mercedes clk steuergerät defekt,
  7. w208 auf gas zu mager,
  8. mercedes clk klimaanlage defekt,
  9. w208 lpg autogas einblasdüse düse,
  10. w 208 wenn er kalt ist schlecht gas an,
  11. w208 kompressor defekt,
  12. mercedes clk w208 steuergerät defekt,
  13. clk läuft scheiße wenn er kalt is,
  14. clk w208 kompressor gasanlage Probleme,
  15. w208 pinbelegung steuerkasten,
  16. w208 geräusche im kalten zustand,
  17. mercedes clk w208 klimalüfter läuft nicht,
  18. welcher kompressor ist im clk 230 w208 verbaut,
  19. clk 200 klimaanlage defekt,
  20. probleme klimaanlage clk,
  21. klimaanlage w208 kompressor schaltet ab und nicht mehr an ,
  22. mercedes 200 clk kompressor forum zylinder fällt aus,
  23. mercedes clk w208 klima,
  24. mercedes w208 schaltet nicht,
  25. clk 230 kompressor tackert
Die Seite wird geladen...

KME Diego im Mercedes w208, 230er kompressor macht nach 1,5 Jahren probleme. - Ähnliche Themen

  1. KME Diego G3 Störung und verstellt Mercedes-Benz SL 500 M113

    KME Diego G3 Störung und verstellt Mercedes-Benz SL 500 M113: Hallo, mein Name ist Darko und ich bin neu hier im Forum unterwegs. Leider habe ich eine Problem mit meiner Gasanlage KME Diege G3. Ich habe...
  2. Gutachten für Mercedes w124 280 TE mit KME Diego 3

    Gutachten für Mercedes w124 280 TE mit KME Diego 3: Hallo Gemeinde, ich habe bei einem hiesigen Umrüster nachgefragt, ob es für den Mercedes W 124 mit dem 280 Motor Bj. 6/93 ein Abgasgutachten o....
  3. KME Diego G3 in Mercedes W210 E280T4M => Klackern am Multiventil - Gasanlage ohne Funktion

    KME Diego G3 in Mercedes W210 E280T4M => Klackern am Multiventil - Gasanlage ohne Funktion: Hallo, seit einem Jahr und ca 46 TKM besitze ich einen rostfreien Mercedes W210 mit KME Diego Gasanlage. Seit wann, wo und wie die Anlage...
  4. Erste Erfahrung mit Mercedes E430 W210 und KME Diego G3

    Erste Erfahrung mit Mercedes E430 W210 und KME Diego G3: Hallo zusammen, wollte mal meine ersten Erfahrungen nieder schreiben zu meinem Neuerwerb: Einem 1998er Mercedes W210 E430 (279PS) mit KME Diego G3...
  5. Mercedes B 200 Turbo mit KME Diego Ruckeln, Motorkontrolleuchte, Leistungsverlust...

    Mercedes B 200 Turbo mit KME Diego Ruckeln, Motorkontrolleuchte, Leistungsverlust...: Hallo liebe Gemeinde,Ich habe jetzt seit etwa einem Jahr eine KME Diego in meinem W245 ( mit Autotronic )verbaut. Leider lief sie bisher nicht...