kme diego g3 problem mit umschaltung

Diskutiere kme diego g3 problem mit umschaltung im KME Diego Forum im Bereich Autogas Anlagen; Hallo leute !!! folgendes , wenn ich auf benzin fahre ich sage jetzt mal 10 km und dann manuell auf gas stelle geht alles . lass ich die anlage...

  1. #1 Willi46, 06.02.2019
    Willi46

    Willi46 AutogasTestSchreiber

    Dabei seit:
    12.01.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo leute !!! folgendes , wenn ich auf benzin fahre ich sage jetzt mal 10 km und dann manuell auf gas stelle geht alles . lass ich die anlage aber normal laufen , läuft er auf einmal auf bank zwei zu mager und die mkl geht an !!! kann mir einer nen rat geben !!!! ein fachmann meinte es wären die vailtek injektoren die wären defekt ???
     
  2. Anzeige

  3. #2 BMWX5fahrer, 06.02.2019
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.033
    Zustimmungen:
    38
    wie viel KM haben deine Valtek Injektoren gelaufen ??

    Gruß
    Bernhard
     
  4. #3 Willi46, 07.02.2019
    Willi46

    Willi46 AutogasTestSchreiber

    Dabei seit:
    12.01.2019
    Beiträge:
    7
    Zustimmungen:
    0
    das weiss ich nicht wieviel die injektoren gelaufen haben !! habe das auto mit anlage gekauft !!
     
  5. Rohwi

    Rohwi FragenBeantworter

    Dabei seit:
    29.03.2009
    Beiträge:
    2.237
    Zustimmungen:
    45
    Hallo...
    Hau mal ordentlich WD40 (andere Reiniger gehen nicht so gut) in beide Rails auf der Seite wo der 12mm Gasschlauch ankommt.
    Also Schlauch ab , WD40 rein , Schlauch wieder fest. Dichtigkeitsprüfung bei laufendem Motor am nächsten Morgen.
    Darf gerne über Nacht einwirken. Dann ganz normal fahren mit Gas. Wirst den Unterschied schon bemerken.

    mfG Rohwi
     
  6. #5 BMWX5fahrer, 07.02.2019
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.033
    Zustimmungen:
    38
    mit WD 40 Schrotest deine Lamdasonden.
    Die Valteks sind Qualitativ nicht so hochwertig, wenn die klemmen mach neue rein kosten auch nicht die Welt.

    Gruß
    Bernhard
     
  7. Rohwi

    Rohwi FragenBeantworter

    Dabei seit:
    29.03.2009
    Beiträge:
    2.237
    Zustimmungen:
    45
    Hallo...
    Wenn neue reinkommen: Erst kalibrieren.
    Meine Lambdasonden konnten das bisher immer problemlos ab , es ist ja nur ein Bruchteil einer Sekunde.

    mfG Rohwi
     
  8. Anzeige

  9. #7 Willi46, 07.02.2019
    Willi46

    Willi46 AutogasTestSchreiber

    Dabei seit:
    12.01.2019
    Beiträge:
    7
    Zustimmungen:
    0
    wenn ich neue injektoren rein baue , wie kalibriere ich die ?? und noch was habe jetzt ein teil gefunden aus messing eine seite schlauch anschluss andere seite gewinde mit zwei kabeln dran !!! was ist das für ein teil und wo müsste es hin gebaut werden , weil beim map sensor hängt auch so ein kabel wo mir hier schon gesagt wurde temperatur sensor !!! kann es sein weil dieser sensor nur blöde rumhängt das er deswegen zu mager läuft ????
     
  10. #8 mawi2012, 07.02.2019
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    3.645
    Zustimmungen:
    177
    Foto kann doch heutzutage jeder machen?

    Wird wohl ein Gastemperatursensor sein, wo gleichzeitig eine dünne Leitung zum Mapsensor für den Gasdruck abgeht. Möglicherweise nicht mehr so richtig verbaut/angeschlossen, da mal jemand den Mapsenor umgebaut hat und dort jetzt Gasdruck und Gastemepratur gemessen wird?

    Valtek kalibrieren mit einer Messuhr, siehe dem oben angepinnten Thema Valtek reparieren und kalibrieren. Mit etwas Geschick geht es auch ohne extra Gestell für die Messuhr.
     
Thema:

kme diego g3 problem mit umschaltung

Die Seite wird geladen...

kme diego g3 problem mit umschaltung - Ähnliche Themen

  1. Probleme mit KME Diego beim 1,8T VAG

    Probleme mit KME Diego beim 1,8T VAG: Hallo, ich weiß nicht mehr weiter. Mein Octavia spinnt wenn er warm ist und hat keine Leistung mehr. Vorher lief er im Kalten schlecht mit...
  2. KME Diego macht Probleme

    KME Diego macht Probleme: Die Anlage (KME Diego, KME Silver Verdampfer, Hana Injektoren) läuft in diesem Fahrzeug (Xantia 1,8 16V) schon seit langer Zeit (ca. 100.000 km)....
  3. Diego G3 - Probleme im Leerlauf E39 540i

    Diego G3 - Probleme im Leerlauf E39 540i: Hallo zusammen, Ich habe in meinem E39 eine Diego G3 verbaut mit wohl recht veraltetem Steuergerät. Die Option "Leerlaufmodel verwenden" gibt es...
  4. KME Diego G3, Neuling :) Benzinmap Probleme

    KME Diego G3, Neuling :) Benzinmap Probleme: Hey Gemeinde, Ich bin neu hier angemeldet, weil, ja genau mir is da mal was passiert. Ich habe seit kurzen (2Wochen) einen Ford Maverick 2.4i...
  5. E46 - Probleme mit Kme Diego

    E46 - Probleme mit Kme Diego: Hi, hab einen Bmw 318i E46 Touring und hab ein Problem mit einem Wackelkontakt im Motorraum am Steuergerät bereits bereinigt und ich kann über den...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden