Kleines Problem bei großer Kälte

Diskutiere Kleines Problem bei großer Kälte im Öcotec Forum im Bereich Autogas Anlagen; Hallo, meie Öcotec läuft eigentlich soweit ganz gut in meinem Audi A4 1,8T, nur bei großer Kälte, wie sie jetzt gerade herrscht, schaltet sich...

  1. #1 Ed180578, 30.12.2010
    Ed180578

    Ed180578 AutoGasMitwisser

    Dabei seit:
    18.11.2008
    Beiträge:
    212
    Zustimmungen:
    1
    Hallo,

    meie Öcotec läuft eigentlich soweit ganz gut in meinem Audi A4 1,8T, nur bei großer Kälte, wie sie jetzt gerade herrscht, schaltet sich die Anlage manchmal im Gasbetrieb unter leichtem Ruckeln in den Benzinbetrieb zurück. Es fühlt sich irgendwie an, als ob das Gas alle wär und er sich dann auf Benzin schaltet.

    Ich kann aber danach wieder auf Gas schalten und normal weiterfahren.
    Das Problem tritt meist in der Warmlaufphase ein, jedoch nicht unmittelbar nach erreichen der Umschalttemperatur (40°C).

    Ich hab auch schon in den Fehlerspeicher des Gas-Steuergerätes geschaut. Da war nichts hinterlegt.

    Was könnte das sein?

    Danke im vorraus!!!

    Ed
     
  2. Anzeige

  3. #2 papa.horst, 30.12.2010
    papa.horst

    papa.horst AutoGasAuskenner

    Dabei seit:
    11.01.2006
    Beiträge:
    537
    Zustimmungen:
    0
    Hallo, packe mal den Verdampfer in einen alten Lappen ein.
    MfG
     
  4. #3 Tobi-0975, 30.12.2010
    Tobi-0975

    Tobi-0975 AutoGasMeister

    Dabei seit:
    20.12.2010
    Beiträge:
    774
    Zustimmungen:
    2
    Hallo Ed,

    es könnte trotzdem ggf. an der Umschalttemperatur liegen. Wenn das Gas nach erreichen der Umschalttemperatur nicht die nötige Temperatur erreicht hat, durch evtl. lange Leitungen, kann es zu Rucklern führen, was ein Rückschalten auf Benzin bewirkt.
    Alternativ ist zu prüfen, ob die ermittelte Temperatur tatsächlich Kühlwassertemperatur ist, sprich, ob evtl. Luft in dem Kühlsystem und dem Verdampfer vorhanden ist.

    Gruß Tobias
     
  5. #4 Ed180578, 30.12.2010
    Ed180578

    Ed180578 AutoGasMitwisser

    Dabei seit:
    18.11.2008
    Beiträge:
    212
    Zustimmungen:
    1
    Ok, vielen Dank erstmal. Vielleicht sollte ich die Umschalttemperatur vorrübergehend erhöhen auf 45 oder 50°C.

    Mfg, Ed
     
  6. #5 Tobi-0975, 30.12.2010
    Tobi-0975

    Tobi-0975 AutoGasMeister

    Dabei seit:
    20.12.2010
    Beiträge:
    774
    Zustimmungen:
    2
    Regulär sollte eigentlich die Umschalttemperatur von 40°C keine Probleme darstellen, aber probier es vorab so aus. Ansonsten, wenn dies keine Besserung bringt, Wasserversorgung prüfen und ggf. instandsetzen.

    Gruß Tobias
     
Thema: Kleines Problem bei großer Kälte
Besucher kamen mit folgenden Suchen
  1. Audi a4 Achsprobleme bei Kälte

    ,
  2. startprobleme bei kälte audi a4

    ,
  3. habe bei einer öcotec gasanlage zündaussetzer 207

    ,
  4. wie merkt man wenn von audi a4 die probleme mit der kählte,
  5. startprobleme bei großer kälte ,
  6. gaslagerung bei großer kälte,
  7. öcotec läuft kalt,
  8. audi a4 benziner startprobleme winter,
  9. kleines problem
Die Seite wird geladen...

Kleines Problem bei großer Kälte - Ähnliche Themen

  1. Prins VSI kleines problem. Jetzt seit ihr gefragt

    Prins VSI kleines problem. Jetzt seit ihr gefragt: Hallo Zusammen. Ich habe ein Problem mit meiner Gadanlage. Erst zum Fahrzeug: Audi A4 B6 bj.01 2.0ALT 6 Gang Multitronic. Gelaufen 148600km. Die...
  2. Tartarini USB Dongel - erweiterte Optionen - kleines Software Problem

    Tartarini USB Dongel - erweiterte Optionen - kleines Software Problem: Guten Abend, war heute mal wieder ne weile unterwegs und das ganze mal ohne die aktivierte "Anpassung". Hab das Gemisch so gut es geht manuell...
  3. Kleines Problem Batterie oder oder

    Kleines Problem Batterie oder oder: Hallo, mein Auto steht seid Donnerstag, nach meiner Meinung war alles aus wie immer. Nun wollte ich eben los und es ging nichts, ich meinen...
  4. kleines Problem bei großer Kälte

    kleines Problem bei großer Kälte: Hallo, meine Öcotec Gasanlage läuft eigentlich völlig problemlos in meinem Audi A4 1,8T. Letzte Woche stand das Auto mehrere Tage, und da war es...
  5. Kleines Problem mit KME

    Kleines Problem mit KME: Hallo Habe ein kleines Problem beim einstellen der Kme Anlage in einem CLK 230 Kompressor. Folgender Ablauf Anlage eingebaut -Autokali...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden