Kaltstartprobleme mit Icom Direkteinspritzung

Diskutiere Kaltstartprobleme mit Icom Direkteinspritzung im Icom JTG Forum im Bereich Autogas Anlagen; Hallo zusammen, meine Freundin hat sich diese Woche in ihren Corsa C eine Icom Gasanlage einbauen lassen. Es handelt sich dabei um die neue...

  1. thohei

    thohei AutogasTestSchreiber

    Dabei seit:
    05.07.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo zusammen,
    meine Freundin hat sich diese Woche in ihren Corsa C eine Icom Gasanlage einbauen lassen. Es handelt sich dabei um die neue Direkteinspritzer Variante also LPI. Als wir das Auto anholten war alles TIP TOP, er hat nicht geruckelt, man hat das Umschalten nicht gemerkt und er hat geschnurrt wie ein Bienchen. Nur am nächsten morgen machte er dann in der Benzinphase (55sec.) Probleme. Diese äußerten sich damit, dass er unrund bei sehr niedriger Drehzahl lief und auch kein Benzin annehmen wollte (keine Reaktion beim Tritt aufs Gaspedal). Als er dann auf Gas umgeschalten hat war alles wieder ok. Dies Tritt regelmäßig dann auf, wenn das Auto eine Weile stand und der Motor kalt ist.
    Ich habe hier im Forum schon oft dieses phänomen lesen könne und wollte nun fragen ob es schon gelungen ist dieses zu lösen und wenn ja dann wie?

    Ich wäre für Hilfreiche Antworten sehr dankbar, Danke vorab Mfg. Thomas
     
  2. Anzeige

  3. Süsse

    Süsse AutoGasKenner

    Dabei seit:
    19.04.2008
    Beiträge:
    496
    Zustimmungen:
    0
    Schliesse mich da mal an...interessiert mich auch.;)
     
  4. #3 Falco96, 05.07.2008
    Falco96

    Falco96 AutoGasDazugehöriger

    Dabei seit:
    17.01.2008
    Beiträge:
    49
    Zustimmungen:
    0
    Hatte das Problem auch. Bin in der ersten Woche nach der Umrüstung sofort zu Umrüster gefahre. Er hat ein Kabel, frag mich nicht welches, an eine andere Klemme gelegt und schon war das Problem beseitigt.

    Gruß
    Falco96
     
  5. #4 Power-Valve, 07.07.2008
    Power-Valve

    Power-Valve FragenBeantworter

    Dabei seit:
    05.04.2006
    Beiträge:
    1.950
    Zustimmungen:
    0
    wenn die Einstellung der Gasanlage nicht passt (hier der Kalibratoren), muss das Benzinsteuergeraet nachregeln damit der Motor nicht zu mager oder zu fett laeuft. Morgens auf Benzin passen die Adaptionswerte dann nicht mehr und er laeuft wie nen Sack Schrauben.

    Einfacher Test: Abends vor dem nachhausekommen einfach die letzten 20km oder so auf Benzin fahren. Springt er morgens besser an?


    Gruss Uwe
     
  6. thohei

    thohei AutogasTestSchreiber

    Dabei seit:
    05.07.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Mal ein kurzer Zwischenbericht.
    Gestern hatten wir das Auto wieder beim Umrüster und der hat gleich mal alle Düsen ausgetauscht. Gebracht hat das ganze rein gar nichts und somit steht das Auto jetzt wieder bei ihm. Bin mal gespannt was er heute machen wird. Zudem leuchtet auch die Abgaswarnleuchte :eek:
     
  7. #6 MarkusToe, 09.07.2008
    MarkusToe

    MarkusToe AutoGasDazugehöriger

    Dabei seit:
    16.11.2007
    Beiträge:
    36
    Zustimmungen:
    0
    wenn die Anlage richtig eingestellt ist tritt das nicht auf...:D

    Uuupps bei der kann man ja nix einstellen - nur tauschen...:1169:
     
  8. Anzeige

  9. thohei

    thohei AutogasTestSchreiber

    Dabei seit:
    05.07.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Bei den Kalibratoren ist er irgendwie von c3 auf c2 runter. Allerdings lief das Auto wohl damit gar nicht. Das Steuerteil wurde auch schon von Opel zurückgesetzt. ( Kein erfolg ) Wenn der schon bei diesen Temperaturen ruckelt dann möchte ich nicht wissen was im Winter los ist.
    Morgen geht das Auto wieder zum Umrüster.
    Hilfreiche Ratschläge sind weiterhin erwünscht, vielleicht hat ja ebenfalls zufällig jemand einen Opel Corsa C 1,2 Twinport mit der selben Anlage.
     
  10. Gaskit

    Gaskit AutoGasInteressent

    Dabei seit:
    13.08.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo thohei,

    kurze PN mit deiner Telefonnummer an mich, und ich werde mich umgehend bei dir melden ;)
     
Thema: Kaltstartprobleme mit Icom Direkteinspritzung
Besucher kamen mit folgenden Suchen
  1. icom direkteinspritzung

    ,
  2. icom direkteinspritzer

    ,
  3. icom gasanlage test

    ,
  4. icom flüssiggas direkteinspritzung,
  5. lpg direkteinspritzung icom,
  6. icom jtg direkteinspritzung,
  7. autogasanlage icom jtg direkteinspritzung,
  8. jtg icom geht aus kaltstart,
  9. icom direkteinspritzer erfahrungen,
  10. icom gasanlage probleme beim kaltstart mit benzin,
  11. probleme mit icom gasanlage,
  12. opel icom startschwierigkeiten,
  13. probleme gasanlage für direkteinspritzer,
  14. kaltstart direkteinspritzung,
  15. jtg icom direkteinspritzung,
  16. direkteinspritzer gasanlage adaptionswerte,
  17. kaltstartprobleme icom,
  18. icom gasanlage direkteinspritz erfahrung,
  19. Erfahrungsberichte icom jtgh,
  20. icom jtg kaltstart,
  21. icom direkteinspritz anlage,
  22. direkteinspritzung autogas jeep,
  23. jtg direkteinspritzung,
  24. direkteinspritzer autogas jtg,
  25. probleme icom gasanlage
Die Seite wird geladen...

Kaltstartprobleme mit Icom Direkteinspritzung - Ähnliche Themen

  1. Prins VSI massive Kaltstartprobleme

    Prins VSI massive Kaltstartprobleme: Hallo@All, ich hoffe hier kann man mir helfen. Ich fahre einen 2008er C5 III mit 2.0l 140PS Motor und Prins VSI Anlage. Die Anlage wurde...
  2. Kaltstartprobleme, Einstellungen & Werte für Prins VSI, 4 Zylinder, 1,6 Liter

    Kaltstartprobleme, Einstellungen & Werte für Prins VSI, 4 Zylinder, 1,6 Liter: Hallo an Alle in dieser "LPG Gemeinde" Da ich neu hier bin, möchte ich mich kurz vorstellen. Ich heiße Ben, bin 40 Jahre alt und wohne z.Zt....
  3. Phänomen - Kaltstartprobleme nur nach Abstellen auf Gas

    Phänomen - Kaltstartprobleme nur nach Abstellen auf Gas: Hallo Gasfans, bin neu hier, habe im August 2013 einen gebrauchten Polo 9n 1.4, Bj. 2002, mit Gasanlage Prins VSI inkl. Valve-Care-Kit mit...
  4. Nach Zahnriemenwechsel starke Kaltstartprobleme + Lambdasonde defekt

    Nach Zahnriemenwechsel starke Kaltstartprobleme + Lambdasonde defekt: Hallo die Herren, ich bin ganz neu hier, und schreibe direkt mal ein Problem, weil ich mir aus diesem Forum Hilfe erhoffe. kurz zu meinem Auto:...
  5. Massive Kaltstartprobleme

    Massive Kaltstartprobleme: Hallo, ich habe meinen Volvo C70 T5 vor 6 Wochen auf die Icom JTG Direkteinspritzung umbauen lassen. Nach ca. 2 Wochen fiel mir auf, daß sich die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden