Kalte Temparatur????

Diskutiere Kalte Temparatur???? im Prins VSI Forum im Bereich Autogas Anlagen; Hallo zusammen, ich bin neu hier im Forum und habe mal ne Frage an die alten Hasen.... Ich fahre einen Opel Omega B 16V 2.2 und habe den...

  1. #1 Omegafly, 28.11.2007
    Omegafly

    Omegafly AutoGasInteressent

    Dabei seit:
    28.11.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo zusammen,

    ich bin neu hier im Forum und habe mal ne Frage an die alten Hasen....

    Ich fahre einen Opel Omega B 16V 2.2 und habe den Wagen vor einiger Zeit auf Autogas umrüsten lassen.
    Es wurde eine Prins Vsi verbaut. Der Wagen lief am Anfang auch ohne Probleme. Dann ging mir der Wagen immer wieder aus, sobald er auf Gas umschaltet, im Benzin Betrieb keine Probleme.
    Bin ich erst mal ca. 15 Min. gefahren und schalte dann um, läuft alles Einwandfrei.
    Mein Umrüster hat dann die Injektoren getauscht und es war wieder gut.
    Jetzt seit ein paar Tagen stottert der Wagen beim umschalten, geht aber nicht aus. Ist eigentlich immer morgens auf dem Weg zur Arbeit so. Auf dem Weg nach Hause ist bis heute noch nichts passiert.

    Kann das mit den kalten Temtaraturen draussen zu tun haben?
    Hat jemand von euch auch solche Probleme bzw. Erfahrungen gemacht?

    Gruß...
     
  2. Anzeige

    Schau mal hier: Kalte Temparatur????. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Quasselstrippe, 28.11.2007
    Quasselstrippe

    Quasselstrippe FragenBeantworter

    Dabei seit:
    06.10.2006
    Beiträge:
    1.430
    Zustimmungen:
    0
    Kalte Temperatur und teure Preise - da schaudert es mir...

    Hohe/niedrige Temperatur, bzw hohe/niedrige Preise... :)
     
  4. #3 flojanika, 28.11.2007
    flojanika

    flojanika AutoGasInteressierter

    Dabei seit:
    31.01.2007
    Beiträge:
    59
    Zustimmungen:
    0
    Das klingt so, als ob der Verdampfer nicht richtig auf Temperatur kommt. Check mal den Kühlmittelstand. Häng beim Kaltstart das Labtop dran und schau was die Temperatur macht. Check das Thermostat. Unter Umständen muss die Umschalttemperatur hochgesetzt werden.

    Gruß flojanika
     
  5. #4 Omegafly, 28.11.2007
    Omegafly

    Omegafly AutoGasInteressent

    Dabei seit:
    28.11.2007
    Beiträge:
    15
    Zustimmungen:
    0
    @Quasselstrippe: Ich gelobe Besserung... :D

    @flojanika: Danke für die Infos. Werde ich mal versuchen...
     
  6. #5 Omegafly, 08.01.2008
    Omegafly

    Omegafly AutoGasInteressent

    Dabei seit:
    28.11.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo zusammen,

    für die, die es noch interessiert:

    Nach langem hin und her, ist mein Problem gelöst.

    Als es in den letzten Tagen so kalt war, hat es meine Autobatterie erwischt und der Wagen sprang nicht mehr an.

    Neue Batterie eingesetzt und siehe da, die Probleme, die ich mit dem Umschalten hatte, sind behoben.

    Auf so was muß man erstmal kommen.....

    Grüße, Omegafly
     
Thema: Kalte Temparatur????
Besucher kamen mit folgenden Suchen
  1. opel omega 2.2und lpg

Die Seite wird geladen...

Kalte Temparatur???? - Ähnliche Themen

  1. Ruckeln bei Benzin im kalten Zustand und keine Gasannahme

    Ruckeln bei Benzin im kalten Zustand und keine Gasannahme: Hallo, ich habe mal wieder ein Problemchen wo mir leider Opel selbst und auch mein Gasmann nicht weiter helfen können. Wenn ich morgens mein...
  2. Ruckeln im kalten zustand auf Benzin

    Ruckeln im kalten zustand auf Benzin: Hallo Fahrzeug: Opel Vectra C 1,8l (Z18XE) ICOM JTG (seit 2008) 416 tkm (370 tkm auf LPG) Mein Problem Der Wagen springt morgens im kalten...
  3. Golf 6 Bifuel 1,6er Landi Renzo Gasanlage umschaltung bei kalten Temperaturen

    Golf 6 Bifuel 1,6er Landi Renzo Gasanlage umschaltung bei kalten Temperaturen: Hallo zusammen, ich bin neu hier und wollte mein Problem schildern. Golf 6 1,6er Baujahr 2012 Landi Renzo Gasanlage vom Werk aus Problem: Ab...
  4. VSI2 Notlauf nach Gasbetrieb im kalten Zustand.

    VSI2 Notlauf nach Gasbetrieb im kalten Zustand.: Hallo zusammen, habe in meinem T4 VR6 folgendes Problem: Grundsätzlich läuft der Motor sowohl im Benzin, als auch im Gasbetrieb normal. Sobald...
  5. Kalter Motor geht beim Umschalten im Leerlauf aus

    Kalter Motor geht beim Umschalten im Leerlauf aus: Hi zusammen, ich bin dabei die Gasanlage des neuen gebrauchten Fahrzeugs in Gang zu bringen. Es handelt sich um einen Audi A3 1.6 mit BSE Motor...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden