Hoher ?lverbrauch im Gasbetrieb

Diskutiere Hoher ?lverbrauch im Gasbetrieb im Gas Cafe Forum im Bereich LPG Autogas; Hallo nachdem ich ca. 5.000 km im Gasbetrieb gefahren bin, leuchtete meine ?lkontrolleuchte und ich musste 1 Liter ?l (21,- EUR) nachf?llen. Hat...

  1. jowe12

    jowe12 AutoGasInteressent

    Dabei seit:
    15.02.2006
    Beiträge:
    23
    Zustimmungen:
    0
    Hallo
    nachdem ich ca. 5.000 km im Gasbetrieb gefahren bin, leuchtete meine ?lkontrolleuchte und ich musste 1 Liter ?l (21,- EUR) nachf?llen. Hat jemand Erfahrung, wie hoch der ?lverbrauch durch den Gasbetrieb sein darf? Mein A4 ist erst gut zwei Monate alt (KM-Stand 6.300) und wenn der ?lverbrauch weiterhin so hoch ist, muss man die Ersparnis doch nach unten korrigieren.
    Gru?
    jowe12
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort ist für jeden was dabei.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. rubi

    rubi Meister der Beiträge

    Dabei seit:
    28.02.2006
    Beiträge:
    3.578
    Zustimmungen:
    2
    Der ?lverbrauch hat nichts mit dem Gasbetrieb zu tun.
    Das manche Audimotoren dazu neigen etwas ?l zu verbrauchen ist bekannt.

    Eventuell war das ?l bereits auf minimum als Du den Wagen ?bernommen hast.
    1 Liter auf 6300 Km h?rt sich zwar viel an, liegt aber vollkommen im Rahmen.

    Du musst dein ?l nicht bei Audi f?r 21,- EUR den Liter kaufen. Es gibt das original Longlife ?l im gro?em Auktionshaus f?r 7,- EUR den Liter.

    Mach dir noch keine Sorgen, ich w?rde den ?lverbrauch ein wenig im Auge behalten und wenn es sich nicht bessert bei Audi vorsprechen.
    Aber das ein Fahrzeug im Gasbetrieb mehr ?l verbrauchen soll als im Benzinbetrieb habe ich noch nie geh?rt.
     
  4. #3 InformatikPower, 08.06.2006
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Ooohhhh da kann ich noch einen draufsetzen:

    Unser Firmen-Meriva brauchte in der ersten Zeit auf 1200 km 1 Liter ?l.
    Das war krass!
    Allerdings vermindert es sich, je l?nger wir den Wagen fahren. (Mittlerweile pendelt es sich ein. Der Wagen hat nun 30.000 km runter...)

    Hat also was mit dem neuen Wagen und eher nichts mit dem Gas zu tun.
     
  5. #4 gsx-men, 08.06.2006
    gsx-men

    gsx-men AutoGasKenner

    Dabei seit:
    15.12.2005
    Beiträge:
    357
    Zustimmungen:
    0
    Hallo,

    Also, noch nicht einmal 0,2 L auf 1000 km w?rde ich auch nicht
    gerade f?r viel halten.
    Da sich dein Motor noch in der Einlaufphase befindet halte ich das sogar f?r gering.
    Das Oel w?rde ich allerdings auch anderswo kaufen.
    Das sind ja Autobahnpreise.
    Wenn deine Oelkontrolleuchte aufgeleuchtet hat (mangelnder Oeldruck) w?rde ich aber
    dazu raten bei deinem Motor zumindest in der ersten Zeit den Oelstand h?ufiger zu kontrollieren.

    Gru?
    gsx-men , Thomas
     
  6. rubi

    rubi Meister der Beiträge

    Dabei seit:
    28.02.2006
    Beiträge:
    3.578
    Zustimmungen:
    2
    Bei Audi bedeutet diese Anzeige "gelb" wirklich nur ?lstand zu niedrieg.

    ?ldruck "rot" gibt es auch, wird es in seinem Fall aber wohl nicht gewesen sein.
     
  7. #6 InformatikPower, 08.06.2006
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    = Kolbenfresser, oder?!
     
  8. #7 Thor_67, 08.06.2006
    Thor_67

    Thor_67 FragenBeantworter

    Dabei seit:
    05.01.2006
    Beiträge:
    1.574
    Zustimmungen:
    0
    Hallo,
    mein C180 verbraucht auch ca. 1,5 Liter auf 10tkm. Nach Aussage vom DC ist das v?llig OK, gedanken sollte ich mir machen wenn er weniger Verbraucht.

    Mein 190er (420tkm) lag bei knapp 2 Liter auf 10tkm.

    Bei mir ver?lt es sich mit der Anzeige genauso gelb = Stand und rot = Druck.

    Gr??e
    Thorsten
     
  9. #8 DaMan, 09.06.2006
    Zuletzt bearbeitet: 17.01.2009
    DaMan

    DaMan AutoGasMitwisser

    Dabei seit:
    14.02.2007
    Beiträge:
    224
    Zustimmungen:
    0
    -----------------------
     
  10. #9 Power-Valve, 12.06.2006
    Power-Valve

    Power-Valve FragenBeantworter

    Dabei seit:
    05.04.2006
    Beiträge:
    1.947
    Zustimmungen:
    0
    Von einem zu hohen Oelverbrauch spricht man ab etwa 1l auf 1000km. Und selbst dieser wird von den Herstellern noch als unbedenklich dargestellt.

    Bei einem neuen Fahrzeug schleift sich alles erst noch ein. (In Sachen Oelverbrauch besonders die Kolbenringe)
    Durch die Verwendung von den modernen 0W Oelen mit Reibwertsverminderen dauert dieser Vorgang um einiges laenger als mit einem herkoemmlichen Mineraloel. Solange dieser Vorgang nicht abgeschlossen ist, tritt besonders bei hoeheren Drehzahlen dieser Oelverbrauch auf.

    Er sollte aber ab etwa 10000km Laufleistung doch abnehmen.
    Einige Motoren verbrauchen aber konstruktionsbedingt etwas Oel, 0.2l /1000 km scheint aber nen bisschen viel fuer nen neuen Motor, zumindest nach der Einfahrzeit.

    Was fuer Strecken faehrst du denn im allgemeinen und wie schnell?

    viele Gruesse
    Uwe
     
  11. jowe12

    jowe12 AutoGasInteressent

    Dabei seit:
    15.02.2006
    Beiträge:
    23
    Zustimmungen:
    0
    Danke f?r die beruhigenden Anmerkungen. Da ich vorher einen Mitsubushi Carisma Diesel gefahren habe, der nie zwischen den Inspektionen ?l verlangte, hat mich die Warnanzeige doch ziemlich beunruhigt. Mein Audi-Service hat mir ebenfalls Mut gemacht, dass der ?lverbrauch nach einer l?ngeren Einfahrtphase zur?ckgehen w?rde, wollte er mir aber nicht schriftlich geben!
     
  12. #11 Thor_67, 13.06.2006
    Thor_67

    Thor_67 FragenBeantworter

    Dabei seit:
    05.01.2006
    Beiträge:
    1.574
    Zustimmungen:
    0
    Hallo jowe,
    ich denke da der Mechaniker nicht sicher ist, wie sich der etwas heissere Motor auf das ?l auswirkt, wird es nichts schriftlich geben.
    Ansonsten h?ttest Du ja einen Reklamationsgrund, wenn der Verbrauch sich aus unerfindlichen Gr?nden nicht so wie geschrieben einpendelt.

    Gr??e aus Lower Saxony
    Thorsten
     
  13. #12 InformatikPower, 18.06.2006
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Hmmm - wie gesagt war das bei unserem Firmen-Meriva die ersten knapp 30.000 km ebenso! Wie viele KM hat denn der Wagen des Nachbarn auf dem Tacho?

    Mittlerweile verbraucht der Meriva nur noch ca. 1 Liter auf 3.000 km -> Tendenz fallend.
     
  14. #13 x world one, 18.06.2006
    x world one

    x world one AutoGasMitwisser

    Dabei seit:
    12.05.2006
    Beiträge:
    207
    Zustimmungen:
    0
    W?rde auch erstmal noch weiter abwarten. War bei unseren Firmen TDI auch so.
    Liegt auch zum gro?en Teil an dieser Longlife-Br?he die einem da als ?l verkauft wird.
    Na ja 30tkm oder 2 Jahre Wechselintervall m?ssen ja irgendwo her kommen.
    Obs wirklich besser ist? Dar?ber streiten wohl selbst die Experten.
    Man kann ja auch auf feste Intervalle wie bisher umstellen lassen, also alle 15tkm oder 1Jahr. Daf?r dann gutes vollsynthetisches 5W40 oder 0w40, je nach Motor, rein und der Motor freut sich.
     
  15. #14 schnufel, 19.06.2006
    schnufel

    schnufel AutoGasKenner

    Dabei seit:
    01.02.2006
    Beiträge:
    439
    Zustimmungen:
    0
    das longlife ist eh nicht so gut, bei BMW gibt es ja auch die anzeige wann der service sein soll, dort auch spezeill ne anzeige wie lange das ?l noch "gut" ist.
    wenn man den wagen aber lange fahern will, sollte man nicht auf diese anzeige vertrauen, lieber alle 15 tkm wechseln, ist ne aussage eines recht kompetenten BMW Serviceingeneurs ;).
    von daher bin ich bei meinem seat froh das ich feste habe :) und bekommt gutes mobil1 0w40 :)

    mfg schnuf
     
  16. rubi

    rubi Meister der Beiträge

    Dabei seit:
    28.02.2006
    Beiträge:
    3.578
    Zustimmungen:
    2
    Das der Verbrauch bei Longlife ?len 0W-40 h?her ausf?llt als bei 5W-40 bzw. 10W-40 ist doch klar. Die Viskosit?t der 0W ?l ist fast mit Wasser gleichzusetzen.
     
  17. #16 x world one, 19.06.2006
    x world one

    x world one AutoGasMitwisser

    Dabei seit:
    12.05.2006
    Beiträge:
    207
    Zustimmungen:
    0
    Das ist so nicht korrekt. Ein 0W40 ist gegen?ber einem 5W40 nicht d?nner.
    Es ist nur im kalten Zustand fl?ssiger. Aber bei den Longlife?len ist auch sonst noch was anders. Aber was genau keine Ahnung.
     
  18. rubi

    rubi Meister der Beiträge

    Dabei seit:
    28.02.2006
    Beiträge:
    3.578
    Zustimmungen:
    2
    Richtig, das wollte ich damit eigentlich zum Ausdruck bringen.
     
  19. #18 InformatikPower, 19.06.2006
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Ich habe mal nachgesehen.

    Hier ein wenig ?l-Theorie f?r Dummies *g*

    Kraftfahrzeuge benutzen Mehrbereichs?le sind.
    Im Gegensatz zu Einbereichs?len ?ndern sie ihre Viskosit?t (Flie?form, z.B. der Unterschied zwischen Wasser und Kaugummi - Wasser hat die h?here Viskosit?t) nicht so stark.
    Mehrbereichs?le k?nnen also sowohl im Winter als auch im Sommer benutzt werden.

    Mehr Infos hier: http://de.wikipedia.org/wiki/Schmier?l

    Bei diesen Longlife-Varianten wird ?l mit hoher Viskosit?t benutzt. SAE 0W40 oder SAE 0W30.
    Dadurch verringert sich der Abrieb und das ?l ist l?nger "gut".
    Allerdings sollte man bei vielen Stadtstrecken und Kurzstrecken auf Longlife verzichten und den Wagen auf "normale" Serviceintervalle umstellen lassen.

    Mehr Infos dazu: http://www.adac.de/Auto_Motorrad/Reparatur_Pflege/motoroel/default.asp?TL=2

    Gr??le
    Daniela
     
  20. Anzeige

  21. #19 x world one, 19.06.2006
    x world one

    x world one AutoGasMitwisser

    Dabei seit:
    12.05.2006
    Beiträge:
    207
    Zustimmungen:
    0
    Genau, das hat auch damit zu tun das ?l auch einem zeitlichen Alterungsproze? unterliegt.
    Im Motortalk gibts nen interessanten Thread dazu. Da kann man vieeeel lesen.
    Muss ich zu Hause mal raussuchen.
     
  22. #20 schnufel, 22.06.2006
    schnufel

    schnufel AutoGasKenner

    Dabei seit:
    01.02.2006
    Beiträge:
    439
    Zustimmungen:
    0
    ich w?rd mobil1 0w40 nehmen, das ist ein ausgezeichnetes ?l.wird bei uns zu hause und in der familie auch verwendet. entspricht auf den freigaben von bmw, mercedes sowie vag so das wir da immer ne ganze menge g?nstig kaufen und uns dann freuen :)
    hat dein 3er keine serviceanzeige mit drin wo dann hinweis zum service kommt? theoretisch ?berwacht er ja das ?l und meldet sich dann.
    trotzdem w?rde ich auch bei bmw zu 15 tkm intervallen raten oder 20 tkm wenn du magst. soll f?r den motor besser sein, da das ?l halt "verbraucht" wird.

    mfg schnuf
     
Thema:

Hoher ?lverbrauch im Gasbetrieb

Die Seite wird geladen...

Hoher ?lverbrauch im Gasbetrieb - Ähnliche Themen

  1. Höherlegung e 34 hinten

    Höherlegung e 34 hinten: Hallo, kann mir jemand sagen, ob die Adapterplatten des Schlechtwegepaketes für den e 34 (Hinterachse) auch 5 mm dicker als die originalen sein...
  2. Trotz Magerlauf hoher Verbrauch auf LPG

    Trotz Magerlauf hoher Verbrauch auf LPG: Hallo, ich habe einen VectraC 2.2 16V mit einem Z22SE Motor. Mit einer Prins VSI. Die Einstellungen waren wohl Standard Off_inj bei 0 Rc_inj...
  3. Audi A4 8E B6 2.0 131PS Bigas SGIS N zu hoher LTFT (MIL) Raum Oldenburg

    Audi A4 8E B6 2.0 131PS Bigas SGIS N zu hoher LTFT (MIL) Raum Oldenburg: Hallo, ich hoffe ihr könnt mir ein wenig weiterhelfen. Ich fahre ein Audi A4 8E B6 Bj 2001 2.0 131PS (ALT). Der Audi wurde 2006 bei KM 60000 auf...
  4. Chrysler Town & Country/ Lancia Voyager 3.6 Pentastar zu hoher Gas Verbrauch?

    Chrysler Town & Country/ Lancia Voyager 3.6 Pentastar zu hoher Gas Verbrauch?: Moin ich hab seit kurzem einen Importierten Town & Country der eine BRC LPG Anlage verbaut hat. Nun ist es ja so LPG sollte so ca. 20% Mehr...
  5. Tatarini Etagas läuft nur bei sehr hoher Drehzahl (>4000rpm)

    Tatarini Etagas läuft nur bei sehr hoher Drehzahl (>4000rpm): Hallo erstmal! Ich bin neu hier und auf der Suche nach ner Lösung für ein Problem mit meiner Tatarini Etagas Anlage im Opel Vectra B '01 1.8. Im...