Hilfe bei Fehlersuche Stargas DL-401

Diskutiere Hilfe bei Fehlersuche Stargas DL-401 im Stargas Forum im Bereich Autogas Anlagen; Servus liebe Gasliebhaber, ich habe seit gestern leider ein Problem mit meiner Stargas DL-401 Venturianlage und da meine Gas-Werkstatt leider die...

  1. #1 DoppelWopper, 12.10.2016
    DoppelWopper

    DoppelWopper AutoGasInteressent

    Dabei seit:
    08.03.2011
    Beiträge:
    17
    Zustimmungen:
    1
    Servus liebe Gasliebhaber,

    ich habe seit gestern leider ein Problem mit meiner Stargas DL-401 Venturianlage und da meine Gas-Werkstatt leider die Woche keinen Termin mehr hat wollte ich schonmal vorab ein wenig recherchieren ob ich vielleicht selbst etwas rausfinden kann - wenns nur eine Kleinigkeit ist wäre es ärgerlich dafür 106 km einfach zu fahren.

    Mein Problem stellt sich folgendermaßen dar:

    Die Anlage ist in einem Opel Corsa B 1.4i 8V verbaut. Ich bin ganz normal auf Gas gefahren - ohne Vorwarnung hat es auf einmal kurz geruckt und die Anlage hat sich selbst abgeschaltet bzw. wieder auf Benzin geschaltet - seitdem leuchten die 5 Lichter der Schalteranzeige alle gleichzeitig und die Anlage ist praktisch tot, reagiert auf kein ein-, und ausschalten mehr.

    Die Lichter leuchten nicht in voller stärke sondern eher schwach. Anfangs war es noch so das nach einigen KM auf Benzin die Schalteranzeige von selbst wieder normal leuchtete (in dem Fall rot da ich die Anlage ausgeschaltet hatte). Ich hatte dann nochmal probiert sie einzuschalten, Gelbe Gasstartlampe leuchtete auch, und er schaltete auch auf Gas um aber einige Sekunden später ist er wieder auf Benzin gesprungen und die Lichter haben wieder alle wie beschrieben geleuchtet und nichts ging mehr. Er schaltete auch nicht mehr automatisch auf normal zurück. Auch nach Neustart des Motors leuchteten noch alle Lichter und nichts ging. Auf Benzin läuft das Auto völlig normal und unauffällig.

    Ich habe gerade nochmal am Auto geschaut (nur mal Zündung an) und nachdem das Auto jetzt über Nacht gestanden hat ist die Anlage wieder im Normalzustand, im Gasstartmodus (rotes Lämpchen leuchtet und gelbes blinkt). Ich vermute aber das die Anlage wieder nach einigen KM ausfällt. Kann es eventuell mit warmem Motor zu tun haben? Temperatursensor? Hat diese Anlage überhaupt so einen Sensor?

    Habe so ein Problem das erste mal daher wollte ich euch mal fragen ob ihr schonmal ein ähnliches Problem hattet. Würde mich sehr über sachdienliche Tipps und Anregungen freuen.

    Vielen lieben Dank schonmal im Voraus.

    Gruß
    Sebastian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort ist für jeden was dabei.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Hilfe bei Fehlersuche Stargas DL-401

Die Seite wird geladen...

Hilfe bei Fehlersuche Stargas DL-401 - Ähnliche Themen

  1. Hilfe bei Fehlersuche: Gasbetrieb schaltet hin und wieder ab

    Hilfe bei Fehlersuche: Gasbetrieb schaltet hin und wieder ab: Hallo Leute, ich bin schon länger bzw. immer mal wieder stiller Mitleser und konnte schon viel lernen. Vielen Dank dafür schon mal :)...
  2. BRC Sequent springt nicht mehr auf Gas um - Hilfe bei Fehlersuche

    BRC Sequent springt nicht mehr auf Gas um - Hilfe bei Fehlersuche: Servus, hab mich hier mal angemeldet weil ich hoffe bei der Fehlersuche den entscheidenen Tip zu erhalten. Mein Auto: Astra Coupe Turbo...
  3. Hilfe - Umrüster verstorben - wer kann den Umbau abschliessen

    Hilfe - Umrüster verstorben - wer kann den Umbau abschliessen: Hallo, ich brauche Hilfe, mein Umrüster ist vor Fertigstellung des Autos verstorben. Auto ist ein A6 2.0TFSI 4F. Anlage soweit verbaut,...
  4. P0270 Bitte um Hilfe

    P0270 Bitte um Hilfe: Hallo zusammen, Ich habe mich hier angemeldet, weil ich von euch Profis einen Rat brauche. Ich habe einen Kia Ceed ED 2.0 mit LPG Autogas...
  5. Hilfe! Motorkontrollleuchte und ruckeln auf Gasbetrieb.

    Hilfe! Motorkontrollleuchte und ruckeln auf Gasbetrieb.: Hallo Ihr Lieben, ich hoffe Ihr könnt mir vielleicht weiterhelfen. Kurz ein paar Fakten. Ich fahre einen BMW 525i E60 BJ 2003. Prins hat ca....