Hallo an alle

Diskutiere Hallo an alle im Neuerscheinungen Forum im Bereich Off Topic - Bereich; Kurz vorstellen: Mein Name ist Bernhard , komme aus Stuttgart. Habe mir vor 2 Monaten einen gebrauchten BMW 316 Touring der mit einer Prins VSI...

  1. john36

    john36 AutoGasInteressent

    Dabei seit:
    22.08.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Kurz vorstellen:
    Mein Name ist Bernhard , komme aus Stuttgart. Habe mir vor 2 Monaten einen gebrauchten BMW 316 Touring der mit einer Prins VSI LPG Anlage zugelegt. Habe seit 2 Wochen Probleme beim Starten. Hoffe ihr könnt mir weiter helfen.

    Gruß
    Bernhard
     
  2. Anzeige

    Schau mal hier: Hallo an alle. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Rabemitgas, 22.08.2009
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    101
    Hallo Bernhard Herzlich willkommen bei uns.

    Starten bei kalten Motor auf Benzin?
     
  4. john36

    john36 AutoGasInteressent

    Dabei seit:
    22.08.2009
    Beiträge:
    12
    Zustimmungen:
    0
    @Rabemitgas

    ja nur beim kalten Start mit Benzin! im Februar wurde von meinem Vorgänger in seiner Werkstadt ein neuer Gas filter gewechselt.
     
  5. #4 Rabemitgas, 23.08.2009
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    101
    Wenn es mit der Gasanlage zu tun hat, kann es nur das Ijnektion Modul sein.

    Kannst dir ja mal testweise tauschen lassen.

    Oder der ist so schlecht eingestellt, das er die Kaltstart anreicherung verschoben hat.

    Gruß Armin
     
  6. john36

    john36 AutoGasInteressent

    Dabei seit:
    22.08.2009
    Beiträge:
    12
    Zustimmungen:
    0
    @Rabemitgas

    was mir jetzt aufgefallen ist, ich habe die unterlagen der Werkstatt durchgesehen und habe einen Info gefunden wo drinnen steht das die Anlage auf eine Mischung von 95/5 eingestellt ist. kann es vielleicht auch am Gemisch liegen??
    leider konnte mir meine Tankstelle wo ich danke nicht sagen was für ein Gemisch die verwenden. habe auch das Gefühl das im Gasbetrieb die Leistung sehr stark zurückgeht.
    noch ein Problem habe ich:( nach 2 Monaten nachdem ich das Auto gekauft habe hörte ich immer ein klappern im Motorraum gehört! habe den Verursacher gefunden, die schraube an dem der filterbefestigt war, war locker!!!!! das Problem ist nur das diejenigen die den Filter gewechselt haben das Gewinde kaputt gemacht haben...es ist die schraube vom Motorblock. kann ich die Firma haftbar machen???

    danke im voraus

    Gruß
    Bernhard
     
  7. Anzeige

  8. #6 Rabemitgas, 23.08.2009
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    101
    Hallo Bernhard für Haftbar machen solltest du einen Rechtsanwalt fragen.

    Aber man Kann ein Fahreug nur "RICHTIG" einstellen. wenn bei der Einstellung ein Gas 95/5 getankt wurde dann tut das nichts zur Sache und er müsste dann auch genauso gut auf alle anderen Gasgemische laufen.

    Gruß Armin
     
  9. john36

    john36 AutoGasInteressent

    Dabei seit:
    22.08.2009
    Beiträge:
    12
    Zustimmungen:
    0
    @Rabemitgas
    danke für die schnelle Antwort. werde morgen mahl versuchen wenn ich abends das Auto abstelle die letzten 2 km mit Benzin fahren und sehen wie er am nächsten morgen startet.


    Gruß
    Bernhard
     
Thema:

Hallo an alle

Die Seite wird geladen...

Hallo an alle - Ähnliche Themen

  1. Hallo aus Halle

    Hallo aus Halle: Hallo LPG Gemeinschaft, Ich komm aus Halle an der Saale und bin gerade dabei meinen Mercedes Benz W124 (C124) E230 Coupe auf den 4,3L V8...
  2. Hallo allerseits...

    Hallo allerseits...: ... und noch ein neuer (Rand-)Leipziger hier.Ich bin schon seit einiger Zeit stiller Mitleser hier, jetzt wirds doch mal Zeit mich...
  3. Hallo an alle , aus Nienburg Weser

    Hallo an alle , aus Nienburg Weser: Hallo , bin Jörg 42 aus Nienburg Weser. Habe mir vorgestern einen Mercedes Ml 320 gekauft .Mit gas km Anlage die nicht funktioniert. Gruß an alle...
  4. Hallo alle zusammen mit dem 1.Problem

    Hallo alle zusammen mit dem 1.Problem: Hallo alle zusammen. Ich bin dertheo und fahre einen Corsa D 1.2 80PS und habe am 26.11.2012 mein Auto auf Gas Umrüsten lassen. Verbaut wurde eine...
  5. Verspätetes "Hallo Allerseits" aus der Pfalz

    Verspätetes "Hallo Allerseits" aus der Pfalz: Wie im Titel schon angemerkt ein etwas verspätetes Hallo an die Gas-Gemeinde.:p Bin hier jetzt schon seit Oktober angemeldet und habe schon...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden